<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Kaikki Ylöjärven lastensuojelulaitokset tarkastettiin viime vuonna – Eniten haasteita oli Parkkuussa Villa Juniorissa - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="Avi ohjeisti viime vuonna tekemään yllätystarkastuksia lastensuojelulaitoksiin. Ylöjärvellä oli jonkin verran haasteita esimerkiksi lääkkeiden säilytyksen ja ovien lukitsemisen kanssa. Villa Juniorissa ongelmia oli eniten ja se joutui valvontaan." />
<link rel="pingback" href="https://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="https://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="https://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Kaikki Ylöjärven lastensuojelulaitokset tarkastettiin viime vuonna – Eniten haasteita oli Parkkuussa Villa Juniorissa kommenttien syöte" href="https://ylojarvenuutiset.fi/2020/03/05/kaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1547375616' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 60374;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1583424334;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=60374');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="https://ylojarvenuutiset.fi/2020/03/05/kaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa/" />
<link rel='shortlink' href='https://ylojarvenuutiset.fi/?p=60374' />
<link rel="alternate" type="application/json+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2020%2F03%2F05%2Fkaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2020%2F03%2F05%2Fkaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Kaikki Ylöjärven lastensuojelulaitokset tarkastettiin viime vuonna – Eniten haasteita oli Parkkuussa Villa Juniorissa" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/lastensuojelulaitoksetx.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://ylojarvenuutiset.fi/2020/03/05/kaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Avi ohjeisti viime vuonna tekemään yllätystarkastuksia lastensuojelulaitoksiin. Ylöjärvellä oli jonkin verran haasteita esimerkiksi lääkkeiden säilytyksen ja ovien lukitsemisen kanssa. Villa Juniorissa ongelmia oli eniten ja se joutui valvontaan." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/ylojarvenuutiset/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="100000719685600" />
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1582020090" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '951955784987866');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=951955784987866&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-38998285-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<link href='https://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : 'd87c167df5'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

function googletag_get_slot() {
	if (window.innerWidth > 1240) 
		return "/21848498351/YU_Live_1250x360";
	else if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) 
		return "/21848498351/YU_Live_960x250";
	else if  ((window.innerWidth < 1020) && (window.innerWidth > 679))
		return "/21848498351/YU_Live_640x240";
	else if (window.innerWidth < 680)
		return "/21848498351/YU_Live_320x320";
  else
    return '';
}

var googletag_slot;

function googletag_init() {
  window.googletag = window.googletag || {cmd: []};
  googletag_slot = googletag_get_slot();
  googletag.cmd.push(function() {
    googletag_slot = googletag_get_slot();
    console.log('gtag ' + googletag_slot);
    if (window.innerWidth > 1240) {
       googletag.defineSlot(googletag_slot, [1250, 360], "above_1250_div").addService(googletag.pubads());
    } else if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
       googletag.defineSlot(googletag_slot, [960, 250], "above_960_div").addService(googletag.pubads());
    } else if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
       googletag.defineSlot(googletag_slot, [640, 240], "above_640_div").addService(googletag.pubads());
    } else if (window.innerWidth < 680) {
       googletag.defineSlot(googletag_slot, [320, 320], "above_320_div").addService(googletag.pubads());
    }

    googletag.defineSlot('/21848498351/YU_Live_250x90', [250, 90], 'div_250x90').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/YU_Live_300x100', [300, 100], 'div_300x100').addService(googletag.pubads());
    if (window.innerWidth > 679)
        googletag.defineSlot('/21848498351/YU_Live_630x90', [630, 90], 'div_630x90').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/YU_Live_300x250_1', [300, 250], 'div_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/YU_Live_300x250_2', [300, 250], 'div_300x250_2').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    googletag.pubads().enableSingleRequest();
    console.log('slots loaded');
  });
}
googletag_init();
var rtime;
var rtimeout = false;
var rdelta = 500;
var rwidth = jQuery(window).width();
jQuery(window).on("resize", function() {
	if (rwidth == jQuery(window).width()) return;
	rtime = new Date();
	if (rtimeout === false) {
		rtimeout = true;
		setTimeout(gtag_resized, rdelta);
	}
});
function gtag_resized() {
	if (rwidth == jQuery(window).width()) return;
	if (new Date() - rtime < rdelta) {
		setTimeout(gtag_resized, rdelta);
	} else {
		rtimeout = false;
		rwidth = jQuery(window).width();
		console.log('gtag_resized');
	}
}
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/tausta_web.jpg.webp"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1582020090" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-60374 single-format-standard custom-background paywall paywall-diamond subscription-required">

		<div id="container">

<div id="above-everything">
<div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=af22ed37&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af22ed37' border='0' alt='' /></a></noscript>
</div></div><div id="YU_ABOVE_1250x360" class="_gtag _gtag-desktop gloc-above YU_ABOVE_1250x360"  data-width="1250"  data-height="360" data-loc="above"  style="display: none; "></div><!-- #Above 1 --><div id="YU_ABOVE_960x250" class="_gtag _gtag-medium gloc-above YU_ABOVE_960x250"  data-width="960"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 2 --><div id="YU_ABOVE_640x240" class="_gtag _gtag-mini gloc-above YU_ABOVE_640x240"  data-width="640"  data-height="240" data-loc="above"  style="display: none; "></div><!-- #Above 3 --><div id="YU_ABOVE_300x250" class="_gtag _gtag-mobile gloc-above YU_ABOVE_300x250"  data-width="300"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 4 --></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://ylojarvenuutiset.fi/kirjaudu/?content_referral=60374"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://ylojarvenuutiset.fi/kirjaudu/?content_referral=60374">Kirjaudu</a><a href="https://ylojarvenuutiset.fi/tunnukset/">Luo tunnukset</a></span></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" target="_blank" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" target="_blank" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" target="_blank" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Torstai<br/>05.03.2020</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-29835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a></li>
<li id="menu-item-31122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33559"><a href="https://ylojarvenuutiset.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-39096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39096"><a href="https://ylojarvenuutiset.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-33560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33560"><a href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-33562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33562"><a href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a></li>
	<li id="menu-item-33565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565"><a href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videojutut</a></li>
	<li id="menu-item-33561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561"><a href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-33563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563"><a href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-34578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34578"><a href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-33566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33566"><a href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-33564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33564"><a href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a></li>
	<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567"><a href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-56131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56131"><a href="https://ylojarvenuutiset.fi/aiheet/podcastit/">Podcastit</a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038"><a href="https://ylojarvenuutiset.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-57163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57163"><a href="https://ylojarvenuutiset.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-56130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56130"><a href="https://ylojarvenuutiset.fi/aiheet/podcastit/">Podcastit</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39595"><a href="https://ylojarvenuutiset.fi/paikallistarjonta/">Mainokset ja tarjoukset</a></li>
<li id="menu-item-33568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33568"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-33571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571"><a href="https://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-33764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33764"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-33574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33574"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-33577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33577"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-33578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33578"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-41677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677"><a href="https://ylojarvenuutiset.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-33569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33569"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-33582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33582"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-33579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33579"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-33581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33581"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-33573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33573"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
</ul>
</li>
<li id="menu-item-33575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33575"><a href="https://ylojarvenuutiset.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-57705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57705"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/info/">Tietoa Ylöjärven Uutisista</a></li>
	<li id="menu-item-36376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36376"><a href="https://ylojarvenuutiset.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-57704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57704"><a target="_blank" rel="noopener noreferrer" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-33570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-33583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33583"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://ylojarvenuutiset.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33559" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39096" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33560" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33562" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34578" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33566" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33564" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56131" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/podcastit/">Podcastit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57163" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/nakoislehti/">Näköislehti</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56130" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/podcastit/">Podcastit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39595" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/paikallistarjonta/">Mainokset ja tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33568" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33764" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33574" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33577" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33578" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33569" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33582" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33579" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33581" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33573" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33575" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/info/">Info</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-3">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57705" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/info/">Tietoa Ylöjärven Uutisista</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36376" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57704" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33583" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_630x90' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_630x90'); });
</script>
</div>
</div></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=77");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a7b5d899&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=77&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b5d899' border='0' alt='' /></a></noscript>
</div></div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-60374" class="clearfix post-60374 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset category-uutisnostot tag-avi tag-laitokset tag-lapset tag-lastensuojelu neighborhoods-ylojarvi-2" data-io-article-url="https://ylojarvenuutiset.fi/2020/03/05/kaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://ylojarvenuutiset.fi/aiheet/uutiset/" class="meta_category">Uutiset</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Kaikki Ylöjärven lastensuojelulaitokset tarkastettiin viime vuonna – Eniten haasteita oli Parkkuussa Villa Juniorissa</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2020%2F03%2F05%2Fkaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D60374&amp;text=Kaikki+Yl%C3%B6j%C3%A4rven+lastensuojelulaitokset+tarkastettiin+viime+vuonna+%E2%80%93+Eniten+haasteita+oli+Parkkuussa+Villa+Juniorissa" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Kaikki+Yl%C3%B6j%C3%A4rven+lastensuojelulaitokset+tarkastettiin+viime+vuonna+%E2%80%93+Eniten+haasteita+oli+Parkkuussa+Villa+Juniorissa+https%3A%2F%2Fylojarvenuutiset.fi%2F2020%2F03%2F05%2Fkaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://ylojarvenuutiset.fi/author/iirialehtinen/" title="Kirjoittanut: Iiria Lehtinen" rel="author">Iiria Lehtinen</a></span></span> <time class="updated" datetime="2020-03-05" pubdate>Julkaistu 5.3.2020 16:17</time> <span class="category"><a href="https://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a>, <a href="https://ylojarvenuutiset.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a></span> <meta itemprop="datePublished" content="2020-03-05T16:17:01+0200"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/lastensuojelulaitoksetx-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Kaikki Ylöjärven lastensuojelulaitokset tarkastettiin viime vuonna – Eniten haasteita oli Parkkuussa Villa Juniorissa"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  id="paywall-preview"><p class="pw_generated_excerpt pw_generated_excerpt-a"><img width="560" height="456" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/lastensuojelulaitoksetx.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/lastensuojelulaitoksetx.jpg 560w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/lastensuojelulaitoksetx-400x326.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/lastensuojelulaitoksetx-120x98.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/lastensuojelulaitoksetx-200x163.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/lastensuojelulaitoksetx-320x261.jpg 320w" sizes="(max-width: 560px) 100vw, 560px" />Avi ohjeisti viime vuonna tekemään yllätystarkastuksia lastensuojelulaitoksiin. Ylöjärvellä oli jonkin verran haasteita esimerkiksi lääkkeiden säilytyksen ja ovien lukitsemisen kanssa. Villa Juniorissa ongelmia oli eniten ja se joutui valvontaan.</p></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
YU DIGI tutustumistarjous 8 viikkoa 3,90 €.</span><div class="paywall-actions"><a href="https://ylojarvenuutiset.fi/kirjaudu/?redirect_to=https%3A%2F%2Fylojarvenuutiset.fi%2F2020%2F03%2F05%2Fkaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa%2F&content_referral=60374" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=60374" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><!--googleoff: index--><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://ylojarvenuutiset.fi/hakusanat/avi/" rel="tag">avi</a> <a href="https://ylojarvenuutiset.fi/hakusanat/laitokset/" rel="tag">laitokset</a> <a href="https://ylojarvenuutiset.fi/hakusanat/lapset/" rel="tag">lapset</a> <a href="https://ylojarvenuutiset.fi/hakusanat/lastensuojelu/" rel="tag">lastensuojelu</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2020%2F03%2F05%2Fkaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D60374&amp;text=Kaikki+Yl%C3%B6j%C3%A4rven+lastensuojelulaitokset+tarkastettiin+viime+vuonna+%E2%80%93+Eniten+haasteita+oli+Parkkuussa+Villa+Juniorissa" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Kaikki+Yl%C3%B6j%C3%A4rven+lastensuojelulaitokset+tarkastettiin+viime+vuonna+%E2%80%93+Eniten+haasteita+oli+Parkkuussa+Villa+Juniorissa+https%3A%2F%2Fylojarvenuutiset.fi%2F2020%2F03%2F05%2Fkaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x100' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x100'); });
</script>
</div></div></div><!-- page-sidebar .widget --><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x250_1' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x250_1'); });
</script>
</div></div></div><!-- page-sidebar .widget --><div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x250_2' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x250_2'); });
</script>
</div>
</div></div><!-- page-sidebar .widget --><div id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=76");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a7bccf28&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bccf28' border='0' alt='' /></a></noscript>
</div></div><!-- page-sidebar .widget --><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=78");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a1726fc9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=78&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1726fc9' border='0' alt='' /></a></noscript>
</div></div><!-- page-sidebar .widget --><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/tilaa-lehti"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div></div><!-- page-sidebar .widget --><div id="luemyos" class="squareblocks-outer squareblocks-internal luemyos"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_60255" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2020/03/03/vammaispalveluissa-on-paljon-asiakkaita-vahaiseen-henkilokuntaan-nahden-sosiaaliasiamies-kiinnitti-tahan-huomiota-viime-vuonna/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/IMG_2254-320x213.jpg.webp" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/IMG_2254-320x213.jpg.webp 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/IMG_2254-400x267.jpg.webp 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/IMG_2254-768x512.jpg.webp 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/IMG_2254-680x453.jpg.webp 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/IMG_2254-120x80.jpg.webp 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/IMG_2254-200x133.jpg.webp 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/IMG_2254-720x480.jpg.webp 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/03/03/vammaispalveluissa-on-paljon-asiakkaita-vahaiseen-henkilokuntaan-nahden-sosiaaliasiamies-kiinnitti-tahan-huomiota-viime-vuonna/">Vammaispalveluissa on paljon asiakkaita vähäiseen henkilökuntaan nähden – sosiaaliasiamies kiinnitti tähän huomiota viime vuonna</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/03/03/vammaispalveluissa-on-paljon-asiakkaita-vahaiseen-henkilokuntaan-nahden-sosiaaliasiamies-kiinnitti-tahan-huomiota-viime-vuonna/">Vammaispalveluissa on paljon asiakkaita vähäiseen henkilökuntaan nähden – sosiaaliasiamies kiinnitti tähän huomiota viime vuonna</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2020/03/03/vammaispalveluissa-on-paljon-asiakkaita-vahaiseen-henkilokuntaan-nahden-sosiaaliasiamies-kiinnitti-tahan-huomiota-viime-vuonna/">Tampereen seutukunnan sosiaaliasiamies on antanut selvityksensä vuoden 2019 toiminnasta eri kuntien kunnanhallituksille.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_59325" class="squareblocks-item-wrap squareblocks-column-0-wrap imageless" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap imageless" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/11/valtuuston-vuosi-alkoi-vilkkaalla-keskustelulla-lasten-pahoinvoinnista/">Valtuuston vuosi alkoi vilkkaalla keskustelulla lasten pahoinvoinnista – &#8221;Isä ja äiti ja heidän suhde on lapsen koti&#8221;</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2020/02/11/valtuuston-vuosi-alkoi-vilkkaalla-keskustelulla-lasten-pahoinvoinnista/">Valtuuston kokousta edeltävällä viikolla saimme kuulla kaupungin turvallisuusasiantuntijalta kuinka ilkivalta on lisääntynyt Ylöjärvellä, ja tekijöiden ikä on laskenut alle 15-vuotiaisiin. Valtuuston kokouksessa 3.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_58794" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2020/02/04/pienet-paivakotilaiset-saivat-heijastinliivilahjoituksen-aito-saastopankilta/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/heijastinliivit-1-320x214.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/heijastinliivit-1-320x214.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/heijastinliivit-1-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/heijastinliivit-1-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/heijastinliivit-1-680x454.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/heijastinliivit-1-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/heijastinliivit-1-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/heijastinliivit-1-720x480.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/04/pienet-paivakotilaiset-saivat-heijastinliivilahjoituksen-aito-saastopankilta/">Pienet päiväkotilaiset saivat heijastinliivilahjoituksen Aito Säästöpankilta</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/04/pienet-paivakotilaiset-saivat-heijastinliivilahjoituksen-aito-saastopankilta/">Pienet päiväkotilaiset saivat heijastinliivilahjoituksen Aito Säästöpankilta</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2020/02/04/pienet-paivakotilaiset-saivat-heijastinliivilahjoituksen-aito-saastopankilta/">Lapset saivat lahjoituksena 60 kappaletta heijastinliivejä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2020/03/05/kaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa/">Kaikki Ylöjärven lastensuojelulaitokset tarkastettiin viime vuonna – Eniten haasteita oli Parkkuussa Villa Juniorissa <span class="published">16:17</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2020/03/05/pirkanmaalla-on-todettu-koronavirustapaus/">Pirkanmaalla on todettu koronavirustapaus <span class="published">12:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2020/03/05/ylojarven-kouluihin-valittiin-viisi-uutta-opettajaa-katso-nimet-ja-koulut/">Ylöjärven kouluihin valittiin viisi uutta opettajaa – katso nimet ja koulut <span class="published">11:51</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2020/03/04/ylojarven-terveyskeskukseen-on-perustettu-koronainfonumero-toimi-nain-jos-epailet-tartuntaa/">Ylöjärven terveyskeskukseen on perustettu koronainfonumero – toimi näin, jos epäilet tartuntaa <span class="published">4.3. 19:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2020/03/04/savupelti-unohtui-kiinni-kyostilassa/">Savupelti unohtui kiinni Kyöstilässä <span class="published">4.3. 09:25</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2020/03/05/kaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa/">Kaikki Ylöjärven lastensuojelulaitokset tarkastettiin viime vuonna – Eniten haasteita oli Parkkuussa Villa Juniorissa <span class="published">16:17</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2020/03/05/pirkanmaalla-on-todettu-koronavirustapaus/">Pirkanmaalla on todettu koronavirustapaus <span class="published">12:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2020/03/05/ylojarven-kouluihin-valittiin-viisi-uutta-opettajaa-katso-nimet-ja-koulut/">Ylöjärven kouluihin valittiin viisi uutta opettajaa – katso nimet ja koulut <span class="published">11:51</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2020/03/04/ylojarven-terveyskeskukseen-on-perustettu-koronainfonumero-toimi-nain-jos-epailet-tartuntaa/">Ylöjärven terveyskeskukseen on perustettu koronainfonumero – toimi näin, jos epäilet tartuntaa <span class="published">4.3. 19:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2020/03/04/savupelti-unohtui-kiinni-kyostilassa/">Savupelti unohtui kiinni Kyöstilässä <span class="published">4.3. 09:25</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->

<!-- START -->

<div id="rtm_squareblocks_widget-18" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><h3 class="widget-title"><a href="/aiheet/pirkanmaa/">Pirkanmaa</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_59856" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2020/02/25/sote-uudistus-ministeri-kiuru-ottaa-kopin-jaakko-herralan-hoitajakoulutusideasta-hoitoala-tarvitsee-lahivuosina-ennatysmaaran-uusia-ammattilaisia/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/TAYS-44ac0325-7986-4906-9d3a-1698b5227d2d-120x75.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/TAYS-44ac0325-7986-4906-9d3a-1698b5227d2d-120x75.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/TAYS-44ac0325-7986-4906-9d3a-1698b5227d2d-400x251.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/TAYS-44ac0325-7986-4906-9d3a-1698b5227d2d-768x482.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/TAYS-44ac0325-7986-4906-9d3a-1698b5227d2d-680x427.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/TAYS-44ac0325-7986-4906-9d3a-1698b5227d2d-200x126.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/TAYS-44ac0325-7986-4906-9d3a-1698b5227d2d-720x452.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/TAYS-44ac0325-7986-4906-9d3a-1698b5227d2d-320x201.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/25/sote-uudistus-ministeri-kiuru-ottaa-kopin-jaakko-herralan-hoitajakoulutusideasta-hoitoala-tarvitsee-lahivuosina-ennatysmaaran-uusia-ammattilaisia/">SOTE-UUDISTUS: Ministeri Kiuru ottaa kopin Jaakko Herralan hoitajakoulutusideasta, hoitoala tarvitsee lähivuosina ennätysmäärän uusia ammattilaisia</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/25/sote-uudistus-ministeri-kiuru-ottaa-kopin-jaakko-herralan-hoitajakoulutusideasta-hoitoala-tarvitsee-lahivuosina-ennatysmaaran-uusia-ammattilaisia/">SOTE-UUDISTUS: Ministeri Kiuru ottaa kopin Jaakko Herralan hoitajakoulutusideasta, hoitoala tarvitsee lähivuosina ennätysmäärän uusia ammattilaisia</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2020/02/25/sote-uudistus-ministeri-kiuru-ottaa-kopin-jaakko-herralan-hoitajakoulutusideasta-hoitoala-tarvitsee-lahivuosina-ennatysmaaran-uusia-ammattilaisia/">Sosiaali- ja terveydenhuollon henkilöstöstä tulee huutava pula lähitulevaisuudessa. Sote-muutosjohtaja Jaakko Herrala ehdottaa perhe- ja peruspalveluministeri Krista Kiurulle (sd.), että Pirkanmaa saisi erillishankkeen sote-ammattilaisten kouluttamisesta.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_59873" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2020/02/21/nelja-tahtea-johannes-korpijaakko-juoksuttaa-messevasti-ovista-ja-ikkunoista-komedian-tekstia-hameenlinnan-teatterissa/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/2020-Ovista-ja-ikkunoista-unnamed-120x80.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/2020-Ovista-ja-ikkunoista-unnamed-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/2020-Ovista-ja-ikkunoista-unnamed-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/2020-Ovista-ja-ikkunoista-unnamed-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/2020-Ovista-ja-ikkunoista-unnamed-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/2020-Ovista-ja-ikkunoista-unnamed-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/2020-Ovista-ja-ikkunoista-unnamed-720x480.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/2020-Ovista-ja-ikkunoista-unnamed-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/21/nelja-tahtea-johannes-korpijaakko-juoksuttaa-messevasti-ovista-ja-ikkunoista-komedian-tekstia-hameenlinnan-teatterissa/">NELJÄ TÄHTEÄ: Johannes Korpijaakko juoksuttaa messevästi Ovista ja ikkunoista -komedian tekstiä Hämeenlinnan Teatterissa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/21/nelja-tahtea-johannes-korpijaakko-juoksuttaa-messevasti-ovista-ja-ikkunoista-komedian-tekstia-hameenlinnan-teatterissa/">NELJÄ TÄHTEÄ: Johannes Korpijaakko juoksuttaa messevästi Ovista ja ikkunoista -komedian tekstiä Hämeenlinnan Teatterissa</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2020/02/21/nelja-tahtea-johannes-korpijaakko-juoksuttaa-messevasti-ovista-ja-ikkunoista-komedian-tekstia-hameenlinnan-teatterissa/">Eipä kauaakaan kun näyttelijä Johannes Korpijaakko kosketti nimiroolillaan Tampereen Teatterin Elling-draamakomediassa. Nyt lajinsa oivasti taitava loistaa nukutuslääkäri Brunona Hämeenlinnan Ovista ja ikkunoista -komediassa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_59805" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2020/02/20/nelja-tahtea-seela-sella-salskean-rotukoiransa-kanssa-paivittaa-puhuttelevasti-hitler-kuvaa/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/HITLER-1-scaled-120x80.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/HITLER-1-scaled-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/HITLER-1-scaled-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/HITLER-1-scaled-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/HITLER-1-scaled-680x454.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/HITLER-1-scaled-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/HITLER-1-scaled-720x480.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2020/02/HITLER-1-scaled-320x214.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/20/nelja-tahtea-seela-sella-salskean-rotukoiransa-kanssa-paivittaa-puhuttelevasti-hitler-kuvaa/">NELJÄ TÄHTEÄ: Seela Sella salskean rotukoiransa kanssa päivittää puhuttelevasti Hitler-kuvaa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2020/02/20/nelja-tahtea-seela-sella-salskean-rotukoiransa-kanssa-paivittaa-puhuttelevasti-hitler-kuvaa/">NELJÄ TÄHTEÄ: Seela Sella salskean rotukoiransa kanssa päivittää puhuttelevasti Hitler-kuvaa</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2020/02/20/nelja-tahtea-seela-sella-salskean-rotukoiransa-kanssa-paivittaa-puhuttelevasti-hitler-kuvaa/">Hitler ja Blondi. Ensi-iltayleisö kokoontuu savuiseen katsomoon. Kaasua!? Kun esityksen lopussa Seela Sella hypähtelee kiitoksiin herttaiseksi itsekseen taas palanneena, on kaikille selvää että sanomaton repliikki on: &#8221;Se on täytetty!&#8221;.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><a href="" class="widget-footer-link"><span class="widget-footer-link-label"></span></a></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="rtm_squareblockstabs_widget-34" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy34" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat podcastit</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy34_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy34-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy34-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusimmat-podcastit "><ul class="squareblocks-items9 squareblocks-items-9">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2020/02/21/podcast-13-vuotiaana-valo-googletti-haluan-olla-poika-silloin-hanelle-selvisi-ettei-han-olekaan-lesbo-vaan-transsukupuolinen/">Podcast: 13-vuotiaana Valo googletti ”Haluan olla poika” – Silloin hänelle selvisi, ettei hän olekaan lesbo, vaan transsukupuolinen <span class="published">21.2. 19:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2019/12/28/podcast-yli-60-kilon-laihtuminen-toi-annamarille-masennusdiagnoosin-ja-asetti-myos-parisuhteen-puntarille-en-varmaan-ole-syyton-siihen-etta-toinen-kokee-mustasukkaisuutta-2/">Luetuimmat jutut 2019: Podcast: Yli 60 kilon laihtuminen toi Annamarille masennusdiagnoosin ja asetti myös parisuhteen puntarille: "En varmaan ole syytön siihen, että toinen kokee mustasukkaisuutta" <span class="published">28.12. 09:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2019/12/05/podcast-lema-basharyar-15-kertoo-mita-suomen-itsenaisyys-hanelle-merkitsee-ja-milta-tuntuu-kun-joku-huutaa-mamut-pois-suomesta/">Podcast: Lema Basharyar, 15, kertoo, mitä Suomen itsenäisyys hänelle merkitsee ja miltä tuntuu, kun joku huutaa: "Mamut pois Suomesta!" <span class="published">5.12. 13:45</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2019/11/22/podcast-oympialaisiin-tahtaavan-pm-kultamitalistin-jutta-selinin-mukaan-meneillaan-on-pakarabuumi-myos-laihduttaminen-on-hyva-syy-palkata-personal-trainer/">Podcast: Oympialaisiin tähtäävän PM-kultamitalistin Jutta Selinin mukaan meneillään on pakarabuumi – myös laihduttaminen on hyvä syy palkata personal trainer <span class="published">22.11. 12:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2019/11/08/podcast-heidi-28-sairastaa-kroonista-vasymysoireyhtymaa-jota-laakarit-pelkaavat-hoidon-puutteellisuuden-vuoksi-osa-potilaista-voi-menettaa-jopa-liikuntakykynsa/">Podcast: Heidi, 28, sairastaa kroonista väsymysoireyhtymää, jota lääkärit pelkäävät - hoidon puutteellisuuden vuoksi osa potilaista voi menettää jopa liikuntakykynsä <span class="published">8.11. 20:39</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy34_tabs() {
	jQuery('#rtm_sy34_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy34_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-30" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy30" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy30_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy30-tab-0" class="squareblocks-selector">Kolumni</a></li><li><a href="#rtm_sy30-tab-1" class="squareblocks-selector">Pääkirjoitukset</a></li><li><a href="#rtm_sy30-tab-2" class="squareblocks-selector">Lukijalta</a></li></ul><div id="rtm_sy30-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2020/03/04/etukateisvarautuminen-helpottaa-ongelmien-ratkaisua-ikavista-tautitapauksista-huolimatta-paniikkiin-ei-ole-aihetta/">Etukäteisvarautuminen helpottaa ongelmien ratkaisua: Ikävistä tautitapauksista huolimatta paniikkiin ei ole aihetta <span class="published">4.3. 15:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2020/02/27/timo-jokinen-enaa-ei-ole-hyvan-tavan-mukaista-nauraa-asioille-joille-viela-vuosikymmen-sitten-naurettiin/">Timo Jokinen: Enää ei ole hyvän tavan mukaista nauraa asioille, joille vielä vuosikymmen sitten naurettiin. <span class="published">27.2. 19:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2020/02/23/onko-oikein-etta-kultaa-etsitaan-noin-50-mokin-naapurista-kaivoslakia-pitaa-muuttaa-monin-tavoin/">Onko oikein, että kultaa etsitään noin 50 mökin naapurista? Kaivoslakia pitää muuttaa monin tavoin <span class="published">23.2. 11:45</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy30-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2020/03/04/laajaa-keskustelua-tarvitaan-lopullisten-mielipiteiden-muodostamiseksi/">Laajaa keskustelua tarvitaan lopullisten mielipiteiden muodostamiseksi <span class="published">4.3. 08:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2020/02/26/kirkkoherralla-on-mahdollisuudet-onnistua-vaikka-kirkon-asema-ei-ole-enaa-itsestaanselvyys/">Kirkkoherralla on mahdollisuudet onnistua, vaikka kirkon asema ei ole enää itsestäänselvyys <span class="published">26.2. 08:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2020/02/19/velvollisuus-puuttua-kaavoitusprosessin-on-oltava-lapinakyva/">Velvollisuus  puuttua – Kaavoitusprosessin on oltava läpinäkyvä <span class="published">19.2. 08:00</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy30-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2020/03/05/vastaus-sami-savion-vastineeseen-emme-kaipaa-kaduillemme-hakaristilipuin-marssivia-kulkueita/">Vastaus Sami Savion vastineeseen: "Emme kaipaa kaduillemme hakaristilipuin marssivia kulkueita" <span class="published">09:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2020/03/04/aanioikeus-nuorisolle-ika-ei-automaattisesti-tuo-viisautta/">Äänioikeus nuorisolle – ikä ei automaattisesti tuo viisautta <span class="published">4.3. 11:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2020/03/03/vastine-en-ole-huolissani-nuorten-halukkuudesta-ammattikoulutukseen/">Vastine: En ole huolissani nuorten halukkuudesta ammattikoulutukseen <span class="published">3.3. 15:01</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy30_tabs() {
	jQuery('#rtm_sy30_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy30_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-31" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy31" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy31_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy31-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy31-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy31-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy31-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-006 ">
<div class="menyt-params" data-latn="62.15000" data-lats="61.51000" data-lnge="23.90000" data-lngw="23.20000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="12" data-ads="5" data-homeitems="5" data-zoom="11" data-area="ylojarvi" ></div><!-- params -->
<script>
function init_widget_2674656857() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2674656857);
</script>
<div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy31-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-007 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy31-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-008 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy31_tabs() {
	jQuery('#rtm_sy31_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy31_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">aarre</span>:  "<a href="https://ylojarvenuutiset.fi/2020/02/17/vuoden-urheilija-ilari-toimela-ja-kulttuuripalkinnon-saaja-aliisa-syrja-iloitsivat-tunnustuksista-joku-muukin-uskoo-minuun-ja-se-on-todella-tarkeaa/#comment-8214">Vuoden urheilijaksi valittiin 21-vuotias lentopalloilija Ilari Toimela. Ylöjärven Ryhdin kasvatti si...</a>"</li><li class="recentcomments"><span class="commentauthor">anttireponen</span>:  "<a href="https://ylojarvenuutiset.fi/2020/02/13/moisiolla-ja-kirkonseudulla-on-keskeytetty-lampiman-veden-jakelu/#comment-8213">Tosi ajankohtaista. Yllätti.
Tuleehan muitakin tiedotteita jatkossa, tuleehan&#8230;</a>"</li><li class="recentcomments"><span class="commentauthor">Timo Halttula</span>:  "<a href="https://ylojarvenuutiset.fi/2020/02/05/ypa-sivistysjohtajan-nakemys-tasapuolisuudesta-on-taynna-tarkoituksellisia-vaaria-tietoja/#comment-8212">Arto, väitteesi naapuriseuralle myönnetyistä ylimääräisistä vuoroista ei noin muotoiltuna kerro aiva...</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='https://facebook.com/juhakanto.keskusta' rel='external nofollow ugc' class='url'>Juha Kanto</a></span>:  "<a href="https://ylojarvenuutiset.fi/2020/02/05/ypa-sivistysjohtajan-nakemys-tasapuolisuudesta-on-taynna-tarkoituksellisia-vaaria-tietoja/#comment-8211">Hyvä Arto. Väitteesi kaupungin ostamista vuoroista Ilveksen hallista on ihan perätön väite. Toivonki...</a>"</li><li class="recentcomments"><span class="commentauthor">koulutsanomalehtiviikko</span>:  "<a href="https://ylojarvenuutiset.fi/2019/10/11/podcast-tappara-hyokkaaja-otto-rauhala-tapparan-menestysreseptista-mennaan-hymyssa-suin-mutta-vaatimustaso-on-kova/#comment-8209">tää on hyvä uutinen super hyvä muista se</a>"</li></ul>
		</div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/02/YU_aiheet2.png"></a></center></div></div><div id="omamainos-4" class="widget omamainos"><div class="omamainos-products"  data-media="YU" data-type="all" data-class="basic" data-max="5"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Mikkolantie 7, Ylöjärvi</p>
<p>POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15</p>
<p>&nbsp;</p>
<p><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/SuomenVahvimmat-logo2019.jpg.webp" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@ylojarvenuutiset.fi<br />
ilmoitukset@ylojarvenuutiset.fi<br />
etunimi.sukunimi@ylojarvenuutiset.fi</p>
<p>TILAAJAPALVELU<br />
tilaukset@ylojarvenuutiset.fi<br />
010 5844 570 arkisin klo 9–12.30 ja 13–15<br />
(ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-4" class="widget widget_text">			<div class="textwidget"><p>Ylöjärven Uutiset nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.</p>
<p>Paikallisia uutisia julkaistaan ylojarvenuutiset.fi:n uutisvirrassa joka päivä. Paperilehti ilmestyy keskiviikkoisin ja näköislehti tiistai-iltaisin kello 20.</p>
<p>Lehden pääasiallinen levikkialue on Ylöjärvi.</p>
<p>Ylöjärven Uutiset on osa <a href="https://pirmediat.fi/" target="_blank" rel="noopener noreferrer">Pirmedioita</a>.</p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img class="wp-image-128751 aligncenter" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg.webp" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v3.3"></script>
<div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ylojarvenuutiset/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ylojarvenuutiset/">Ylöjärven Uutiset</a></blockquote></div></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
<p>Tutustu tietosuojakäytäntöihimme <a href="https://ylojarvenuutiset.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;

function gads_google_init() {

	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;

		console.log('defineSlot(' + slot + ', [' + w + ', ' + h + '], "' + id + '"');
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads());

		});

	});
	console.log('enableServices');
	googletag.enableServices();
	console.log('enableSingleRequest');
	googletag.pubads().enableSingleRequest();
	console.log('collapseEmptyDivs');
	googletag.pubads().collapseEmptyDivs();

}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	console.log('googletag.display(' + id + ')');
	googletag.cmd.push(function() { googletag.display(id); });
}
function reset_rtm_gads() {
	console.log('reset_rtm_gads');
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		console.log('desktop');
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
	} else {
		console.log('mobile');
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
	}
	if (width > 1019) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1240) above = 'desktop';
	if (width < 1241) above = 'medium';
	if (width < 1020) above = 'mini';
 	if (width < 680) above = 'mobile';
	console.log(width + ' above = ' + above);
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();
/*
	jQuery('._gtag:hidden').each(function(i,el){
		console.log('hidden: ' + jQuery(this).attr('id'));
	});
*/
	jQuery('._gtag:visible').each(function(i,el){
		gads_display(this);
	});
}
function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log(rgadswidth);
/*		reset_rtm_gads(); */
		googletag.pubads().collapseEmptyDivs();
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}
function init_rtm_gads() {
	console.log('init_rtm_gads');
	window.googletag = window.googletag || {cmd: []};
	gads_google_init();
	reset_rtm_gads();
	jQuery(window).on("resize", function() {
		if (rgadswidth == jQuery(window).width()) return;
		rgadstime = new Date();
		if (rgadstimeout === false) {
			rgadstimeout = true;
			setTimeout(rtm_rgads_resized, rgadsdelta);
		}
	});
}
addLoadEvent(init_rtm_gads);
</script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://ylojarvenuutiset.fi/2020/03/05/kaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa/",
	page_url_canonical: "https://ylojarvenuutiset.fi/2020/03/05/kaikki-ylojarven-lastensuojelulaitokset-tarkastettiin-viime-vuonna-eniten-haasteita-oli-parkkuussa-villa-juniorissa/",
	page_title: "Kaikki Ylöjärven lastensuojelulaitokset tarkastettiin viime vuonna – Eniten haasteita oli Parkkuussa Villa Juniorissa",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Uutiset","Uutisnostot"],
	article_type: "",
	article_word_count: 599,
	article_authors: ["Iiria Lehtinen"],
	article_publication_date: "Thu, 05 Mar 2020 16:17:01 EET",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [60374,60255,59325,58794,59856,59873,59805];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ylojarvenuutiset.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-05 20:05:34 -->