<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Pirkanmaa 2021 -nuorisotyöryhmä auraa tietä maakunnan nuorisovaltuustolle - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="HEI, LÖYSIT TIMANTIN! Tämä sisältö on lehden tilaajille. Uusi käyttäjä, luo itsellesi tunnukset, niin pääset aloittamaan ilmaisen kokeilujakson.KirjauduLuo tunnukset" />
<link rel="pingback" href="https://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="https://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="https://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Pirkanmaa 2021 -nuorisotyöryhmä auraa tietä maakunnan nuorisovaltuustolle kommenttien syöte" href="https://ylojarvenuutiset.fi/2019/01/04/pirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1545061493' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
pw_build = 0;
pw_lvl = 0;
pmlt_app = 1;
pw_stamp = 1546599873;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
	}
	ajaxr.send('action=subscriber_level');
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="https://ylojarvenuutiset.fi/2019/01/04/pirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle/" />
<link rel='shortlink' href='https://ylojarvenuutiset.fi/?p=42218' />
<link rel="alternate" type="application/json+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F01%2F04%2Fpirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F01%2F04%2Fpirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Pirkanmaa 2021 -nuorisotyöryhmä auraa tietä maakunnan nuorisovaltuustolle" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://ylojarvenuutiset.fi/2019/01/04/pirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Pirkanmaan maakuntauudistuksen poliittinen ohjausryhmä haluaa ottaa käyttöön maakunnan nuorten ideat ja vaikutusvoiman. Ohjausryhmä on perustanut Pirkanmaa 21 -nimisen nuorisotyöryhmän, joka valmistelee tietä mahdolliselle maakunnan nuorisovaltuustolle." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/ylojarvenuutiset/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="100000719685600" />
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1545914440" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- IS_CONNECTED -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-38998285-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<link href='https://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : '980a069c40'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '951955784987866'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=951955784987866&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://ylojarvenuutiset.fi/wp-content/uploads/2018/11/talvi_tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1545914440" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-42218 single-format-standard custom-background paywall paywall-diamond subscription-required">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a15c525a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a15c525a' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://ylojarvenuutiset.fi/kirjaudu/?content_referral=42218"><i class="icon icon-user" aria-hidden="true"></i>Kirjaudu</a></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Perjantai<br/>04.01.2019</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-29835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a></li>
<li id="menu-item-31122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33559"><a href="https://ylojarvenuutiset.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-39096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39096"><a href="https://ylojarvenuutiset.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-33560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33560"><a href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-33562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33562"><a href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a></li>
	<li id="menu-item-33565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565"><a href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videojutut</a></li>
	<li id="menu-item-33561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561"><a href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-33563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563"><a href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-34578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34578"><a href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-33566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33566"><a href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-33564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33564"><a href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a></li>
	<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567"><a href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038"><a href="https://ylojarvenuutiset.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-155" class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="https://ylojarvenuutiset.edocker.com/publications/dd95aa4a-d024-11e7-a36e-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-40219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40219"><a target="_blank" href="https://ylojarvenuutiset.edocker.com/">Teemalehdet</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39595"><a href="https://ylojarvenuutiset.fi/paikallistarjonta/">Mainokset ja tarjoukset</a></li>
<li id="menu-item-33568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33568"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-33571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571"><a href="https://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-33764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33764"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-33574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33574"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-33577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33577"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-33578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33578"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-41677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677"><a href="https://ylojarvenuutiset.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-33569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33569"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-33582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33582"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-33579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33579"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-33581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33581"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-33573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33573"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
	<li id="menu-item-33575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33575"><a href="https://ylojarvenuutiset.fi/info/">Info</a></li>
	<li id="menu-item-36376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36376"><a href="https://ylojarvenuutiset.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-33570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-33583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33583"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://ylojarvenuutiset.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33559" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39096" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33560" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33562" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34578" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33566" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33564" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://ylojarvenuutiset.edocker.com/publications/dd95aa4a-d024-11e7-a36e-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40219" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://ylojarvenuutiset.edocker.com/">Teemalehdet</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39595" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/paikallistarjonta/">Mainokset ja tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33568" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33764" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33574" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33577" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33578" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33569" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33582" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33579" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33581" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33573" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33575" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/info/">Info</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36376" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33583" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="omamainos-5" class="widget omamainos"><div class="omamainos-products"  data-media="YU" data-type="all" data-class="row" data-max="3"></div></div><div id="text-67" class="widget widget_text">			<div class="textwidget"><p><!--/* * * VAAKA * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä * sekä 2) artikkelisivuilla ennen artikkelia. * */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><br />
<center><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=77");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a2d1dcb9&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=77&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a2d1dcb9' border='0' alt='' /></a></noscript></center></p>
</div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-42218" class="clearfix post-42218 post type-post status-publish format-standard has-post-thumbnail hentry category-pirkanmaa tag-matias-makiranta tag-michaela-jokiniemi tag-minna-rauas tag-nuorisovaltuusto tag-nuva tag-pirkanmaa-2021 tag-rauno-kesseli tag-suomen-nuorisovaltuustojen-liitty-ry tag-tearra-carney" data-io-article-url="https://ylojarvenuutiset.fi/2019/01/04/pirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Pirkanmaa 2021 -nuorisotyöryhmä auraa tietä maakunnan nuorisovaltuustolle</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F01%2F04%2Fpirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D42218&amp;text=Pirkanmaa+2021+-nuorisoty%C3%B6ryhm%C3%A4+auraa+tiet%C3%A4+maakunnan+nuorisovaltuustolle" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Pirkanmaa+2021+-nuorisoty%C3%B6ryhm%C3%A4+auraa+tiet%C3%A4+maakunnan+nuorisovaltuustolle+https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F01%2F04%2Fpirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://ylojarvenuutiset.fi/author/matti/" title="Kirjoittanut: Matti Pulkkinen" rel="author">Matti Pulkkinen</a></span></span> <time class="updated" datetime="2019-01-04" pubdate>Julkaistu 4.1.2019 11:46, Päivitetty 4.1.2019 12:08</time> <span class="category"><a href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/" rel="category tag">Pirkanmaa</a></span> <meta itemprop="datePublished" content="2019-01-04T11:46:19+0200"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Pirkanmaa 2021 -nuorisotyöryhmä auraa tietä maakunnan nuorisovaltuustolle"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  style="height: 50px;" id="paywall-preview"><h5>Pirkanmaan maakuntauudistuksen poliittinen ohjausryhmä haluaa ottaa käyttöön maakunnan nuorten ideat ja vaikutusvoiman. Ohjausryhmä on perustanut Pirkanmaa 21 -nimisen nuorisotyöryhmän, joka valmistelee tietä mahdolliselle maakunnan nuorisovaltuustolle. 30-jäseninen nuorisotyöryhmä aloittaa toimintansa tämän vuoden alkupuolella. Työryhmässä on edustaja kaikista 23 kunnasta ja lisäksi nuoret voivat valita seitsemän muuta jäsentä.</h5>
<p>Maakuntauudistuksen poliittista ohjausryhmää johtava nokialainen Roope Lehto (sd.) pitää ensisijaisen tärkeänä, että maakunnan nuoret ovat aktiivisesti rakentamassa historiallista maakuntahallintoa.<br />
– Kun luomme ja rakennamme uutta, teemme tulevaisuutta. Nuoret linkittyvät historialliseen maakunta- ja sosiaali- ja terveydenhuollon uudistukseen, sen käynnistämiseen ja toiminnan vakiinnuttamiseen, hän sanoo.<br />
Lehdon mukaan maakunnallinen nuorisovaltuusto on luonteva jatkumo kunnissa toimiville nuorisovaltuustoille.<br />
– Nuorten asiat otetaan vakavasti kunnissa, joten heidän mielipiteillään ja ehdotuksillaan on oltava paikkansa myös hahmoaan hakevissa maakuntaorganisaatioissa.<br />
Lehdon mielestä nuorille on lähetettävä aito signaali, joka saa nuoret vakuuttuneiksi siitä, että heidät halutaan oikeasti mukaan maakunnan rakentamistalkoisiin.<br />
– Iloitsen siitä, että maakuntamme nuoret ovat ottaneet asiasta kopin. Meillä on monella paikkakunnalla aktiivisia nuoria, jotka ovat olleet jo maakuntauudistuksen poliittisen ohjausryhmän kuultavina. Viime vuoden loppupuolella perustettu Pirkanmaa 2021 -nuorisotyöryhmä lähteekin vauhdilla liikkeelle, hän riemuitsee.<br />
Lehto korostaa nuorisotyöryhmällä olevan keskeisen roolin maakunnan käynnistämisessä. Nuorisotyöryhmäläiset valmistavat tien varsinaiselle maakunnan nuorisovaltuustolle.<br />
– Ajatuksenamme on, että nuorisotyöryhmä kokoontuisi tämän vuoden aikana vähintään kolme kertaa nuorisofoorumeihin, joissa käsitellään kattavasti nuoria koskettavia asiakokonaisuuksia.<br />
Maakuntalakiluonnoksessa mainitaan, että maakuntahallituksen on asetettava nuorten osallistumis- ja vaikuttamismahdollisuuksien varmistamiseksi maakunnan nuorisovaltuusto. Nuorisovaltuustolle tulee antaa mahdollisuus vaikuttaa maakunnan toiminnan suunnitteluun, valmisteluun, toteuttamiseen ja seurantaan asioissa, jotka koskevat heitä.</p>
<h3><span style="color: #3366ff;">Mikä on nuorisovaltuusto</span></h3>
<p>• Nuorisovaltuuston tehtävä on varmistaa nuorten osallistumis- ja vaikuttamismahdollisuudet kunnassa sekä välittää nuorille tietoa kunnan päättäjien toiminnasta.<br />
• Kunnanhallituksen on asetettava nuorisovaltuusto tai vastaava nuorten vaikuttajaryhmä (nuorisoparlamentti, nuorisoedustajisto, nuorisoneuvosto tai nuorisofoorumi) ja huolehdittava sen toimintaedellytyksistä.<br />
• Nuorisovaltuustolle on annettava mahdollisuus vaikuttaa kunnan eri toimialojen toiminnan suunnitteluun, valmisteluun, toteuttamiseen ja seurantaan asioissa, joilla on merkitystä kunnan asukkaiden hyvinvointiin, terveyteen, opiskeluun, elinympäristöön, asumiseen tai liikkumiseen sekä muissakin asioissa, joiden nuorisovaltuusto arvioi olevan lasten ja nuorten kannalta merkittäviä. Nuorisovaltuusto tulee ottaa mukaan lasten ja nuorten osallistumisen ja kuulemisen kehittämiseen kunnassa. Parhaimmillaan nuorisovaltuutetuilla on puhe- ja läsnäolo-oikeus lautakuntien ja kunnanvaltuuston kokouksissa.<br />
• Nuorisovaltuutetut ovat usein iältään 13–18-vuotiaita. Ikäraja vaihtelee paikkakunnittain. Mukana voi olla korkeakouluopiskelijoitakin.<br />
• Nuorisovaltuustojen toimikausi on yksi tai kaksi vuotta. Valinta tapahtuu vaaleilla tai oppilas- ja opiskelijakuntien edustajista. Nuorisovaltuuston koko voi vaihdella muutamasta useaan kymmeneen nuoreen.<br />
• Kattojärjestönä toimii Suomen Nuorisovaltuustojen Liitto (NUVA) ry.<br />
• Suomen ensimmäinen nuorisovaltuusto perustettiin Kangasalle vuonna 1995. Kesästä 2017 alkaen nuorisovaltuustojen perustaminen on perustunut kunnallislain nimenomaiseen säännökseen (kunnallislain 25 §], Tällä hetkellä arviolta 70 prosentissa Suomen kunnista toimii nuorisovaltuusto tai vastaava vaikuttajaryhmä. Nuorisovaltuusto voi olla myös useamman kunnan yhteinen.</p>
<p><em>Lähteet: kunnallislaki (410/2015) ja www.nuva.fi</em></p>
<p>&nbsp;</p>
<h1>Lempäälän nuorisovaltuuston puheenjohtaja ottaa politiikan vakavasti</h1>
<div id="attachment_42223" style="width: 580px" class="wp-caption alignleft"><img class=" wp-image-42223" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-400x266.jpg" alt="" width="570" height="379" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-400x266.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-768x511.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-720x479.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Matias-Mäkiranta-320x213.jpg 320w" sizes="(max-width: 570px) 100vw, 570px" /><p class="wp-caption-text">Lempäälän nuorisovaltuustoa luotsaava lukiolainen Matias Mäkiranta on omistautunut nuorten asioiden hoitamiselle. Esimerkiksi viime marraskuussa hän osallistui Euroopan nuorten parlamentin kansalliseen istuntoon Minskissä. (Kuva: Darya Sharipova)</p></div>
<p>Tampereen lyseon Eurooppa-linjalla opiskeleva ja omaa yritystään pyörittävä lempääläinen Matias Mäkiranta, 17, vaikuttaa nuorten asioihin paikallisesti, valtakunnallisesti ja kansainvälisesti. Lempäälän kunnan nuorisovaltuustoa johtava Mäkiranta toimii tämän vuoden alusta lähtien Suomen Nuorisovaltuustojen liiton ensimmäisenä varapuheenjohtajana. Lempääläisnuorukainen luotsaa Nuorten Agenda2030 -ryhmää ja osallistuu Euroopan nuorten parlamentin (EYP Finland ry) toimintaan.<br />
Mäkiranta on ollut vastuunkantaja jo alakouluikäisestä, jolloin hän löysi vaikuttamiskanavakseen oppilaskunnan. Politiikan kärpänen puraisi kunnolla yläasteella, kun Mäkirannasta tuli ensimmäisen kerran nuorisovaltuuston jäsen. Nyt hän heiluttaa puheenjohtajan kokousnuijaa.<br />
– Huoli uusien sukupolvien tulevaisuudesta motivoi minua vaikuttamaan eri areenoilla. Ilmastonmuutos, maamme väestön ikääntyminen ja valtiomme velkaantuminen koskettavat erityisesti meidän nuorten elämää, mutta olemme silti aliedustettuina päätöksenteossa, hän sanoo.<br />
Mäkiranta kertoo kiinnostuksensa voimistuneen ja ymmärryksensä kasvaneen tulevaisuuden ongelmia ja haasteita kohtaan, kun hän on osallistunut Nuorten Agenda2030 -ryhmän ja Euroopan nuorten parlamentin toimintaan. Myös oman yrityksen pyörittäminen on avartanut näköaloja.</p>
<h3>Lempäälälle kiitosta</h3>
<p>Tampereella opiskeleva Matias Mäkiranta antaa kiitosta kotikunnalleen Lempäälälle lasten ja nuorten huomioonottamisesta.<br />
– Lapset ja nuoret otetaan Lempäälässä mallikelpoisesti huomioon. Valitettavasti tilanne ei ole yhtä hyvä kaikissa maamme kunnissa. Valtakunnallisesti eri kuntien käytännöt vaihtelevat suuresti, hän kuvailee.<br />
– Kuntalain mukaan jokaisen kunnan on valittava nuorisovaltuusto. Moni kunta ei huolehdi nuorisovaltuustonsa toimintaedellytyksistä, kuten budjetista tai mahdollisuuksista osallistua lautakuntien, hallituksen ja valtuuston kokouksien seuraamiseen.<br />
Mäkiranta nostaa esille kunnallisvaltuustojen jäsenten keski-iän, joka on kunnissa huomattavasti korkeampi kuin kuntalaisten keski-ikä.<br />
– Tämä vaikuttaa omalla tavallaan siihen, millaisia päätöksiä valtuustot tekevät.<br />
Mäkiranta on saanut myönteisiä ja kannustavia kokemuksia osallistumisistaan lautakuntien ja kunnanvaltuuston kokouksiin. Läsnäolo- ja puheoikeus ovat tärkeitä työkaluja.<br />
– Kunnan toimintakulttuuri on avautunut erittäin hyvin. Koulussa oppitunneilla kunnan toimintaa ei voi sisäistää yhtä hyvin kuin osallistumalla eri päätöksentekijätahojen arkeen.<br />
– Olen kehittynyt valtavasti puhujana ja oppinut paljon johtamisesta.</p>
<h3>”En usko maakuntien syntymiseen”</h3>
<p>Lempäälän nuorisovaltuustoa luotsaava Matias Mäkiranta ei usko, että maakunta- ja sosiaali- ja terveydenhuollon uudistus toteutuu Juha Sipilän (kesk.) hallituksen aikana.<br />
– Siksi en aseta itsehallinnollisille maakunnille vielä suuria toiveita, hän toteaa.<br />
– Jos maakunnat kuitenkin perustetaan, on tärkeää, että nuorten ääni kuuluu myös maakunnissa. Maakunnalliset nuorisovaltuustot ovat tervetulleita.<br />
Mäkiranta sanoo seuranneensa maakunta- ja sote-uudistusta aktiivisesti siitä lähtien, kun nykyinen hallitus alkoi toteuttaa hanketta, mutta hänen kiinnostuksensa on rauennut asian pitkittymisen johdosta.<br />
– Jotkin ajattelevat yhä niin suppeasti, että nuoria tulisi kuulla vain heitä koskevissa asioissa. Nuorilla on varsin paljon sanottavaa, joten heidän kantansa olisi otettava huomioon kaikessa päätöksenteossa, myös mahdollisissa maakunnissa.</p>
<h3>Valoisa tulevaisuus</h3>
<p>Matias Mäkiranta maalaa myönteisen kuvan Suomen tulevaisuudesta. Hänen mukaansa kansakunnan elämä kulkee myönteisiä uria, jos maassa tehdään vastuullista politiikkaa.<br />
– Suomen on satsattava kestävään kehitykseen. Suomalaisten on työskenneltävä aktiivisesti ilmastonmuutoksen jarruttamiseksi. Meillä on kerrassaan mahtava tilaisuus edistää muun muassa ilmastonmuutoshankkeita, kun Suomesta tulee ensi kesänä Euroopan unionin puheenjohtajamaa. Meidän on ajettava tiukasti ilmaston lämpenemisen rajaamista 1,5 asteeseen.<br />
Mäkirannan mielestä Suomen on monipuolistettava ikärakennettaan. Tällä hetkellä väestö ikääntyy voimakkaasti. Valtion talous on pidettävä terveellä pohjalla. Huolestuttavaa on se, että parhaillaan elettävällä nousukaudella valtio velkaantuu.<br />
– Tulevilla sukupolvilla on oltava muutakin tekemistä kuin edellisien sukupolvien tekemien virheiden korjaaminen.</p>
<p>&nbsp;</p>
<h1>Vesilahtelaisnuori odottaa maakuntahallinnolta nuorisoystävällisyyttä</h1>
<div id="attachment_42224" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-42224" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi-400x400.jpg" alt="" width="400" height="400" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi-400x400.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi-200x200.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi-768x768.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi-680x680.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi-120x120.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi-720x720.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi-320x320.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Michaela-Jokiniemi.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Vesilahtelainen Michaela Jokiniemi on tyytyväinen toimintaansa kotikuntansa nuorisovaltuustossa. Kuvassa Jokiniemi on Suomen Nuorisovaltuustojen Liiton liittokokouksessa viime marraskuussa. (Kuva: Michaela Jokiniemen albumi)</p></div>
<p>Vesilahden nuorisovaltuustossa oleva Michaela Jokiniemi, 15, toivottaa maakuntahallinnon tervetulleeksi. Hän odottaa, että maakuntahallinto olisi nuorisoystävällinen, mikä näkyisi arvostuksena ja tukena maakunnalliselle nuorisovaltuustolle.<br />
Tampereen seutukuntaan kuuluvan Vesilahden asukkaana Jokiniemi pitää tärkeänä, että maakunnallinen nuorisovaltuusto kattaisi maakunnan kaikki kunnat.<br />
– Jokaisesta kunnasta on valittava ainakin yksi jäsen maakunnalliseen nuorisovaltuustoon. Isoilta paikkakunnilta jäseniä voisi olla enemmänkin, hän miettii.<br />
Jokiniemen mukaan nuorisovaltuusto an antanut paljon sellaista tietoa, jota esimerkiksi koulu ei tarjoa.<br />
– Nuorille pitäisi kertoa nykyistä enemmän koulussa vaikuttamisen mahdollisuuksista. Hämmästyin yhdeksännen luokan alkutaipaleella, miten vähän esimerkiksi yhteiskuntaopin tunneilla käsitellään nuorten mahdollisuuksia vaikuttaa. Mielestäni peruskoulussa olisi opetettava konkreettisilla teoilla esimerkiksi äänestyskäyttäytymistä. Kunnallis- ja eduskuntavaalien varjovaalit palvelisivat oppimista hyvin, hän ehdottaa.<br />
Jokiniemi iloitsee siitä, että Vesilahdella vallitsee lapsi- ja nuorisoystävällinen päätöksentekokulttuuri.<br />
– Kunnan viranhaltijat ja luottamushenkilöt ovat pääosin hyvin nuorisomyönteisiä, mikä helpottaa paljon nuorisovaltuuston toimintaa. Nuorisovaltuutetut voivat ottaa yhteyttä kehenkä vain kunnan organisaatiossa, sillä kaikki ovat palvelualttiita. Saamme kunnan asiantuntijoilta auliisti apua ja neuvoja, hän kiittää.<br />
Jokiniemi on seurannut kotikuntansa lautakuntien sekä työryhmien toimintaa sekä osallistunut erilaisiin seminaareihin.<br />
– Nuorisovaltuusto on ottanut kantaa esimerkiksi kuntosalimaksuihin. Olemme järjestäneet erilaisia tapahtumia. Joissakin tilaisuuksissa vierainamme ovat olleet kuntapäättäjät, joille olemme kertoneet paikkakuntamme nuorten toiveita ja odotuksia.<br />
Vesilahtelaisnuori korostaa sitä, että nuorisovaltuustossa oppii käytännössä vaikuttamaan yhteiskunnassa. Politiikan merkitys avautuu.</p>
<p>&nbsp;</p>
<h1>Akaalaisnuori vähentäisi riitelyä ja lisäisi puolueiden välistä sopua</h1>
<div id="attachment_42225" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-42225" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney-400x257.jpg" alt="" width="400" height="257" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney-400x257.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney-768x493.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney-680x437.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney-120x77.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney-200x129.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney-720x463.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney-320x206.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/01/Tearra-Carney.jpg 996w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Akaalainen Tearra Carney toivoisi, että aikuiset kunnioittaisivat nykyistä enemmän toistensa näkemyksiä ja mielipiteitä. &#8211; Riitelyä saisi olla vähemmän.</p></div>
<p>Akaan kaupungin nuorisovaltuustoa johtava Tearra Carney toivoisi, että akaalaiset nuoret aktivoituisivat paikkakunnan asioihin.<br />
– Täällä nuoret ovat varsin passiivisia, hän harmittelee.<br />
Carney uskoo, että nuoria koskettavat teot aktivoisivat heidät mukaan kotikaupungin kehittämiseen.<br />
– Kun saimme skeittipaikan, nuoret ottivat sen myönteisesti vastaan. Skeittipaikka on aktiivisessa käytössä, hän iloitsee.<br />
Carneyn mukaan nuorten toivelistalla on muun muassa uusien nuorisotilojen avaaminen Viialassa.<br />
– Kun entiset nuorisotilat valjastettiin koulun käyttöön, nuoret menettivät kokoontumispaikkansa.<br />
Carney on tyytyväinen kokemuksiinsa nuorisovaltuuston kapteenina.<br />
– Osallistun muun muassa kaupunginhallituksen kokouksiin. Olen miettinyt monta kertaa, että kaupunkimme asiat etenisivät paremmin ja nopeammin, jos eri puolueiden edustajat eivät riitelisi niin paljon kuin nykyään tapahtuu. Toivoisin, että päättäjät oppisivat kunnioittamaan toinen toistaan.<br />
Carney ei ole pohtinut maakunnallisen nuorisovaltuuston merkitystä.<br />
– En ole seurannut maakunta- ja sote-uudistusta kovinkaan paljon.<br />
– Kaiken kaikkiaan Suomessa harjoitettava politiikka on monimutkaista mutta samalla niin yksinkertaista, hän kuvailee.<br />
Carney olisi valmis uudelle nuorisovaltuustokaudelle.</p>
<p>&nbsp;</p>
<h1>Pälkäneellä on uniikki tapa kuulla nuoria</h1>
<p>Kuntalain mukaan kuntien on perustettava nuorisovaltuusto tai muu vaikuttajaryhmä nuorten osallistumis- ja vaikuttamismahdollisuuksien takaamiseksi. Pälkäneläiset ovat luoneet täysin oman mallinsa, jolla vahvistetaan nuorten äänen kuuluminen kunnallisessa päätöksenteossa. Nuorisotyön koordinaattori Minna Rauas luottaa NuortenPälkäne-sivustoon ja somen käyttöön, jotka madaltavat vaikuttamisen kynnystä ja mahdollistaa välittömän osallistumisen pinta-alaltaan laajassa pitäjässä.<br />
Rauas uskoo, ettei perinteinen nuorisovaltuusto ole paras tapa nuorten mielipiteiden, toiveiden ja tarpeiden esiin kaivamiselle. Hänen mielestään nuorisovaltuusto on byrokraattisuuden johdosta passivoiva, jäykkä ja hidas.<br />
– Punaisena lankanamme on ollut alusta lähtien nuorten itsensä osallistaminen. Kunnan rooli ei voi olla vain toiveiden täyttämistä.<br />
– Olemme rakentaneet NuortenPälkäne-sivustoa vajaan kahden vuoden ajan, eikä systeemi ole vielä valmis. Saamamme kokemukset ovat kannustavia. Esimerkiksi nuoret osallistuivat kiitettävän aktiivisesti Vuoden nuoren pälkäneläisen äänestämiseen verkossa. Koemme olevamme hankkeessamme oikealla tiellä, hän sanoo.<br />
Rauaksen mukaan Pälkäneen mallin ehdoton vahvuus on siinä, että NuortenPälkäne-sivusto on nuorten itse suunnittelema ja ylläpitämä vaikuttamisen kanava.<br />
– Sivusto mahdollistaa reaaliaikaisen nuorten äänen kuulumisen. Sivustolla kootaan nuorten näkemyksiä ja mielipiteitä ajankohtaisista asioista. Osallistuminen ei ole aikaan eikä paikkaan sidottua. Käytäntö tuottaa koko ajan nuorten ääntä, hän teroittaa.<br />
Rauaksen mukaan Pälkäneellä on perinteisesti otettu lapsi-ikäiset hyvin huomioon. Sen sijaan yläkouikäiset, lukiolaiset ja ammattikoululaiset ovat olleet jonkinlaisessa paitsiossa.<br />
– Lähtökohtamme on nimenomaan aktivoida ja puhutella yläkoululaisia ja sitä vanhempia nuoria. Pälkäneen kunta on siinä mielessä optimaalinen, että jos haluan tavata vaikkapa kaikki yhdeksäsluokkalaiset, kohtaaminen ei ole mahdoton. Käyn neljässä luokassa, niin homma on hoidettu. Näin tapahtuu esimerkiksi silloin, kun käyn selvittämässä yläkoulunsa päättäville heidän kesätyömahdollisuuksiaan.<br />
Rauas kiittelee pälkäneläisten nuorten aktiivisuutta. Kohderyhmän valppaus nousi hyvin esille muun muassa vuonna 2017, jolloin nuoret listasivat 100-vuotiaan Suomen kunniaksi sata hyvää syytä olla nuori Pälkäneellä ja Suomessa.<br />
NuortenPälkäneen ydinryhmässä on 15 nuorta.<br />
Pirkanmaan maakuntauudistuksen poliittinen ohjausryhmä on perustanut Pirkanmaa 2021 -nuorisotyöryhmän, joka aloitti toimintansa tämän vuoden alussa. Työryhmän toiminta päättyy, kun Pirkanmaan nuorisovaltuusto aloittaa toimintansa.<br />
– Jos meiltä Pälkäneeltä löytyy aktiivinen nuori, niin lähetämme hänet edustamaan pälkäneläisnuoria maakunnalliseen nuorisotyöryhmään, Rauas kertoo.</p>
<p>&nbsp;</p>
<h1>Konkaripoliitikon mielestä nuorisovaltuusto on ottanut paikkansa</h1>
<p>Ylöjärven kunnalliselämässä vuosikymmeniä vaikuttanut Rauno Kesseli (vas.) on seurannut nuorisovaltuuston toimintaa koko sen olemassaoloajan. Hänen mielestään nuorisovaltuusto on lunastanut paikkansa. Moni nuorisovaltuutettu on saanut kipinän yhteisten asioiden hoitamiseen.<br />
– Tällä istumalla mieleeni nousevat hyvät lausunnot, jotka nykyinen nuorisovaltuusto antoi Ylöjärven kaupungin uuteen strategiaan.<br />
Kesselin mukaan on välttämätöntä, että nuoret saavat olla mukana kaupungin kehittämisessä. Hän perustelee kantaansa sillä, että kehitystyö on pitkäjänteistä ja määrätietoista toimintaa.<br />
– Nuoret antavatkin palautetta, jonka mukaan monet heille merkitykselliset asiat etenevät kovin hitaasti, Kesseli huomauttaa.<br />
Kesseli on huomannut, että virkamiehet ja luottamushenkilöt kuuntelevat nuorten esittämiä asioita ja mielipiteitä.<br />
– Johtaako pelkkä nuorten kuunteleminen heidän toivomaansa lopputulokseen, on täysin eri asia. Minusta tuntuu joskus siltä, että kuntapäättäjät kyllä kosiskelevat puheenvuoroillaan nuoria, mutta päätösten hetkillä sanat eivät konkretisoidu teoiksi, hän harmittelee.<br />
Monipuolisen uran valtuutettuna sekä hallituksen ja lautakuntien jäsenenä tehnyt Kesseli kiittää nuorien rohkeutta tuoda ajatuksensa selkeästi esille.<br />
– Toki heitä pitää vuoropuheluun rohkaistakin. On myös ymmärrettävää, että esimerkiksi ympäristölautakunnassa asiat ovat sen tapaisia, ettei niihin nuorisoedustajan ole helppoa ottaa kantaa. Olisikin paikallaan, että vaikeissa asioissa nuoret kävisivät lista-asioita keskenään läpi.<br />
Kesselin mukaan lasten ja nuorten osallistumismahdollisuuksia ja kynnystä lähteä mukaan yhteisten asioiden hoitoon parantaisi se, että kouluissa lisättäisiin selvästi yhteiskunnallisten aineiden opetusta.</p>
<script>rtm_popinc(42218,0)</script><!-- RTMCF T S999 N999-->
</div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>HEI, LÖYSIT TIMANTIN!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
<br>
<b>Uusi käyttäjä</b>, luo itsellesi tunnukset, niin pääset aloittamaan ilmaisen kokeilujakson.</span><div class="paywall-actions"><a href="https://ylojarvenuutiset.fi/kirjaudu/?redirect_to=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F01%2F04%2Fpirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle%2F&content_referral=42218" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://ylojarvenuutiset.fi/tunnukset/?content_referral=42218" class="paywall-register-button paywall-button">Luo tunnukset</a></div><!-- paywall-actions --></div></div><script>shadeinc(12,42218);</script><!--googleoff: index--><div class="shade"  style="height: 50px;" id="paywall-shade"></div>
<script>
function tune_shade() {
	var width = document.getElementById('paywall-shade').offsetWidth;
	var maxh = document.getElementById("paywall-preview").clientHeight;
	var sh = 50;
	var base = 900;
	var factor = base / width;
	var nh = sh * factor;
	document.getElementById("paywall-shade").style.height = nh + "px";
	document.getElementById("paywall-preview").style.height = nh + "px";
}
function tune_shade_on_resize() {
	jQuery(window).on("resize", tune_shade);
}
addLoadEvent(tune_shade);
addLoadEvent(tune_shade_on_resize);
</script>
<!-- shade --><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://ylojarvenuutiset.fi/hakusanat/matias-makiranta/" rel="tag">Matias Mäkiranta</a> <a href="https://ylojarvenuutiset.fi/hakusanat/michaela-jokiniemi/" rel="tag">Michaela Jokiniemi</a> <a href="https://ylojarvenuutiset.fi/hakusanat/minna-rauas/" rel="tag">Minna Rauas</a> <a href="https://ylojarvenuutiset.fi/hakusanat/nuorisovaltuusto/" rel="tag">nuorisovaltuusto</a> <a href="https://ylojarvenuutiset.fi/hakusanat/nuva/" rel="tag">nuva</a> <a href="https://ylojarvenuutiset.fi/hakusanat/pirkanmaa-2021/" rel="tag">Pirkanmaa 2021</a> <a href="https://ylojarvenuutiset.fi/hakusanat/rauno-kesseli/" rel="tag">rauno kesseli</a> <a href="https://ylojarvenuutiset.fi/hakusanat/suomen-nuorisovaltuustojen-liitty-ry/" rel="tag">suomen nuorisovaltuustojen liitty ry</a> <a href="https://ylojarvenuutiset.fi/hakusanat/tearra-carney/" rel="tag">Tearra Carney</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F01%2F04%2Fpirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D42218&amp;text=Pirkanmaa+2021+-nuorisoty%C3%B6ryhm%C3%A4+auraa+tiet%C3%A4+maakunnan+nuorisovaltuustolle" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Pirkanmaa+2021+-nuorisoty%C3%B6ryhm%C3%A4+auraa+tiet%C3%A4+maakunnan+nuorisovaltuustolle+https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F01%2F04%2Fpirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/04/pirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="https://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='42218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="text-65" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=76");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ae0d75f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0d75f3' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-64" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=78");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a1a13bd6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=78&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a13bd6' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-48" class="widget widget_text">			<div class="textwidget"><center><a href="/tilaa-lehti"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div>
		</div><!-- page-sidebar .widget --><div id="ikoninosto-5" class="widget Ikoninosto"><script type='text/javascript'>jQuery(document).ready(function() {jQuery('.pr_side_slider').cycle({fx: 'fade'});});</script><div class='pr_side_slider' style='height: 200px;'>    <div class="pr_single_story" style="background: #D11272 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2019%2F01%2FDSC_1860x.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2019/01/04/taiteilija-tuuli-pollari-vetaa-taidepajoja-ylojarvelaisille-muistisairaille-parasta-on-kun-tulee-hymyja-ja-onnistumisen-hetkia/"><h3>Taiteilija Tuuli Pollari vetää taidepajoja ylöjärveläisille muistisairaille: &#8221;Parasta on, kun tulee hymyjä ja onnistumisen hetkiä&#8221;            <span class="pr_author">Vilma Kaura</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #398AC0 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2019%2F01%2Fxx.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2019/01/03/susanna-palmi-on-elanyt-sahkotta-tiistaista-asti-mutta-maalla-parjataan-onhan-taalla-ennenkin-sahkokatkoksia-ollut-joten-osattiin-varautua/"><h3>Susanna Palmi on elänyt sähköttä tiistaista asti, mutta maalla pärjätään: &#8221;Onhan täällä ennenkin sähkökatkoksia ollut, joten osattiin varautua&#8221;            <span class="pr_author">Vilma Kaura</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #E1641C url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2018%2F12%2FIMG_6040.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2019/01/03/anni-maattanen-kavi-paniikkihairionsa-tahden-koulua-etana-minulle-nettilukio-oli-aivan-taydellinen-koulu/"><h3>Anni Määttänen kävi paniikkihäiriönsä tähden koulua etänä: ”Minulle nettilukio oli aivan täydellinen koulu”            <span class="pr_author">Iiria Lehtinen</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #E1641C url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2018%2F12%2FIMG_2650.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2019/01/02/juhlavuosi-on-tapahtumavuosi/"><h3>Juhlavuosi on tapahtumavuosi            <span class="pr_author">Ville Mäkinen</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #E5DC26 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2019%2F01%2FIMG_6257.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2019/01/02/seurakuntavaalien-aanikuningas-on-vanhoillislestadiolainen-veturinkuljettaja-joka-aanestaa-omantuntonsa-mukaan-ja-joka-haluaisi-myyda-ylimaaraiset-seurakuntatilat/"><h3>Seurakuntavaalien äänikuningas on vanhoillislestadiolainen veturinkuljettaja, joka äänestää omantuntonsa mukaan ja joka haluaisi myydä ylimääräiset seurakuntatilat            <span class="pr_author">Iiria Lehtinen</span></h3></a>
        </div>
    </div>
   </div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2019/01/03/sahkoyhtiot-kaikille-ylojarvelaisille-sahkot-torstain-aikana/">Sähköyhtiöt: Kaikille ylöjärveläisille sähköt torstain aikana <span class="published">3.1. 15:05</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2019/01/03/susanna-palmi-on-elanyt-sahkotta-tiistaista-asti-mutta-maalla-parjataan-onhan-taalla-ennenkin-sahkokatkoksia-ollut-joten-osattiin-varautua/">Susanna Palmi on elänyt sähköttä tiistaista asti, mutta maalla pärjätään: "Onhan täällä ennenkin sähkökatkoksia ollut, joten osattiin varautua" <span class="published">3.1. 15:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2019/01/02/juhlavuosi-on-tapahtumavuosi/">Juhlavuosi on tapahtumavuosi <span class="published">2.1. 18:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2019/01/02/myrsky-aiheutti-paljon-sahkokatkoja-ylojarven-runkojohdot-on-korjattu/">Myrsky aiheutti paljon sähkökatkoja - Ylöjärven runkojohdot on korjattu <span class="published">2.1. 13:31</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2019/01/02/seurakuntavaalien-aanikuningas-on-vanhoillislestadiolainen-veturinkuljettaja-joka-aanestaa-omantuntonsa-mukaan-ja-joka-haluaisi-myyda-ylimaaraiset-seurakuntatilat/">Seurakuntavaalien äänikuningas on vanhoillislestadiolainen veturinkuljettaja, joka äänestää omantuntonsa mukaan ja joka haluaisi myydä ylimääräiset seurakuntatilat <span class="published">2.1. 13:30</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2019/01/03/sahkoyhtiot-kaikille-ylojarvelaisille-sahkot-torstain-aikana/">Sähköyhtiöt: Kaikille ylöjärveläisille sähköt torstain aikana <span class="published">3.1. 15:05</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2019/01/03/susanna-palmi-on-elanyt-sahkotta-tiistaista-asti-mutta-maalla-parjataan-onhan-taalla-ennenkin-sahkokatkoksia-ollut-joten-osattiin-varautua/">Susanna Palmi on elänyt sähköttä tiistaista asti, mutta maalla pärjätään: "Onhan täällä ennenkin sähkökatkoksia ollut, joten osattiin varautua" <span class="published">3.1. 15:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2019/01/02/juhlavuosi-on-tapahtumavuosi/">Juhlavuosi on tapahtumavuosi <span class="published">2.1. 18:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2019/01/02/myrsky-aiheutti-paljon-sahkokatkoja-ylojarven-runkojohdot-on-korjattu/">Myrsky aiheutti paljon sähkökatkoja - Ylöjärven runkojohdot on korjattu <span class="published">2.1. 13:31</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2019/01/02/seurakuntavaalien-aanikuningas-on-vanhoillislestadiolainen-veturinkuljettaja-joka-aanestaa-omantuntonsa-mukaan-ja-joka-haluaisi-myyda-ylimaaraiset-seurakuntatilat/">Seurakuntavaalien äänikuningas on vanhoillislestadiolainen veturinkuljettaja, joka äänestää omantuntonsa mukaan ja joka haluaisi myydä ylimääräiset seurakuntatilat <span class="published">2.1. 13:30</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="luemyos" class="squareblocks-outer squareblocks-internal luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_41908" class="squareblocks-item-wrap squareblocks-column-0-wrap imageless" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2018/12/21/muistovuosi-paattymassa-nimilaatat-punaisten-muistomerkille/">Muistovuosi päättymässä – nimilaatat punaisten muistomerkille</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2018/12/21/muistovuosi-paattymassa-nimilaatat-punaisten-muistomerkille/">Päättymässä olevaa vuotta on vietetty sisällissodan 100-vuotismuistovuotena. Tilaisuuksia on ollut eri paikkakunnilla hyvin paljon ja esikerkiksi Tampereen teatterit ja museot ovat käsitelleet aihetta monin eri tavoin.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_40052" class="squareblocks-item-wrap squareblocks-column-0-wrap imageless" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2018/10/19/ylojarven-kannattaa-olla-mukana-ratikkasuunnittelussa/">Ylöjärven kannattaa olla mukana ratikkasuunnittelussa</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2018/10/19/ylojarven-kannattaa-olla-mukana-ratikkasuunnittelussa/">Tampere päätti aloittaa neuvottelut raitiotien yleissuunnittelusta yhdessä Pirkkalan, Kangasalan ja Ylöjärven kanssa – valtion oletetaan osallistuvan kustannuksiin.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_39598" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2018/09/28/rauno-kesseli-eduskuntavaaliehdokkaaksi/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/06/IMG_3055-320x213.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2018/06/IMG_3055-320x213.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/06/IMG_3055-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/06/IMG_3055-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/06/IMG_3055-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/06/IMG_3055-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/06/IMG_3055-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/06/IMG_3055-720x480.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2018/09/28/rauno-kesseli-eduskuntavaaliehdokkaaksi/">Rauno Kesseli eduskuntavaaliehdokkaaksi?</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2018/09/28/rauno-kesseli-eduskuntavaaliehdokkaaksi/">Rauno Kesseli eduskuntavaaliehdokkaaksi?</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2018/09/28/rauno-kesseli-eduskuntavaaliehdokkaaksi/">Vasemmistoliiton Ylöjärven kunnallisjärjestö on päättänyt ehdottaa eduskuntavaaliehdokkaaksi Rauno Kesseliä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEARw -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Räikän fröökynä</span>:  "<a href="https://ylojarvenuutiset.fi/2018/12/23/suomi-verottaa-itsensa-hengilta/#comment-7608">Hienosti kärjstetty kirjoitus.
&#8221;Verotus ei niin ikään ole sillä tasolla, että yrittäjäriskin o...</a>"</li><li class="recentcomments"><span class="commentauthor">Tapani Parkkinen</span>:  "<a href="https://ylojarvenuutiset.fi/2018/12/24/miksi-lomat-ovat-liian-lyhyita/#comment-7604">Koulussa on pitkät lomat. Työelämässä lomat on lyhyitä. Hyvällä lykyllä 4 viikkoa kesällä ja se viik...</a>"</li><li class="recentcomments"><span class="commentauthor">jukka ranta</span>:  "<a href="https://ylojarvenuutiset.fi/2018/12/23/suomi-verottaa-itsensa-hengilta/#comment-7603">Ensin pitäisi varmaan katsoa minne ne verorahat menee ja voisiko löytyä säästöä.
Itse osaisin maalli...</a>"</li><li class="recentcomments"><span class="commentauthor">Kenkää</span>:  "<a href="https://ylojarvenuutiset.fi/2018/12/20/uudeksi-kaupungin-henkilostopaallikoksi-minna-kekarainen/#comment-7601">Ylöjärven veden harhaan &#8211; johtajalle kenkää .</a>"</li><li class="recentcomments"><span class="commentauthor">Timo Mustamäki</span>:  "<a href="https://ylojarvenuutiset.fi/2018/12/18/soppeenmaen-teollisuusalueella-murtauduttiin-korjaamoihin-myos-siivikkalassa-yritettiin-sisaan-kioskiin/#comment-7599">Milloinkahan joku tekee jotakin tälle murtosarjalle? Kirjoitan &#8221;joku&#8221; koska poliisi selv...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> Tarjotaan vuokralle täysin remontoitu kerrostalo yksiö Ylöjärven keskustasta Siukolasta.
Asunto on heti vapaa! Vuokra 557€ /kk
P. 050-4400279</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/02/YU_aiheet2.png"></a></center></div></div><div id="omamainos-4" class="widget omamainos"><div class="omamainos-products"  data-media="YU" data-type="all" data-class="basic" data-max="5"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi</p>
<p>POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi</p>
<p>AVOINNA<br />
Ma–ke klo 9–15</p>
<p><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/07/SV_LOGO_Pirkanmaan_Lehtitalo_FI_387134_web.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-68" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 570 (arkisin klo 9–12.30 ja 13–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="https://ylojarvenuutiset.fi/jakelupalaute/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div><div id="text-75" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img class="wp-image-34772 aligncenter" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-338x400.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div><div id="text-69" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
<p>Tutustu tietosuojakäytäntöihimme <a href="https://ylojarvenuutiset.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://ylojarvenuutiset.fi/2019/01/04/pirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle/",
	page_url_canonical: "https://ylojarvenuutiset.fi/2019/01/04/pirkanmaa-2021-nuorisotyoryhma-auraa-tieta-maakunnan-nuorisovaltuustolle/",
	page_title: "Pirkanmaa 2021 -nuorisotyöryhmä auraa tietä maakunnan nuorisovaltuustolle",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Pirkanmaa"],
	article_type: "",
	article_word_count: 1861,
	article_authors: ["Matti Pulkkinen"],
	article_publication_date: "Fri, 04 Jan 2019 11:46:19 EET",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ylojarvenuutiset.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 385/404 objects using memcache
Page Caching using memcache 

Page cache debug info:
Engine:             memcache
Cache key:          ecce5b25415cb5b58cc33b890cf8a342_ssl
Creation Time:      1546599874.000s
Header info:
Set-Cookie:          popbelow=1; expires=Fri, 04-Jan-2019 11:08:33 GMT; Max-Age=240
Content-Type:        text/html; charset=UTF-8
X-Powered-By:        W3 Total Cache/0.9.7
X-Pingback:          https://ylojarvenuutiset.fi/xmlrpc.php
Set-Cookie:          wordpress_test_cookie=WP+Cookie+check; path=/; domain=.ylojarvenuutiset.fi; secure
Link:                <https://ylojarvenuutiset.fi/wp-json/>; rel="https://api.w.org/"
Link:                <https://ylojarvenuutiset.fi/?p=42218>; rel=shortlink
Set-Cookie:          rtmvcs=1; expires=Mon, 07-Jan-2019 13:04:33 GMT; Max-Age=266400; path=/

Database Caching 18/32 queries in 0.026 seconds using memcache

Served from: ylojarvenuutiset.fi @ 2019-01-04 15:04:34 by W3 Total Cache
-->