<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="Uuden Unelmatuvan kohtalo on puhuttanut seurakuntalaisia viime viikkoina Ylöjärven Uutisten mielipidepalstalla. Kirkkoherra kertoo nyt, millaisia vaihtoehtoja seurakunnassa tutkitaan uudeksi Unelmatuvaksi." />
<link rel="pingback" href="https://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="https://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="https://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi kommenttien syöte" href="https://ylojarvenuutiset.fi/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1523969561' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		success: function (e) {
			console.log('popinc(' + v + ',' + i +')');
		},
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<script>
pw_build = 0;
pw_lvl = 0;
pmlt_app = 1;
pw_stamp = 1524121564;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
	}
	ajaxr.send('action=subscriber_level');
}
addLoadEvent(maybe_force_reload);
</script>
<script>

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<link rel='https://api.w.org/' href='https://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="https://ylojarvenuutiset.fi/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/" />
<link rel='shortlink' href='https://ylojarvenuutiset.fi/?p=35490' />
<link rel="alternate" type="application/json+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2018%2F04%2F19%2Fkaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2018%2F04%2F19%2Fkaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://ylojarvenuutiset.fi/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Uuden Unelmatuvan kohtalo on puhuttanut seurakuntalaisia viime viikkoina Ylöjärven Uutisten mielipidepalstalla. Kirkkoherra kertoo nyt, millaisia vaihtoehtoja seurakunnassa tutkitaan uudeksi Unelmatuvaksi." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/ylojarvenuutiset/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="100000719685600" />
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1522834262" type="text/css" media="screen" />
<!-- IS_CONNECTED -->			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                                        					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='https://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : 'dd6967510f'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://ylojarvenuutiset.fi/wp-content/uploads/2018/04/kevat_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1522834262" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-35490 single-format-standard custom-background paywall paywall-diamond subscription-required">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a15c525a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a15c525a' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://ylojarvenuutiset.fi/kirjaudu/?content_referral=35490"><i class="icon icon-user" aria-hidden="true"></i>Kirjaudu</a></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Torstai<br/>19.04.2018</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-29835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a></li>
<li id="menu-item-31122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Torstai 19.04.2018</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33559"><a href="https://ylojarvenuutiset.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-33560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33560"><a href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-33562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33562"><a href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a></li>
	<li id="menu-item-33565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565"><a href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videojutut</a></li>
	<li id="menu-item-33561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561"><a href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-33563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563"><a href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-34578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34578"><a href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-33566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33566"><a href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-33564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33564"><a href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a></li>
	<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567"><a href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a></li>
</ul>
</li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="/siirry-digilehteen">Lue digilehti</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a></li>
<li id="menu-item-29823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29823"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-33568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33568"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-33571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571"><a href="https://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-33764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33764"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-33574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33574"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-33577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33577"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-33578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33578"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-33569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33569"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/digilehti-ja-digitunnukset/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-33582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33582"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-33579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33579"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-33581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33581"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-33573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33573"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
	<li id="menu-item-33575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33575"><a href="https://ylojarvenuutiset.fi/info/">Info</a></li>
	<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-33570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-33583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33583"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Torstai 19.04.2018</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33559" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33560" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33562" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34578" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33566" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33564" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="/siirry-digilehteen">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29823" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33568" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33764" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33574" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33577" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33578" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33569" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/digilehti-ja-digitunnukset/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33582" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33579" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33581" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33573" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33575" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/info/">Info</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33583" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="text-67" class="widget widget_text">			<div class="textwidget"><p><!--/* * * VAAKA * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä * sekä 2) artikkelisivuilla ennen artikkelia. * */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><br />
<center><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=77");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a2d1dcb9&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=77&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a2d1dcb9' border='0' alt='' /></a></noscript></center></p>
</div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-35490" class="clearfix post-35490 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset category-uutisnostot tag-palo tag-seurakunta tag-unelmatupa layout_status-imported-for-layout"data-io-article-url="https://ylojarvenuutiset.fi/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="esirivi"><p>Unelmatuvan kohtalosta keskustellaan 25. huhtikuuta</p>
</div>
									<h1 class="entry-title single-title" itemprop="headline">Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2018%2F04%2F19%2Fkaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D35490&amp;text=Kaupunki+vaatii+suunniteltua+rakennusta+uudeksi+Unelmatuvaksi" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Kaupunki+vaatii+suunniteltua+rakennusta+uudeksi+Unelmatuvaksi+https%3A%2F%2Fylojarvenuutiset.fi%2F2018%2F04%2F19%2Fkaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2018-04-19" pubdate>19.4.2018</time> <span class="author"><span class="fn"><a href="https://ylojarvenuutiset.fi/author/iirialehtinen/" title="Kirjoittanut: Iiria Lehtinen" rel="author">Iiria Lehtinen</a></span></span> <span class="category"><a href="https://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a>, <a href="https://ylojarvenuutiset.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a></span><meta itemprop="datePublished" content="2018-04-19T10:00:38+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  style="height: 200px;" id="paywall-preview"><h5>Uuden Unelmatuvan kohtalo on puhuttanut seurakuntalaisia viime viikkoina Ylöjärven Uutisten mielipidepalstalla. Kirkkoherra kertoo nyt, millaisia vaihtoehtoja seurakunnassa tutkitaan uudeksi Unelmatuvaksi.</h5>
<div id="attachment_35015" style="width: 410px" class="wp-caption alignright"><img class="size-medium wp-image-35015" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa-400x266.jpg" alt="Unelmatupa" width="400" height="266" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa-400x266.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa-320x213.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/unelmatupa.jpg 710w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Unelmatupa silloin, kun se oli vielä käytössä. (Kuva: arkisto)</p></div>
<p>Lähetyskahvila Unelmatupa paloi käyttökelvottomaksi viime joulukuussa.</p>
<p>Ylöjärven seurakunnassa ollaan mietitty siitä asti, mistä Unelmatuvalle saataisiin uudet tilat. Voitaisiinko tilalle rakentaa samantyyppinen mökki?</p>
<p>Nyt näyttää vahvasti siltä, ettei voida.</p>
<p>Kirkkoherra Kimmo Reinikaisen mukaan Ylöjärven kaupungilta on tullut selkeää viestiä siitä, että uuden Unelmatuvan täytyy olla arkkitehdin paikalle suunnittelema pysyvä rakennus. Tilapäistä, irrallista rakennusta kaupunki ei enää kelpuuta.</p>
<p>Uudisrakennuksen täytyisi kestää  myös aikaa niin, että sama rakennus seisoisi samalla paikalla vielä 40–50 vuodenkin jälkeen.</p>
<h3>Tuvan pitikin olla väliaikainen</h3>
<p>Tämä voi kuulostaa äkkiseltään kohtuuttomalta vaatimukselta, mutta sen ymmärtää paremmin, jos tuntee Unelmatuvan historiaa.</p>
<p>Lahjoitustavarana saatu puumökki pystytettiin paikoilleen talkoilla 25 vuotta sitten.</p>
<p>– Unelmatupa oli perustamisasiakirjojen mukaan koko ajan tilapäinen ratkaisu, sanoo Reinikainen.</p>
<p>Tupa piti purkaa ja myydä pois muutaman vuoden kuluttua. Rahat myynnistä piti antaa lähetystyölle.</p>
<p>Mökki jäi kuitenkin paikoilleen, kun kaupunki myönsi sille aina muutaman vuoden jatkoaikaa.</p>
<h3>Kokouksessa esitellään vaihtoehdot</h3>
<div id="attachment_32730" style="width: 410px" class="wp-caption alignright"><img class="size-medium wp-image-32730" src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/unelmatupa-x-400x267.jpg" alt="" width="400" height="267" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/unelmatupa-x-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/unelmatupa-x-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/unelmatupa-x-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/unelmatupa-x-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/unelmatupa-x-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/unelmatupa-x-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Unelmatupa tuhoutui palossa täysin. (Kuva: arkisto)</p></div>
<p>Kirkkoneuvosto käsittelee Unelmatuvan kohtaloa kokouksessaan 25. huhtikuuta.</p>
<p>– Kiinteistöpäällikkö on tehnyt selvityksen eri vaihtoehdoista, kertoo kirkkoherra.</p>
<p>Vaihtoehtoina ovat muun muassa uuden, paikalle suunnitellun rakennuksen rakentaminen tai Unelmatupa-kahvilan siirtäminen seurakuntakeskukseen tai muihin jo olemassa oleviin tiloihin.</p>
<p>Sitäkin tutkitaan, voiko Unelmatuvan siirtää hautausmaan vanhaan huoltorakennukseen. Siinä tapauksessa pitäisi myös rakentaa uusi huoltorakennus.</p>
<p>Uuden huoltorakennuksen rakentaminen on tosin jo kertaalleen torpattu kalliina ratkaisuna.</p>
<p>Myös aivan uuden rakennuksen rakentaminen saattaa olla liian tyyristä.</p>
<p>Ylöjärven seurakunta joutuu säästösyistä luopumaan jatkuvalla syötöllä kiinteistöistään samoin kuin monet muutkin seurakunnat. Siksi kirkkoneuvostosta on tuntunut hullulta rakentaa samaan aikaan toisaalla uutta.</p>
<p>Ja mistä sitä paitsi raha?</p>
<p>Palaneen mökin 26 000 euron vakuutuskorvauksella ei saada arkkitehdin suunnittelemaa rakennusta.</p>
<p>– Uuden rakennuksen kohdalla puhuttaisiin tällä tietoa kuusinumeroisesta summasta.</p>
<p>Mikäli kirkkoneuvosto päätyy ratkaisussaan käyttämään vanhoja, mutta kunnostettavia tiloja, remontti saataisiin valmiiksi aikaisintaan ennen vuodenvaihdetta, arvelee kirkkoherra.</p>
<h3>Tilapäinen kahvila on auki</h3>
<p>Seurakuntalaiset ovat mielipidekirjoituksissaan miettineet muun muassa sitä, miten he voisivat olla avuksi.</p>
<p>Apua tarvitaan etenkin sitten, kun Unelmatuvan paikka on päätetty. Talkooapua otetaan mielellään vastaan.</p>
<p>Unelmatuvan toiminta ei ole tälläkään hetkellä jäissä, vaan Unelmakahvila toimii vanhojen aukioloaikojen mukaan seurakuntakeskuksen alakerrassa.</p>
<p>Auttamista on sekin, että käy Unelmakahvilassa ja tukee näin lähetystyötä.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script>rtm_popinc(35490,0)</script><!-- RTMCF T S999 N999-->
</div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>HEI, LÖYSIT TIMANTIN!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
<br>
<b>Uusi käyttäjä</b>, luo itsellesi tunnukset, niin pääset aloittamaan ilmaisen kokeilujakson.</span><div class="paywall-actions"><a href="https://ylojarvenuutiset.fi/kirjaudu/?redirect_to=https%3A%2F%2Fylojarvenuutiset.fi%2F2018%2F04%2F19%2Fkaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi%2F&content_referral=35490" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://ylojarvenuutiset.fi/tunnukset/?content_referral=35490" class="paywall-register-button paywall-button">Luo tunnukset</a></div><!-- paywall-actions --></div></div><script>shadeinc(12,35490);</script><!--googleoff: index--><div class="shade"  style="height: 200px;" id="paywall-shade"></div>
<script>
function tune_shade() {
	var width = document.getElementById('paywall-shade').offsetWidth;
	var maxh = document.getElementById("paywall-preview").clientHeight;
	var sh = 200;
	var base = 620;
	var factor = base / width;
	var nh = sh * factor;
/*	if (nh > maxh) nh = maxh; */
	console.log(factor + " sh " + sh + " nh " + nh + " maxh " + maxh);
	document.getElementById("paywall-shade").style.height = nh + "px";
	document.getElementById("paywall-preview").style.height = nh + "px";
}
addLoadEvent(tune_shade);
</script>
<!-- shade --><!--googleon: index--></div>								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://ylojarvenuutiset.fi/hakusanat/palo/" rel="tag">palo</a> <a href="https://ylojarvenuutiset.fi/hakusanat/seurakunta/" rel="tag">seurakunta</a> <a href="https://ylojarvenuutiset.fi/hakusanat/unelmatupa/" rel="tag">Unelmatupa</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2018%2F04%2F19%2Fkaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D35490&amp;text=Kaupunki+vaatii+suunniteltua+rakennusta+uudeksi+Unelmatuvaksi" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Kaupunki+vaatii+suunniteltua+rakennusta+uudeksi+Unelmatuvaksi+https%3A%2F%2Fylojarvenuutiset.fi%2F2018%2F04%2F19%2Fkaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="https://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='35490' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="text-65" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=76");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ae0d75f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0d75f3' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-64" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=78");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a1a13bd6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=78&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a13bd6' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-48" class="widget widget_text">			<div class="textwidget"><center><a href="/tilaa-lehti"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div>
		</div><!-- page-sidebar .widget --><div id="ikoninosto-5" class="widget Ikoninosto"><script type='text/javascript'>jQuery(document).ready(function() {jQuery('.pr_side_slider').cycle({fx: 'fade'});});</script><div class='pr_side_slider' style='height: 200px;'>    <div class="pr_single_story" style="background: #4FAD61 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2018%2F03%2Funelmatupa.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/"><h3>Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi            <span class="pr_author">Iiria Lehtinen</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #D11272 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2018%2F04%2FIMG_2674.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2018/04/19/entinen-palopaallikko-rakentaisi-pelloille-korkeita-kerrostaloja/"><h3>Entinen palopäällikkö rakentaisi pelloille korkeita kerrostaloja            <span class="pr_author">Iiria Lehtinen</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #D11272 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2018%2F04%2FIMG_4139.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2018/04/18/taiteilija-tiiraa-elamaa-sarjakuvin/"><h3>Taiteilija tiiraa elämää sarjakuvin            <span class="pr_author">Helka Pylkkö-Pollari</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #D11272 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2018%2F04%2F142-NK7D8665-1.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2018/04/18/haavisto-leikkauspoydalle/"><h3>Haavisto leikkauspöydälle            <span class="pr_author">Ylöjärven Uutiset</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #398AC0 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fylojarvenuutiset.fi%2Fwp-content%2Fuploads%2F2018%2F04%2FIMG_4089.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://ylojarvenuutiset.fi/2018/04/18/nettikartta-vie-paikallishelmien-pariin/"><h3>Nettikartta vie paikallishelmien pariin            <span class="pr_author">Helka Pylkkö-Pollari</span></h3></a>
        </div>
    </div>
   </div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/">Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi <span class="published">10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2018/04/18/kesaduunikisan-seitseman-parasta-palkittiin/">Kesäduunikisan seitsemän parasta palkittiin <span class="published">18.4. 14:17</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2018/04/18/nettikartta-vie-paikallishelmien-pariin/">Nettikartta vie paikallishelmien pariin <span class="published">18.4. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2018/04/18/jaahallissa-luistelivat-lauantaina-tanhupallo-ja-indiana-jones/">Jäähallissa luistelivat lauantaina Tanhupallo ja Indiana Jones <span class="published">18.4. 12:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2018/04/18/keskisarjan-luento-antoi-vastauksia/">Keskisarjan luento antoi vastauksia <span class="published">18.4. 10:23</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/">Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi <span class="published">10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2018/04/18/kesaduunikisan-seitseman-parasta-palkittiin/">Kesäduunikisan seitsemän parasta palkittiin <span class="published">18.4. 14:17</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2018/04/18/nettikartta-vie-paikallishelmien-pariin/">Nettikartta vie paikallishelmien pariin <span class="published">18.4. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2018/04/18/jaahallissa-luistelivat-lauantaina-tanhupallo-ja-indiana-jones/">Jäähallissa luistelivat lauantaina Tanhupallo ja Indiana Jones <span class="published">18.4. 12:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2018/04/18/keskisarjan-luento-antoi-vastauksia/">Keskisarjan luento antoi vastauksia <span class="published">18.4. 10:23</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="luemyos" class="squareblocks-outer squareblocks-internal luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_33604" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2018/01/26/kirja-ystavyydesta/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/01/04-Antero-Honkkila-320x213.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2018/01/04-Antero-Honkkila-320x213.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/01/04-Antero-Honkkila-400x266.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/01/04-Antero-Honkkila-768x511.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/01/04-Antero-Honkkila-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/01/04-Antero-Honkkila-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/01/04-Antero-Honkkila-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/01/04-Antero-Honkkila.jpg 1308w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2018/01/26/kirja-ystavyydesta/">Kirja ystävyydestä</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2018/01/26/kirja-ystavyydesta/">Kirja ystävyydestä</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2018/01/26/kirja-ystavyydesta/">Ylöjärven ja Pyhän Hengen seurakunnan ystävyystoiminta sai alkunsa vuoden 1975 lokakuussa, kun kirkkoherra Antero Honkkila kohtasi sattumalta virkaveljensä Jaan Kiivitin Tallinnassa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_32847" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2017/12/20/uutta-unelmatupaa-ei-saada-hetkessa/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/DSC_1130-320x213.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/DSC_1130-320x213.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/DSC_1130-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/DSC_1130-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/DSC_1130-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/DSC_1130-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/DSC_1130-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/DSC_1130.jpg 1308w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2017/12/20/uutta-unelmatupaa-ei-saada-hetkessa/">Uutta Unelmatupaa ei saada hetkessä</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2017/12/20/uutta-unelmatupaa-ei-saada-hetkessa/">Uutta Unelmatupaa ei saada hetkessä</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2017/12/20/uutta-unelmatupaa-ei-saada-hetkessa/">Ylöjärven seurakunnan lähetyskahvila Unelmatuvan tulipalosta on kulunut puolitoista viikkoa. Moni haikailee jo uuden kahvilan perään, mutta edessä on vielä monta ratkaistavaa asiaa ennen kuin rakennustyöt voivat mahdollisesti alkaa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_32786" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2017/12/14/poliisi-pyytaa-vihjeita-unelmatuvan-palosta/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/5-320x213.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/5-320x213.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/5-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/5-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/5-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/5-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/5-200x133.jpg 200w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2017/12/14/poliisi-pyytaa-vihjeita-unelmatuvan-palosta/">Poliisi pyytää vihjeitä Unelmatuvan palosta</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2017/12/14/poliisi-pyytaa-vihjeita-unelmatuvan-palosta/">Poliisi pyytää vihjeitä Unelmatuvan palosta</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2017/12/14/poliisi-pyytaa-vihjeita-unelmatuvan-palosta/">Poliisi pyytää mahdollisia silminnäkijähavaintoja kahvilarakennus Unelmatuvan tulipaloyöltä. Seurakunnan hirsirakenteinen Unelmatupa paloi käyttökelvottomaksi lauantaiyönä 9.12. puoli neljän aikaan.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEARw -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">olatara</span>:  "<a href="https://ylojarvenuutiset.fi/2018/04/18/kesaduunikisan-seitseman-parasta-palkittiin/#comment-4372">Moi! Etsin kumppania sukupuoleen. Olen täällä &#8211; http://v.ht/sexybaby</a>"</li><li class="recentcomments"><span class="commentauthor">Ella Irmeli Kortelainen</span>:  "<a href="https://ylojarvenuutiset.fi/2018/04/11/nuoria-somettaa-tapahtumasta-toivotaan-menestysta/#comment-4371">Voisko pinkku pinsku tulla joskus keravalle pitäämään miittiä?</a>"</li><li class="recentcomments"><span class="commentauthor">Timo Inkinen</span>:  "<a href="https://ylojarvenuutiset.fi/2013/07/05/kiitoskirjetta-ei-ole-kuulunut/#comment-4368">Tähän valokuvasta kopioita tekevään öljymaalaus tekniikkaan on nyt saatu Korkeimman oikeuden ratkais...</a>"</li><li class="recentcomments"><span class="commentauthor">vtl</span>:  "<a href="https://ylojarvenuutiset.fi/2014/06/19/metsakylassa-voi-tapahtua-ihan-mita-tahansa/#comment-4365">Poliisit ei voi tehdä kuin tilastoja, kunnon miessakki kasaan ja häiriköille kunnon sakinhivutusta n...</a>"</li><li class="recentcomments"><span class="commentauthor">pirkkovuolle</span>:  "<a href="https://ylojarvenuutiset.fi/2018/03/20/maakuntaohjelma-valmistuu-ehdokaslistalle-loytyy-118-hakijaa/#comment-4364">Mielenkiintoiset vaalit tulossa!</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/tuotteet/vappupallot/">Vappupallot <span class="item_price">Alk. 4,95€</span> <div class="product_company rtm_sy_item_details">BR Lelut</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/tuotteet/outra-play-super-wubble-bubble-kuplapallo/">OUTRA PLAY Super Wubble Bubble -kuplapallo <span class="item_price">16,99&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">BR Lelut</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/tuotteet/satiini-pussilakanasetti-2kpl/">Satiini Pussilakanasetti 2kpl <span class="item_price">54,95&nbsp;&euro; <span class="default_price">44,95&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Hemtex</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/tuotteet/vegekeittio/">VEGEKEITTIÖ <span class="item_price">5,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Kirjapörssi</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/tuotteet/tanhupallon-askartelukirja/">TANHUPALLON ASKARTELUKIRJA <span class="item_price">14,90&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Kirjapörssi</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/tuotteet/sahkokiuas-harvia-forte-6kw-ainavalmis/">Sähkökiuas Harvia Forte 6kW - Ainavalmis! <span class="item_price">1169,00&nbsp;&euro; <span class="default_price">1435,00&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Netrauta</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/tuotteet/tassuamme-bathlife-ideal-153-cm/">Tassuamme Bathlife Ideal, 153 cm <span class="item_price">399,00&nbsp;&euro; <span class="default_price">699,00&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Netrauta</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/tuotteet/puukiuas-stoveman-13r-6-13m%c2%b3/">Puukiuas Stoveman 13R (6-13m³) <span class="item_price">289,00&nbsp;&euro; <span class="default_price">419,00&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Netrauta</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/tuotteet/pussilakanasetteja-10e-alennuksella/">Pussilakanasettejä -10€ alennuksella<div class="product_company rtm_sy_item_details">Hemtex</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/tuotteet/sesonkiale/">Sesonkiale<div class="product_company rtm_sy_item_details">Hemtex</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/02/YU_aiheet2.png"></a></center></div></div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi</p>
<p>POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi</p>
<p>AVOINNA<br />
Ma–ke klo 9–15</p>
<p><img src="https://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" alt="Suomen Vahvimmat" width="139" height="169" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-68" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 570 (arkisin klo 9–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="https://ylojarvenuutiset.fi/jakelupalaute/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div><div id="text-75" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img class="wp-image-34772 aligncenter" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-338x400.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div><div id="text-69" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://ylojarvenuutiset.fi/2018/04/19/kaupunki-vaatii-suunniteltua-rakennusta-uudeksi-unelmatuvaksi/",
	page_title: "Kaupunki vaatii suunniteltua rakennusta uudeksi Unelmatuvaksi",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Uutiset","Uutisnostot"],
	article_authors: ["Iiria Lehtinen"],
	article_publication_date: "Thu, 19 Apr 2018 10:00:38 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4514/360 objects using memcache
Page Caching using memcache 

Page cache debug info:
Engine:             memcache
Cache key:          b7abd147f4bbbf7f8991a9acb825fa1d_ssl
Creation Time:      1524121565.000s
Header info:
Set-Cookie:          popbelow=1; expires=Thu, 19-Apr-2018 07:10:04 GMT; Max-Age=240
Content-Type:        text/html; charset=UTF-8
X-Powered-By:        W3 Total Cache/0.9.6
X-Pingback:          https://ylojarvenuutiset.fi/xmlrpc.php
Link:                <https://ylojarvenuutiset.fi/wp-json/>; rel="https://api.w.org/"
Link:                <https://ylojarvenuutiset.fi/?p=35490>; rel=shortlink
Set-Cookie:          rtmvcs=1; expires=Sun, 22-Apr-2018 10:06:04 GMT; Max-Age=270000; path=/

Database Caching 20/25 queries in 0.014 seconds using memcache

Served from: ylojarvenuutiset.fi @ 2018-04-19 13:06:05 by W3 Total Cache
-->