<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Televisiossa alkaa uudenlainen hengellisten laulujen yhteislauluohjelma – juontajana ylöjärveläinen Leevi Ahopelto - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
<meta name="description" content="" />
<link rel="pingback" href="https://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="https://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="https://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Televisiossa alkaa uudenlainen hengellisten laulujen yhteislauluohjelma – juontajana ylöjärveläinen Leevi Ahopelto kommenttien syöte" href="https://ylojarvenuutiset.fi/2021/03/29/televisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1602493607' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1616069973' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js' id='cwp-main-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js' id='cwp-main-datepicker-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js' id='tml-themed-profiles-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js' id='fitvids-js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js' id='menyt-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js' id='bones-modernizr-js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 75940;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1617036464;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=75940');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel="https://api.w.org/" href="https://ylojarvenuutiset.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://ylojarvenuutiset.fi/wp-json/wp/v2/posts/75940" /><link rel="canonical" href="https://ylojarvenuutiset.fi/2021/03/29/televisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto/" />
<link rel='shortlink' href='https://ylojarvenuutiset.fi/?p=75940' />
<link rel="alternate" type="application/json+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2021%2F03%2F29%2Ftelevisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2021%2F03%2F29%2Ftelevisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Televisiossa alkaa uudenlainen hengellisten laulujen yhteislauluohjelma – juontajana ylöjärveläinen Leevi Ahopelto" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://ylojarvenuutiset.fi/2021/03/29/televisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Uudenlainen yhteislauluohjelma Nyt lauletaan! tarjoaa kaikille mahdollisuuden laulaa hengellisiä lauluja television ääressä. Nyt lauletaan! -ohjelmassa lauletaan tuttuja ja uusiakin hengellisiä lauluja sekä rakastettuja kansanlauluja orkesterin säestyksellä." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/ylojarvenuutiset/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="100000719685600" />
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1616585758" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '951955784987866');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=951955784987866&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED --><link href='https://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : '3ad14d7bb7'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script>
function vaalikone_watchdog() {
	if (!jQuery("body").hasClass("vaalikone")) {
		return;
	}
	jQuery("body").wrapInner(jQuery('<div id="vaalikone-height"/>').css({overflow: "hidden"}));
	const watcher = setInterval(function() {
		var pos = jQuery('.zef-player-view > div')[0].style.top;
		var dis = jQuery('.zef-player-view > div')[0].style.display;
		var w_h = jQuery(window).height();
		var abar = jQuery('#wpadminbar').height();
		if (abar !== 'undefined') w_h = w_h - abar;
		if ((dis !== "none")) { 
			jQuery("#vaalikone-height").css({ height: w_h });
		} else {
			jQuery("#vaalikone-height").css({ height: "auto" });
		}
	}, 2000);
}
addLoadEvent(vaalikone_watchdog);
</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<meta name="facebook-domain-verification" content="2r88iqyw5swzskdrsgvg1px0d551eu">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '951955784987866'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=951955784987866&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1616585758" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-75940 single-format-standard custom-background paywall paywall-diamond subscription-required">

<div class="pirmenu pirmenu-pirmenu"><div class="container"><div class="row"><span class="pirlogo"><a href="/"><img src="/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset_valk.png"></a></span><div class="pirmenu-mini-wrap"><ul id="menu-paavalikko" class="pirmenu-mini"><li id="menu-item-64046" class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-64046"><a href="/">Etusivu</a></li>
<li id="menu-item-64047" class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64047"><a href="/">Pääaiheet</a></li>
<li id="menu-item-64065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64065"><a href="https://ylojarvenuutiset.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-64066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64066"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-64086" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-64086"><a href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a></li>
<li id="menu-item-74513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74513"><a href="https://ylojarvenuutiset.fi/kuntavaalit/">Kuntavaalit</a></li>
<li id="menu-item-64087" class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-64087"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-64088" class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-64088"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-64089" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64089"><a href="https://ylojarvenuutiset.fi/info/">Info</a></li>
<li id="menu-item-64363" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64363"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Ilmoittajalle</a></li>
<li id="menu-item-64356" class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64356"><a href="/kirjaudu/">Kirjaudu</a></li>
<li id="menu-item-64106" class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-64106"><a href="https://ylojarvenuutiset.fi/tunnukset/">Luo tunnus</a></li>
<li id="menu-item-64085" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-64085"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a></li>
</ul></div><span class="pirlogin"><span class="paywall-login-wrap paywall-logged_out"><a href="https://ylojarvenuutiset.fi/kirjaudu/?content_referral=75940" class="paywall-profile-link"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://ylojarvenuutiset.fi/kirjaudu/?content_referral=75940">Kirjaudu</a><a href="https://ylojarvenuutiset.fi/tunnukset/">Luo tunnus</a></span></span></span><span class="pirburger"><a onclick="toggle_pirdrop();"> <label>Valikko</label><i class="icon icon-bars"></i></a></span></div></div></div><div class="pirdrop" id="pirdrop" style="display: none;"><div class="container"><div class="row"><form action="/" method="get" class="pirsearch-form"><input type="text" name="s" value="" placeholder="Haku" class="pirsearch-term"><button type="submit" class="pirsearch-submit"><i class="icon icon-search"></i></button></form></div></div><div class="container desktop-menu"><div class="row"><div class="pirmenu-drop-wrap"><ul id="menu-paavalikko-1" class="pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-64046"><a href="/">Etusivu</a></li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64047"><a href="/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-64052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64052"><a href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-64053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64053"><a href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-64055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64055"><a href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-64054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64054"><a href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a></li>
	<li id="menu-item-67361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67361"><a href="https://ylojarvenuutiset.fi/aiheet/podcastit/">Podcastit</a></li>
	<li id="menu-item-64058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64058"><a href="https://ylojarvenuutiset.fi/aiheet/ajankohtaiset/">Ajankohtaiset</a></li>
	<li id="menu-item-64059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64059"><a href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-64060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64060"><a href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-64056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64056"><a href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a></li>
	<li id="menu-item-64057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64057"><a href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-64062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64062"><a href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videot</a></li>
	<li id="menu-item-64061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64061"><a href="https://ylojarvenuutiset.fi/aiheet/mainos/">Mainosartikkelit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64065"><a href="https://ylojarvenuutiset.fi/nakoislehti/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-64064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64064"><a href="https://ylojarvenuutiset.fi/nakoislehti/">Ylöjärven Uutiset</a></li>
	<li id="menu-item-64063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64063"><a href="https://ylojarvenuutiset.fi/liitteet/">Liitelehdet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64066"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-64073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64073"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-64074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64074"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Jakelupalaute</a></li>
	<li id="menu-item-64075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64075"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-64077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64077"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-64076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64076"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-64079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64079"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a></li>
	<li id="menu-item-64082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64082"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a></li>
	<li id="menu-item-64078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64078"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-64084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64084"><a href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-64080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64080"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-64081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64081"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-64086"><a href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74513"><a href="https://ylojarvenuutiset.fi/kuntavaalit/">Kuntavaalit</a>
<ul class="sub-menu">
	<li id="menu-item-74511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74511"><a href="https://ylojarvenuutiset.fi/kuntavaalit/">Vaaliuutiset</a></li>
	<li id="menu-item-74514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74514"><a href="https://ylojarvenuutiset.fi/kuntavaalit/mielipiteet/">Vaalien mielipidekirjoitukset</a></li>
	<li id="menu-item-74512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74512"><a href="https://ylojarvenuutiset.fi/kuntavaalit/info/">Vaali-info</a></li>
</ul>
</li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-64087"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-64088"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64089"><a href="https://ylojarvenuutiset.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-64090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64090"><a href="https://ylojarvenuutiset.fi/info/">Tietoa Ylöjärven Uutisista</a></li>
	<li id="menu-item-64092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64092"><a href="https://ylojarvenuutiset.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-64093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64093"><a href="/info/#Tilausehdot">Tilausehdot</a></li>
	<li id="menu-item-64094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64094"><a href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a></li>
	<li id="menu-item-64095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64095"><a target="_blank" rel="noopener" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64096"><a href="https://ylojarvenuutiset.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a></li>
	<li id="menu-item-64097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64097"><a href="https://ylojarvenuutiset.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a></li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64363"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Ilmoittajalle</a>
<ul class="sub-menu">
	<li id="menu-item-64362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64362"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainosta Ylöjärven Uutisissa</a></li>
	<li id="menu-item-64364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64364"><a href="https://ylojarvenuutiset.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-64365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64365"><a href="https://ylojarvenuutiset.fi/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64356"><a href="/kirjaudu/">Kirjaudu</a>
<ul class="sub-menu">
	<li id="menu-item-64357" class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-64357"><a href="/tunnukset/">Luo tunnus</a></li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-64106"><a href="https://ylojarvenuutiset.fi/tunnukset/">Luo tunnus</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-64085"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div></div><div class="container mobile-menu"><div class="row"><div class="mobile-pirmenu-drop-wrap"><ul id="menu-paavalikko-2" class="mobile-pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-64046" role="presentation"><a role="menuitem" class="menu-link" href="/">Etusivu</a>
</li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64047" role="presentation"><a role="menuitem" class="menu-link" href="/">Pääaiheet</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-1">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64052" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64053" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64055" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64054" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67361" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/podcastit/">Podcastit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64058" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/ajankohtaiset/">Ajankohtaiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64059" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64060" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64056" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64057" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64062" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videot</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64061" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mainos/">Mainosartikkelit</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64065" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/nakoislehti/">Näköislehti</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-2">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64064" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/nakoislehti/">Ylöjärven Uutiset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64063" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/liitteet/">Liitelehdet</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64066" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-3">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64073" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64074" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Jakelupalaute</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64075" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64077" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64076" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64079" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64082" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64078" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64084" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64080" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64081" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-64086" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74513" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/kuntavaalit/">Kuntavaalit</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-4">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74511" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/kuntavaalit/">Vaaliuutiset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74514" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/kuntavaalit/mielipiteet/">Vaalien mielipidekirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74512" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/kuntavaalit/info/">Vaali-info</a>
</li>
</ul>
</li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-64087" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-64088" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64089" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/info/">Info</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-5">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64090" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/info/">Tietoa Ylöjärven Uutisista</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64092" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64093" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Tilausehdot">Tilausehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64094" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64095" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64096" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64097" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a>
</li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64363" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Ilmoittajalle</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-6">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64362" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainosta Ylöjärven Uutisissa</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64364" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64365" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64356" role="presentation"><a role="menuitem" class="menu-link" href="/kirjaudu/">Kirjaudu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-7">	<li class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-64357" role="presentation"><a role="menuitem" class="menu-link" href="/tunnukset/">Luo tunnus</a>
</li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-64106" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tunnukset/">Luo tunnus</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-64085" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div></div></div></div><script>
function toggle_pirdrop() {
	if (jQuery('#pirdrop').is(':visible')) {
		jQuery('#pirdrop').hide();
		jQuery('.pirburger a .icon').removeClass('icon-times').addClass('icon-bars');
	} else {
		jQuery('#pirdrop').show();
		jQuery('.pirburger a .icon').removeClass('icon-bars').addClass('icon-times');
	}
}
</script>

		<div id="container">

<div id="above-everything"><div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div></div><!-- dynamic sidebar: above-everything --><div id="home-feature"><div id="YU_ABOVE_960x250" class="_gtag _gtag-desktop gloc-above YU_ABOVE_960x250"  data-width="960"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 2 --><div id="YU_ABOVE_640x240" class="_gtag _gtag-mini gloc-above YU_ABOVE_640x240"  data-width="640"  data-height="240" data-loc="above"  style="display: none; "></div><!-- #Above 3 --><div id="YU_ABOVE_300x250" class="_gtag _gtag-mobile gloc-above YU_ABOVE_300x250"  data-width="300"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 4 --></div><!-- dynamic sidebar: home-feature -->
			<div id="content">				<div id="inner-content" class="wrap clearfix">					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before"><div id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_630x90' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_630x90'); });
</script>
</div>
</div></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=77");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a7b5d899&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=77&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b5d899' border='0' alt='' /></a></noscript>
</div></div></div><!-- dynamic sidebar: article-before -->							<article id="post-75940" class="clearfix post-75940 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri tag-lauluohjelma tag-leevi-ahopelto tag-nyt-lauletaan neighborhoods-suomi neighborhoods-ylojarvi-2" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/" class="meta_category">Kulttuuri</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Televisiossa alkaa uudenlainen hengellisten laulujen yhteislauluohjelma – juontajana ylöjärveläinen Leevi Ahopelto</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2021%2F03%2F29%2Ftelevisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D75940&amp;text=Televisiossa+alkaa+uudenlainen+hengellisten+laulujen+yhteislauluohjelma+%E2%80%93+juontajana+yl%C3%B6j%C3%A4rvel%C3%A4inen+Leevi+Ahopelto" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Televisiossa+alkaa+uudenlainen+hengellisten+laulujen+yhteislauluohjelma+%E2%80%93+juontajana+yl%C3%B6j%C3%A4rvel%C3%A4inen+Leevi+Ahopelto+https%3A%2F%2Fylojarvenuutiset.fi%2F2021%2F03%2F29%2Ftelevisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://ylojarvenuutiset.fi/author/admin/" title="Kirjoittanut: Ylöjärven Uutiset" rel="author">Ylöjärven Uutiset</a></span></span> <time class="updated" datetime="2021-03-29" pubdate>Julkaistu 29.3.2021 19:01</time> <span class="category"><a href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/" rel="category tag">Kulttuuri</a></span> <meta itemprop="datePublished" content="2021-03-29T19:01:35+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Televisiossa alkaa uudenlainen hengellisten laulujen yhteislauluohjelma – juontajana ylöjärveläinen Leevi Ahopelto"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  id="paywall-preview"><div class="pw_generated_excerpt pw_generated_excerpt-C"><img width="620" height="465" src="https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1-620x465.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1-620x465.jpg 620w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1-500x375.jpg 500w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1-120x90.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1-200x150.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1-320x240.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/Nyt-lauletaan-porukka-705x529-1.jpg 705w" sizes="(max-width: 620px) 100vw, 620px" />Uudenlainen yhteislauluohjelma Nyt lauletaan! tarjoaa kaikille mahdollisuuden laulaa hengellisiä lauluja television ääressä. </div></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
YU DIGI tutustumistarjous 8 viikkoa 3,90 €.
</span><div class="paywall-actions"><a href="https://ylojarvenuutiset.fi/kirjaudu/?redirect_to=https%3A%2F%2Fylojarvenuutiset.fi%2F2021%2F03%2F29%2Ftelevisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto%2F&content_referral=75940" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=75940" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><script>shadeinc(12,75940);</script><!--googleoff: index--><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after"></div><!-- dynamic sidebar: article-after -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://ylojarvenuutiset.fi/hakusanat/lauluohjelma/" rel="tag">lauluohjelma</a> <a href="https://ylojarvenuutiset.fi/hakusanat/leevi-ahopelto/" rel="tag">leevi ahopelto</a> <a href="https://ylojarvenuutiset.fi/hakusanat/nyt-lauletaan/" rel="tag">nyt lauletaan!</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2021%2F03%2F29%2Ftelevisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D75940&amp;text=Televisiossa+alkaa+uudenlainen+hengellisten+laulujen+yhteislauluohjelma+%E2%80%93+juontajana+yl%C3%B6j%C3%A4rvel%C3%A4inen+Leevi+Ahopelto" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Televisiossa+alkaa+uudenlainen+hengellisten+laulujen+yhteislauluohjelma+%E2%80%93+juontajana+yl%C3%B6j%C3%A4rvel%C3%A4inen+Leevi+Ahopelto+https%3A%2F%2Fylojarvenuutiset.fi%2F2021%2F03%2F29%2Ftelevisiossa-alkaa-uudenlainen-hengellisten-laulujen-yhteislauluohjelma-juontajana-ylojarvelainen-leevi-ahopelto%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar"><div id="luemyos" class="squareblocks-outer squareblocks-internal luemyos"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_3835" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2013/10/16/meilla-on-viela-paljon-tehtavaa/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1-213x320.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1-213x320.jpg 213w, https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1-267x400.jpg 267w, https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1-768x1152.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1-453x680.jpg 453w, https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1-80x120.jpg 80w, https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1-200x300.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1-720x1080.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2013/10/43-Leevi-Ahopelto-1.jpg 1126w" sizes="(max-width: 213px) 100vw, 213px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2013/10/16/meilla-on-viela-paljon-tehtavaa/">”Meillä on vielä  paljon tehtävää”</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2013/10/16/meilla-on-viela-paljon-tehtavaa/">”Meillä on vielä  paljon tehtävää”</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2013/10/16/meilla-on-viela-paljon-tehtavaa/">Ylöjärveläislähtöinen Via-yhtye ottaa koeaskeleita juhlakiertuettaan varten, sillä keväällä yhtye juhlii neljännesvuosisadan mittaista taivaltaan. Hiljaiseloa on jatkunut muutaman vuoden. Nyt lauluryhmä aktivoituu.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="YU_SIDE_300x250_1" class="_gtag _gtag-desktop gloc-side YU_SIDE_300x250_1"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 1 --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2021/03/29/sairaanhoitopiirin-konsernin-vuosi-15-miljoonaa-euroa-tappiollinen-sairaaloiden-maa-alueita-myydaan-sijaintikunnille/">Sairaanhoitopiirin konsernin vuosi 15 miljoonaa euroa tappiollinen – sairaaloiden maa-alueita myydään sijaintikunnille <span class="published">17:01</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2021/03/29/rakennusyhtio-haluaa-rakentaa-raikalle-kaksi-uutta-kerrostaloa-kolmen-sijasta-maan-alle-myos-parkkihalli/">Rakennusyhtiö haluaa rakentaa Räikälle kaksi kerrostaloa kolmen sijasta - Maan alle myös parkkihalli <span class="published">15:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2021/03/29/viljakkalan-onnimanni-paivakodissa-korona-altistumisia/">Viljakkalan Onnimanni-päiväkodissa korona-altistumisia <span class="published">13:06</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2021/03/29/tartunnat-hieman-laskussa-ylojarvella-aika-nayttaa-onko-nain/">Tartunnat hieman laskussa Ylöjärvellä? - Aika näyttää, onko näin <span class="published">12:26</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2021/03/29/ylojarvelainen-emmi-sarvijarvi-pirkanman-edustajaksi-suomen-kylat-ryn-tulevaisuusjaostoon-nuoret-haluavat-edistaa-maallemuuttoa/">Ylöjärveläinen Emmi Sarvijärvi Pirkanmaan edustajaksi Suomen Kylät ry:n tulevaisuusjaostoon – nuoret haluavat edistää maallemuuttoa <span class="published">10:49</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="YU_SIDE_300x250_2" class="_gtag _gtag-desktop gloc-side YU_SIDE_300x250_2"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 2 --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2021/03/29/viljakkalan-onnimanni-paivakodissa-korona-altistumisia/">Viljakkalan Onnimanni-päiväkodissa korona-altistumisia <span class="published">13:06</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2021/03/29/tartunnat-hieman-laskussa-ylojarvella-aika-nayttaa-onko-nain/">Tartunnat hieman laskussa Ylöjärvellä? - Aika näyttää, onko näin <span class="published">12:26</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2021/03/27/lauantain-earth-hour-sammuttaa-nasinneulan-valot-tunniksi/">Lauantain Earth Hour sammuttaa Näsinneulan valot tunniksi <span class="published">27.3. 15:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2021/03/23/nivelvikaiset-autot-pitavat-peraa-pirkanmaan-katsastustilastossa-hybridiautojen-maara-kymmenkertaistui-viidessa-vuodessa-2-2/">Katso kaikkien mallien hylkäysprosentit: Nivelvikaiset autot pitävät perää Pirkanmaan katsastustilastossa – Hybridiautojen määrä kymmenkertaistui viidessä vuodessa <span class="published">23.3. 07:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2021/03/26/lukupaketti-jalleen-uusia-koronatartuntoja-simin-uusi-tehdas-kehitysjohtaja-tiina-laakkosen-lahto-nokialle-2-2-2-3-3-2-2-2-2-2-2-2-2-2/">Lukupaketti: Tappouhkauksia koululaiselle, hyvin suuret kiusaamisluvut, Rinteen päikyssä altistumisia, kaupunginjohtajaehdokkaat, "nainen suomirokkareiden takana"... <span class="published">26.3. 16:06</span> </a> </span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="YU_SIDE_300x250_3" class="_gtag _gtag-desktop gloc-side YU_SIDE_300x250_3"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 3 -->

<!-- START -->

<div id="rtm_squareblocks_widget-18" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><!-- SQB_TITLE_BEFORE_H --><h3 class="widget-title"><!-- SQB_TITLE_BEFORE_T --><a href="/aiheet/pirkanmaa/">Pirkanmaa</a><!-- SQB_TITLE_AFTER_T --></h3><!-- SQB_TITLE_AFTER_H --><div class="squareblocks-wrap" style="font-size: 1em; "><!-- before --><!-- !before --><!-- item --><div id="squareblocks_75667" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://ylojarvenuutiset.fi/2021/03/23/tampereen-kauppakamarin-toimitusjohtaja-antti-eskelinen-teollisuudella-on-kova-veto-paalla/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/11/DSC01401-tämä-120x80.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/11/DSC01401-tämä-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/11/DSC01401-tämä-400x266.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/11/DSC01401-tämä-768x511.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/11/DSC01401-tämä-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/11/DSC01401-tämä-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/11/DSC01401-tämä-720x479.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/11/DSC01401-tämä-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2021/03/23/tampereen-kauppakamarin-toimitusjohtaja-antti-eskelinen-teollisuudella-on-kova-veto-paalla/">Tampereen kauppakamarin toimitusjohtaja Antti Eskelinen: &#8221;Teollisuudella on kova veto päällä&#8221;</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2021/03/23/tampereen-kauppakamarin-toimitusjohtaja-antti-eskelinen-teollisuudella-on-kova-veto-paalla/">Tampereen kauppakamarin toimitusjohtaja Antti Eskelinen: &#8221;Teollisuudella on kova veto päällä&#8221;</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2021/03/23/tampereen-kauppakamarin-toimitusjohtaja-antti-eskelinen-teollisuudella-on-kova-veto-paalla/">Teollisuuden rattaat pyörivät vauhdikkaasti Pirkanmaalla. Ison-Britannian kanssa tekemisissä olevat yritykset ovat joutuneet ennennäkemättömään paperirumbaan, ja ne ovat joutuneet suostumaan tahmeaan tavaroiden kulkuun.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><!-- before --><!-- !before --><!-- item --><div id="squareblocks_75302" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://ylojarvenuutiset.fi/2021/03/16/kansanedustaja-arto-satonen-varoittaa-alueiden-kostostosta-seutukaupunkien-aanestysikaiset-voivat-kaantaa-selkansa-keskustalle-kokoomukselle-seka-sdplle/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/12/ArtoSatonen-120x84.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2018/12/ArtoSatonen-120x84.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/12/ArtoSatonen-400x279.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/12/ArtoSatonen-200x139.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/12/ArtoSatonen-320x223.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2018/12/ArtoSatonen.jpg 456w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2021/03/16/kansanedustaja-arto-satonen-varoittaa-alueiden-kostostosta-seutukaupunkien-aanestysikaiset-voivat-kaantaa-selkansa-keskustalle-kokoomukselle-seka-sdplle/">Kansanedustaja Arto Satonen varoittaa alueiden kostostosta, seutukaupunkien äänestysikäiset voivat kääntää selkänsä Keskustalle, Kokoomukselle sekä SDP:lle</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2021/03/16/kansanedustaja-arto-satonen-varoittaa-alueiden-kostostosta-seutukaupunkien-aanestysikaiset-voivat-kaantaa-selkansa-keskustalle-kokoomukselle-seka-sdplle/">Kansanedustaja Arto Satonen varoittaa alueiden kostostosta, seutukaupunkien äänestysikäiset voivat kääntää selkänsä Keskustalle, Kokoomukselle sekä SDP:lle</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2021/03/16/kansanedustaja-arto-satonen-varoittaa-alueiden-kostostosta-seutukaupunkien-aanestysikaiset-voivat-kaantaa-selkansa-keskustalle-kokoomukselle-seka-sdplle/">Pirkanmaalla olevat kuusi seutukaupunkia ja niihin rinnastettavissa olevat paikkakunnat Hämeenkyrö ja Orivesi saattavat turvautua jo seuraavissa eduskuntavaaleissa alueiden kostoon.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><!-- before --><!-- !before --><!-- item --><div id="squareblocks_74995" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://ylojarvenuutiset.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-80x120.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-80x120.jpg 80w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-333x500.jpg 333w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-413x620.jpg 413w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-768x1152.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-1024x1536.jpg 1024w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-1366x2048.jpg 1366w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-200x300.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-720x1080.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-213x320.jpg 213w, https://ylojarvenuutiset.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-scaled.jpg 1707w" sizes="(max-width: 80px) 100vw, 80px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Riku Sirén kannustaa kuntia uudistamaan toimintakulttuuriaan: &#8221;Pyöräyttäkää asiat päälaelleen&#8221;</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Riku Sirén kannustaa kuntia uudistamaan toimintakulttuuriaan: &#8221;Pyöräyttäkää asiat päälaelleen&#8221;</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Juuri nyt olisi otollinen aika ja hedelmällinen maaperä reivata jokaisen kunnan toimintakulttuuria 2020-luvun tarpeita ja haasteita vastaaviksi.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="YU_SIDE_300x250_4" class="_gtag _gtag-desktop gloc-side YU_SIDE_300x250_4"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 4 --><div id="rtm_squareblockstabs_widget-34" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy34" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Podcastit</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy34_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy34-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy34-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusimmat-podcastit "><ul class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2020/12/26/podcast-13-vuotiaana-valo-googletti-haluan-olla-poika-silloin-hanelle-selvisi-ettei-han-olekaan-lesbo-vaan-transsukupuolinen-3/">Luetuimmat jutut 2020: Podcast: 13-vuotiaana Valo googletti ”Haluan olla poika” – Silloin hänelle selvisi, ettei hän olekaan lesbo, vaan transsukupuolinen <span class="published">26.12. 07:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2020/08/28/podcast-seksuaalisuus-asuu-meissa-kaikissa-selkoseks-kuvapankista-on-tullut-menestys/">Podcast: Seksuaalisuus asuu meissä kaikissa – Selkoseks-kuvapankista on tullut menestys <span class="published">28.8. 15:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2020/02/21/podcast-13-vuotiaana-valo-googletti-haluan-olla-poika-silloin-hanelle-selvisi-ettei-han-olekaan-lesbo-vaan-transsukupuolinen/">Podcast: 13-vuotiaana Valo googletti ”Haluan olla poika” – Silloin hänelle selvisi, ettei hän olekaan lesbo, vaan transsukupuolinen <span class="published">21.2. 19:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy34_tabs() {
	jQuery('#rtm_sy34_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy34_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="YU_SIDE_300x250_5" class="_gtag _gtag-desktop gloc-side YU_SIDE_300x250_5"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 5 --><div id="rtm_squareblockstabs_widget-31" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy31" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy31_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy31-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy31-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy31-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy31-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-006 ">
<div class="menyt-params" data-latn="62.15000" data-lats="61.51000" data-lnge="23.90000" data-lngw="23.20000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="12" data-ads="5" data-homeitems="5" data-zoom="11" data-area="ylojarvi" ></div><!-- params -->
<script>
function init_widget_2674656857() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2674656857);
</script>
<div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --><div id="rtm_sy31-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-007 "><div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --><div id="rtm_sy31-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-008 "><div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy31_tabs() {
	jQuery('#rtm_sy31_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy31_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="omamainos-15" class="widget omamainos"><div class="omamainos-products"  data-media="YU" data-type="all" data-class="basic" data-max="2"></div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-30" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy30" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy30_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy30-tab-0" class="squareblocks-selector">Kolumni</a></li><li><a href="#rtm_sy30-tab-1" class="squareblocks-selector">Pääkirjoitukset</a></li><li><a href="#rtm_sy30-tab-2" class="squareblocks-selector">Lukijalta</a></li></ul><div id="rtm_sy30-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2021/03/28/puhumatta-paras-olen-kayttanyt-ilmaisuja-joilla-olen-saanut-viestini-kuulostamaan-erilaiselta-kuin-mika-oli-alkuperainen-tarkoitus/">Puhumatta paras? – Olen käyttänyt ilmaisuja, joilla olen saanut viestini kuulostamaan erilaiselta kuin mikä oli alkuperäinen tarkoitus <span class="published">28.3. 09:01</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2021/03/26/olipa-kerran-kuukyla-hanke-siita-olisi-voinut-muodostua-matkailun-vetonaula/">Olipa kerran Kuukylä-hanke – Siitä olisi voinut muodostua matkailun vetonaula <span class="published">26.3. 09:30</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2021/03/24/auto-11-vuoden-murheenkryyni-ja-todellinen-maanantaikappale/">Auto – 11 vuoden murheenkryyni ja todellinen maanantaikappale <span class="published">24.3. 19:02</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2021/03/23/yksi-tuulilasi-kaksi-euroa-ja-16-kilometria/">Yksi tuulilasi, kaksi euroa ja 16 kilometriä <span class="published">23.3. 21:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2021/03/20/valon-hehkua-tunnelin-paassa-vaikka-vessareissu-voi-yllattaa-kesken-kilpailun/">Valon hehkua tunnelin päässä, vaikka vessareissu voi yllättää kesken kilpailun <span class="published">20.3. 09:01</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --><div id="rtm_sy30-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2021/03/24/ei-tarvitse-olla-autohullu-muistaakseen-jokaisen-autonsa/">Ei tarvitse olla autohullu muistaakseen jokaisen autonsa <span class="published">24.3. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2021/03/17/ketka-hyotyvat-vaalien-siirrosta/">Ketkä hyötyvät vaalien siirrosta? <span class="published">17.3. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2021/03/10/valtuusto-ryhtyi-viihdyttajaksi-pride-liputuksen-kasittelysta-syntyi-sirkus/">Valtuusto ryhtyi viihdyttäjäksi: pride-liputuksen käsittelystä syntyi sirkus <span class="published">10.3. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2021/03/03/kuka-on-seuraava-kaupunginjohtaja-ei-valttamatta-kukaan-nyt-hakeneista/">Kuka on seuraava kaupunginjohtaja? - Ei välttämättä kukaan nyt hakeneista <span class="published">3.3. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2021/02/24/tiivistyminen-kohti-tamperetta-tavoitteet-ovat-komeat/">Tiivistyminen kohti Tamperetta – Tavoitteet ovat komeat <span class="published">24.2. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --><div id="rtm_sy30-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2021/03/26/mika-on-optimaalinen-ryhmakoko-kouluissa-meilla-on-selkeasti-keskimaarin-pienemmat-ryhmakoot-kuin-maksimaalinen-raja-antaisi-mahdollisuutta/">Mikä on optimaalinen ryhmäkoko kouluissa? Meillä on selkeästi keskimäärin pienemmät ryhmäkoot kuin maksimaalinen raja antaisi mahdollisuutta <span class="published">26.3. 19:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2021/03/25/koronakriisilla-on-ennakoimattomia-seurauksia-filosofi-von-wright-varoitti-ihmislajin-ylimielisyydesta/">Koronakriisillä on ennakoimattomia seurauksia – Filosofi von Wright varoitti ihmislajin ylimielisyydestä <span class="published">25.3. 19:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2021/03/25/vastaus-sivistysjohtajalle-ja-perussuomalaisille-ryhmakoosta-seka-siirtorakennuksen-sijoittamisesta-leikkikentalle/">Vastaus sivistysjohtajalle ja perussuomalaisille ryhmäkoosta sekä siirtorakennuksen sijoittamisesta leikkikentälle <span class="published">25.3. 11:01</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2021/03/25/vastine-haluaako-jussi-kytomaki-rajatonta-taloudenpitoa-ja-hidastaa-lastensuojelun-muuttoa-terveisiin-tyotiloihin/">Vastine: Haluaako Jussi Kytömäki rajatonta taloudenpitoa ja hidastaa lastensuojelun muuttoa terveisiin työtiloihin? <span class="published">25.3. 11:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2021/03/23/ilmasto-ja-morko-mittaluokkaa-suurempi-kriisi-kuin-korona/">Ilmasto ja mörkö – Mittaluokkaa suurempi kriisi kuin korona <span class="published">23.3. 15:01</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy30_tabs() {
	jQuery('#rtm_sy30_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy30_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="omamainos-14" class="widget omamainos"><div class="omamainos-products"  data-media="YU" data-type="all" data-class="basic" data-max="2"></div></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">paivihuhtala</span>:  "<a href="https://ylojarvenuutiset.fi/2021/03/25/thln-koronarekisteriin-lisattiin-torstaina-yksi-uusi-tartunta-ylojarvelle/#comment-8587">Jos Pirkanmaalla todettu tiistaina yhteensä 11 tartuntaa niin miten Ylöjärvellä samana päivänä voi o...</a>"</li><li class="recentcomments"><span class="commentauthor">tuuliholopainen</span>:  "<a href="https://ylojarvenuutiset.fi/2021/03/11/lautakunta-palautti-aronrannan-suunnitelmat-takaisin-valmisteluun-ruoppaus-voi-vahingoittaa-keijarvea/#comment-8586">Kun hiihtelin Keijärven jäällä ladulla,oli siellä myös koiranpaskoja runsaasti nähtävillä ,eikö nämä...</a>"</li><li class="recentcomments"><span class="commentauthor">Saarikko Heikki</span>:  "<a href="https://ylojarvenuutiset.fi/2021/03/09/valtuusto-vaansi-sekaisessa-kokouksessa-pride-liputuksesta-perati-nelja-aanestysta/#comment-8585">Tolkutonta menoa turhanpäiväisestä asiasta, jonka käsittelyä ei pj. osannut riittävästi ohjata ja lo...</a>"</li><li class="recentcomments"><span class="commentauthor">Virpi Ukonmäki</span>:  "<a href="https://ylojarvenuutiset.fi/2020/10/13/mutalan-koulun-vanhempainyhdistys-mutalaan-tarvitaan-kevyen-liikenteen-vayla/#comment-8584">&#8221;TURVALLISET KOULUTIET MYÖS MUTALAAN&#8221;-kuntalaisaloite on lähetetty kuntaan 8.3.2021. Läm...</a>"</li><li class="recentcomments"><span class="commentauthor">Virpi Ukonmäki</span>:  "<a href="https://ylojarvenuutiset.fi/2020/10/13/mutalan-koulun-vanhempainyhdistys-mutalaan-tarvitaan-kevyen-liikenteen-vayla/#comment-8583">Kuntalaisaloite: https://www.kuntalaisaloite.fi/fi/aloite/17062 &#8221;TURVALLISET KOULUTIET MYÖS MU...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="omamainos-4" class="widget omamainos"><div class="omamainos-products"  data-media="YU" data-type="all" data-class="basic" data-max="6"></div></div><!-- page-sidebar .widget --></div><!-- dynamic sidebar: page-sidebar --><!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"></div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left"><div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Mikkolantie 7, Ylöjärvi</p>
<p>POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15<br />
<span style="color: #ffff00;">Koronaviruksen leviämisen estämiseksi toimistomme on toistaiseksi suljettu. Voit olla vierailun sijaan yhteydessä puhelimella tai sähköpostilla.<br />
</span></p>
<p>&nbsp;</p>
<p><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/SuomenVahvimmat-logo2019.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div><!-- dynamic sidebar: footer-left --></div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left"><div id="text-3" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@ylojarvenuutiset.fi<br />
ilmoitukset@ylojarvenuutiset.fi<br />
etunimi.sukunimi@ylojarvenuutiset.fi</p>
<p>TILAAJAPALVELU<br />
tilaukset@ylojarvenuutiset.fi<br />
010 5844 570 arkisin klo 9–12.30 ja 13–15<br />
(ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute/">täällä</a>.</p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-left --></div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right"><div id="text-4" class="widget widget_text">			<div class="textwidget"><p>Ylöjärven Uutiset nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.</p>
<p>Paikallisia uutisia julkaistaan ylojarvenuutiset.fi:n uutisvirrassa joka päivä. Paperilehti ilmestyy keskiviikkoisin ja näköislehti tiistai-iltaisin kello 20.</p>
<p>Lehden pääasiallinen levikkialue on Ylöjärvi.</p>
<p>Ylöjärven Uutiset on osa <a href="https://pirmediat.fi/" target="_blank" rel="noopener">Pirmedioita</a>.</p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-128751 aligncenter" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-right --></div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right"><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v3.3"></script>
<div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ylojarvenuutiset/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ylojarvenuutiset/">Ylöjärven Uutiset</a></blockquote></div></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Tutustu tietosuojakäytäntöihimme <a href="https://ylojarvenuutiset.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div><div id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;
<table style="width: 50%; border-collapse: collapse;">
<tbody>
<tr>
<td style="width: 33.3333%; text-align: center;"><a href="https://twitter.com/yuutiset" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32903 aligncenter" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/09/twitter_valk.png" alt="" width="37" height="31" /></a></td>
<td style="width: 33.3333%; text-align: center;"><a href="https://www.facebook.com/ylojarvenuutiset/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32901 aligncenter" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/09/facebook_valk.png" alt="" width="17" height="32" /></a></td>
<td style="width: 33.3333%; text-align: center;"><a href="https://www.instagram.com/ylojarvenuutiset/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32902 aligncenter" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/09/instagram_valk.png" alt="" width="37" height="37" /></a></td>
</tr>
</tbody>
</table>
&nbsp;</div></div></div><!-- dynamic sidebar: footer-right --></div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		e.preventDefault();
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
		return false;
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 0.2em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><div style="position: relative; width=100%;"><table style="height: 100%; width: 100%; background-color: #ffffff;" cellpadding="10">
<tbody>
<tr>
<td style="width: 75%;"><a href="/sovellus" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><strong>Lataa Ylöjärven Uutisten uutissovellus</strong></span></a></td>
<td style="width: 25%; text-align: left;"><a href="/sovellus" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-61491" src="https://ylojarvenuutiset.fi/wp-content/uploads/2020/03/YU_sovellusikoni-680x680.png" alt="YU uutissovellus" width="50" height="50" /></a></td>
</tr>
</tbody>
</table><span style="position: absolute; right: 0; top: 0; width: 20px; height: 20px; border: 1px solid #808080; border-radius: 2px; display: inline-block; text-align: center; "><a onclick="jQuery('#popbelow').hide(200);" style="display: table-cell; vertical-align: middle; text-align: center;  font-family: FontAwesome; height: 20px; width: 20px; font-size: 0.8em; line-height: 1.0em; cursor: pointer;  ">&#xf00d;</a></span></div></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38998285-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38998285-1', {'anonymize_ip': true});
</script>

<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;
var rgadsrun = 0;

function gads_google_init() {

	console.log('gad_google_init');
	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;
		console.log('z ' + slot);
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		});

	});
	googletag.enableServices();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		post_check_feed_gads(event);
	});
}
function post_check_feed_gads(event) {
	var slotel = event.slot.getSlotElementId();
	if (slotel == "undefined") return;
	var gad = jQuery('#' + slotel);
	var loc = jQuery(gad).data('loc');
	var elem = gad;
	console.log('zz ' + slotel + ' ' + loc);
	if ((loc == 'feed') || (loc == 'article')) 
		elem = jQuery(gad).parent().parent();
	if (event.isEmpty) {
		console.log('hiding ' + slotel + ' in ' + loc + '.');
		jQuery(elem).removeClass('loaded').hide();
		return;
	}
	jQuery(elem).addClass('loaded').show();
}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	googletag.cmd.push(function() { googletag.display(id); });
}

function gads_refresh(el) {
	var id = jQuery(el).attr('id');
	var w = jQuery(el).data('width');
	var h = jQuery(el).data('height');
	var slot = '/' + rgadsid + '/' + id;
	googletag.pubads().refresh[slot];
}

function reset_rtm_gads() {
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
		jQuery('.gloc-article._gtagwrap-mobile').hide();
		jQuery('.gloc-article._gtabwrap-desktop').show();
	} else {
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
		jQuery('.gloc-article._gtagwrap-mobile').show();
		jQuery('.gloc-article._gtadwrap-desktop').hide();
	}
	if (width > 1069) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1069) above = 'desktop';
	if (width < 1070) above = 'mini';
 	if (width < 680) above = 'mobile';
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();

	jQuery('._gtag:visible').each(function(i,el){
		if (rgadsrun) {
			gads_refresh(this);
		} else {
			gads_display(this);
		}
	});
	rgadsrun++;
}

function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log('resized to ' + rgadswidth);
		reset_rtm_gads(); 
/*		googletag.pubads().collapseEmptyDivs(); */
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}

function fail_slot_load() {
	console.log('giving up on googletag');
	jQuery('.inline_gad').hide();
}


var long_wait = 0;

function defer_rtm_gads(method) {
    if (window.googletag && googletag.apiReady) {
        method();
    } else {
	long_wait++;
	if (long_wait > 100) {
		fail_slot_load();
	} else {
        	setTimeout(function() { defer_rtm_gads(method) }, 50);
	}
    }
}
function init_rtm_gads() {
	if (window.googletag && googletag.apiReady) {
		gads_google_init();
		reset_rtm_gads();
	}
}
function _init_rtm_gads() {
	console.log('z _init_rtm_gads()');
	window.googletag = window.googletag || {cmd: []};
	defer_rtm_gads(init_rtm_gads);
}
addLoadEvent(_init_rtm_gads);
</script>
<script>
var irgadsrun = 0;

function reset_inline_gads() {
	for (i = 1; i < 6; i++) {
		for (ss = 0; ss < 2; ss++) {
			show = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			if (ss==1) {
				if (window.innerWidth > 679) show = 1;
			} else {
				if (window.innerWidth < 680) show = 1;
			}
			if (show) {
				var container = jQuery('#inline_gad_' + s + '_' + i);
				var el = jQuery('#inline_gad_' + s + '_' + i + ' ._gtag');
				var frames = jQuery('#inline_gad_' + s + '_' + i + ' _gtag  iframe').length;
				container.show();
				if (!frames) gads_display(el);
				else gads_refresh(el);
			} else {
				jQuery('#inline_gad_' + s + '_' + i).hide();
			}
		}
	}
}

var irgadswidth;
var irgadsdelta;
var irgadstimeout = false;
var irgadsdelta = 500;
function init_inline_gad() {
	if (jQuery('body.single').length!=1) return;
	if (jQuery('body.content-marketing').length==1) return;
	jQuery('.inline-gad-label').hide();
	var s;
	var places = 0;
	var location = 0;
	for (i = 1; i < 7; i++) {
		located = 0;
		for (ss = 0; ss < 2; ss++) {
			success = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			elem = "body.single section.entry-content .paywall-preview > p:eq(" + ((i)*4) + ")";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content > p:eq(" + ((i)*4) + ")";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content .paywall > p:eq(" + ((i)*4) + ")";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (success) located++;
		}
		if (located) { places++; }
		
	}
	if (places == 0) {
		i = 1;
		for (ss = 0; ss < 2; ss++) {
			success = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			elem = "body.single section.entry-content .paywall-preview > p:last-of-type";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content > p:last-of-type";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content .paywall > p:last_of_type";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (success) located++;
		}
	}
	
	reset_inline_gads();
}
addLoadEvent(init_inline_gad);
</script>
<!-- inline_gads -->
<div id="inline_gad_desktop_1" class="inline_gad inline_gad_1 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_640x240_1" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_2" class="inline_gad inline_gad_2 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_640x240_2" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_3" class="inline_gad inline_gad_3 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_640x240_3" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_4" class="inline_gad inline_gad_4 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_640x240_4" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_5" class="inline_gad inline_gad_5 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_640x240_5" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_6" class="inline_gad inline_gad_6 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_640x240_6" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_1" class="inline_gad inline_gad_1 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_300x250_1" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_2" class="inline_gad inline_gad_2 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_300x250_2" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_3" class="inline_gad inline_gad_3 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_300x250_3" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_4" class="inline_gad inline_gad_4 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_300x250_4" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_5" class="inline_gad inline_gad_5 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_300x250_5" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_6" class="inline_gad inline_gad_6 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="YU_ARTICLE_300x250_6" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>


<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script>
var omamainos_user_id = 0;
function omamainos_save_usermeta(field,value) {
	var data = {action: "omamainos_save", field: field, value: value}
	if (omamainos_user_id == 0) {
		console.log("login required to save usermeta");
	} else {
		jQuery.ajax({method: "POST", url: "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", data:
			data, success: function(resp) {
				var r = JSON.parse(resp);
				console.log(resp);
				if (typeof(r.error) == "undefined") {
					console.log(r.field + " " + r.status);
				} else {
					console.log("error saving usermeta: " + r.error);
				}
			}
		});
	}
}
</script>
<script>
var sqbseen = [75940,3835,75667,75302,74995];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js' id='featherlight-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js' id='jquery-inview-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js' id='omamainos-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js' id='swipebox-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js' id='jquery-elastic-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw' id='google-maps-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js' id='jquery-lazyload-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js' id='jquery_cycle-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js' id='jquery_easing-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js' id='touch-punch-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js' id='shapeshift-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js' id='jquery.ui.datepicker-fi-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js' id='bones-js-js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ylojarvenuutiset.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-03-29 19:47:44 -->