<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Lämpimät kesät lisäävät sään ääri-ilmiöitä – &#8221;maanviljelyn kannalta kuurosateet ovat ongelmallisia&#8221; - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="Vuodet eivät ole veljeksiä, joten viime kesän kaltaisia ennätyshelteitä ei tänä kesänä kannata odottaa ainakaan henkeään pidätellen. Keskimäärin kesät toki ovat vähän aiempaa lämpimämpiä. 1800-luvulle ulottuvan mittaushistorian lämpimin kesä 2018 herätti monenlaisia tunteita. Maanviljelijät olivat kauhuissaan, kun vettä ei saatu juuri sen paremmin alkukesällä kuin elokuussakaan – ainoa paikka, missä riitti vettä, olivat ilmastonmuutoksesta saarnaajien..." />
<link rel="pingback" href="https://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="https://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="https://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Lämpimät kesät lisäävät sään ääri-ilmiöitä – &#8221;maanviljelyn kannalta kuurosateet ovat ongelmallisia&#8221; kommenttien syöte" href="https://ylojarvenuutiset.fi/2019/06/12/lampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1547375616' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 47674;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1560353375;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=47674');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="https://ylojarvenuutiset.fi/2019/06/12/lampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia/" />
<link rel='shortlink' href='https://ylojarvenuutiset.fi/?p=47674' />
<link rel="alternate" type="application/json+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F06%2F12%2Flampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F06%2F12%2Flampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Lämpimät kesät lisäävät sään ääri-ilmiöitä – &#8221;maanviljelyn kannalta kuurosateet ovat ongelmallisia&#8221;" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://ylojarvenuutiset.fi/2019/06/12/lampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Vuodet eivät ole veljeksiä, joten viime kesän kaltaisia ennätyshelteitä ei tänä kesänä kannata odottaa ainakaan henkeään pidätellen. Keskimäärin kesät toki ovat vähän aiempaa lämpimämpiä. 1800-luvulle ulottuvan mittaushistorian lämpimin kesä 2018 herätti monenlaisia tunteita." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/ylojarvenuutiset/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="100000719685600" />
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1556454515" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- IS_CONNECTED -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-38998285-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<link href='https://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : '2ac542696c'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '951955784987866'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=951955784987866&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://ylojarvenuutiset.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1556454515" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-47674 single-format-standard custom-background paywall paywall-diamond subscription-required">

		<div id="container">

<div id="above-everything">
<div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="51" data-revive-id="4e9950e084dbca6f7de0d93d8a00ebc5"></ins>
<script async src="//revive.lahimedia.fi/www/delivery/asyncjs.php"></script></div></div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://ylojarvenuutiset.fi/kirjaudu/?content_referral=47674"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://ylojarvenuutiset.fi/kirjaudu/?content_referral=47674">Kirjaudu</a><a href="https://ylojarvenuutiset.fi/tunnukset/">Luo tunnukset</a></span></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" target="_blank" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" target="_blank" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" target="_blank" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Keskiviikko<br/>12.06.2019</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-29835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a></li>
<li id="menu-item-31122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33559"><a href="https://ylojarvenuutiset.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-39096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39096"><a href="https://ylojarvenuutiset.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-33560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33560"><a href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-33562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33562"><a href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a></li>
	<li id="menu-item-33565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565"><a href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videojutut</a></li>
	<li id="menu-item-33561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561"><a href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-33563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563"><a href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-34578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34578"><a href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-33566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33566"><a href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-33564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33564"><a href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a></li>
	<li id="menu-item-33567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567"><a href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038"><a href="https://ylojarvenuutiset.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-155" class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" rel="noopener noreferrer" href="https://ylojarvenuutiset.edocker.com/publications/dd95aa4a-d024-11e7-a36e-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-40219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40219"><a target="_blank" rel="noopener noreferrer" href="https://ylojarvenuutiset.edocker.com/">Teemalehdet</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a></li>
<li id="menu-item-39595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39595"><a href="https://ylojarvenuutiset.fi/paikallistarjonta/">Mainokset ja tarjoukset</a></li>
<li id="menu-item-33568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33568"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-33571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571"><a href="https://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-33764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33764"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-33574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33574"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-33577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33577"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-33578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33578"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-41677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677"><a href="https://ylojarvenuutiset.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-33569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33569"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-33582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33582"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-33579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33579"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-33581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33581"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-33573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33573"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
	<li id="menu-item-33575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33575"><a href="https://ylojarvenuutiset.fi/info/">Info</a></li>
	<li id="menu-item-36376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36376"><a href="https://ylojarvenuutiset.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-33570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-33583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33583"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://ylojarvenuutiset.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33559" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39096" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33560" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33562" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/">Ihmiset ja ilmiöt</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33565" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33561" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33563" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34578" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33566" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33564" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33567" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mielipiteet/">Mielipiteet</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://ylojarvenuutiset.edocker.com/publications/dd95aa4a-d024-11e7-a36e-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40219" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://ylojarvenuutiset.edocker.com/">Teemalehdet</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39595" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/paikallistarjonta/">Mainokset ja tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33568" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33571" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33764" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33574" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33577" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33578" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33569" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33582" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33579" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33581" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33573" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33575" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/info/">Info</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36376" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33583" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
													<article id="post-47674" class="clearfix post-47674 post type-post status-publish format-standard has-post-thumbnail hentry category-ihmiset-ja-ilmiot tag-ilari-lehtonen tag-ilmatieteen-laitos tag-kesasaa neighborhoods-ylojarvi-2 layout_status-imported-for-layout" data-io-article-url="https://ylojarvenuutiset.fi/2019/06/12/lampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/" class="meta_category">Ihmiset ja ilmiöt</a> </div><div class="esirivi">Kesät ovat entistä lämpimämpiä</div>
									<h1 class="entry-title single-title" itemprop="headline">Lämpimät kesät lisäävät sään ääri-ilmiöitä – &#8221;maanviljelyn kannalta kuurosateet ovat ongelmallisia&#8221;</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F06%2F12%2Flampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D47674&amp;text=L%C3%A4mpim%C3%A4t+kes%C3%A4t+lis%C3%A4%C3%A4v%C3%A4t+s%C3%A4%C3%A4n+%C3%A4%C3%A4ri-ilmi%C3%B6it%C3%A4+%E2%80%93+%26%238221%3Bmaanviljelyn+kannalta+kuurosateet+ovat+ongelmallisia%26%238221%3B" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=L%C3%A4mpim%C3%A4t+kes%C3%A4t+lis%C3%A4%C3%A4v%C3%A4t+s%C3%A4%C3%A4n+%C3%A4%C3%A4ri-ilmi%C3%B6it%C3%A4+%E2%80%93+%26%238221%3Bmaanviljelyn+kannalta+kuurosateet+ovat+ongelmallisia%26%238221%3B+https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F06%2F12%2Flampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://ylojarvenuutiset.fi/author/susannaviljanen/" title="Kirjoittanut: Susanna Viljanen" rel="author">Susanna Viljanen</a></span></span> <time class="updated" datetime="2019-06-12" pubdate>Julkaistu 12.6.2019 16:30</time> <span class="category"><a href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/" rel="category tag">Ihmiset ja ilmiöt</a></span> <meta itemprop="datePublished" content="2019-06-12T16:30:24+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Lämpimät kesät lisäävät sään ääri-ilmiöitä – &#8221;maanviljelyn kannalta kuurosateet ovat ongelmallisia&#8221;"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  style="height: 50px;" id="paywall-preview"><h5 class="Standard">Vuodet eivät ole veljeksiä, joten viime kesän kaltaisia ennätyshelteitä ei tänä kesänä kannata odottaa ainakaan henkeään pidätellen. Keskimäärin kesät toki ovat vähän aiempaa lämpimämpiä.</h5>
<div id="attachment_47676" style="width: 579px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-47676" class=" wp-image-47676" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-400x241.jpg" alt="" width="569" height="343" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-400x241.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-768x463.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-680x410.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-120x72.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-200x121.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-720x434.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-320x194.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa2-480x290.jpg 480w" sizes="(max-width: 569px) 100vw, 569px" /><p id="caption-attachment-47676" class="wp-caption-text">Viime kesän lämpö ja kuivuus tuskin toistuvat, mutta helle hellii pirkanmaalaisia tänäkin kesänä melkoisella varmuudella ainakin muutamana päivänä. Alkukesän ennusteet näyttävät vähän keskimääräistä lämpimämpiä säitä, mutta mukaan mahtunee myös viileämpiä ja sateisempia jaksoja.</p></div>
<p class="Standard">1800-luvulle ulottuvan mittaushistorian lämpimin kesä 2018 herätti monenlaisia tunteita. Maanviljelijät olivat kauhuissaan, kun vettä ei saatu juuri sen paremmin alkukesällä kuin elokuussakaan – ainoa paikka, missä riitti vettä, olivat ilmastonmuutoksesta saarnaajien puhemyllyt. Auringonpalvojat nauttivat olostaan.</p>
<p class="Standard">Vaikka meilläkin kesä oli poikkeuksellinen, vielä enemmän kuivuus ja lämpö tuntuivat Keski-Euroopassa. Siellä lämpimät säät alkoivat jo huhtikuussa ja jatkuivat melkein sateettomina syyskuulle asti. Meillä sentään välissä oli viileämpi kesäkuu, jolloin saatiin vähän sateitakin. Myöhemminkin kesällä ukkoskuurot toivat paikallista helpotusta kuivuuteen.</p>
<p class="Standard">Tänä kesänä on todennäköisesti edessä jotain muuta kuin ennätyspitkiä helteitä. Ilmatieteenlaitoksen tutkija Ilari Lehtonen muistuttaa, että toissavuonna koettiin hyvin epävakainen ja viilein kesä, jolloin monella paikkakunnalla ei ollut yhtään hellepäivää.</p>
<p class="Standard">– Ilmastonmuutos on toki nostanut vuoden keskimääräisiä lämpötiloja Pirkanmaan korkeudella pari astetta, mutta satunnainen vaihtelu on edelleen suurta. Poikkeuksellisen kylmän ja poikkeuksellisen lämpimän kesän jälkeen olisi epäilemättä turvallisinta ennustaa tavanomaista suomalaista kesäsäätä, jossa viileät ja lämpimät jaksot vaihtelevat, Lehtonen summaa.</p>
<h3 class="Standard">Lämpöä riittää ainakin Keski-Eurooppaan</h3>
<p class="Standard">Ilmatieteenlaitoksen tutkija harmittelee, että alkukesästä on vielä mahdotonta sanoa kovin tarkkaan, miltä tuleva lomakausi näyttää. Pidemmät ennusteet eivät ole kovin luotettavia, sillä niillä on jossain määrin tapana luottaa vallitsevan säätyypin pysyvyyteen. Suuremmista muutoksista näkyy harvoin merkkejä ennen kuin aikaisintaan pari viikkoa ennen säätyypin muuttumista.</p>
<p class="Standard">Ilari Lehtonen kertoo, että viime vuonna toukokuun poikkeuksellisen lämmin ja kuiva sääjakso näkyi pitkissä ennusteissa pari viikkoa etukäteen, mutta heinäkuun helteet vasta muutamia päiviä ennen hellejakson alkamista.</p>
<p class="Standard">– Suomen säätä on vaikea ennustaa kovin pitkälle varsinkaan kesäpuolella vuotta. Talvella ylempänä ilmakehässä eli 10–50 kilometrin korkeudella stratosfäärissä on voimakkaita virtauksia, joiden perusteella voidaan hiukan paremmin arvioida suuremman mittakaavan muutoksia säätyypissä.</p>
<p class="Standard">Tällä hetkellä pidemmät ennusteet näyttäisivät jälleen tavanomaista lämpimämpää kesää Keski-Eurooppaan. Jos korkeapaine pysyttelee Etelä- ja Keski-Euroopassa, meillä voi olla vaihtelevaa ja epävakaista, kun Atlantin matalapaineet kiertäisivät aika ajoin tänne Pohjolaan.</p>
<p class="Standard">– Lämpimiä yllätyksiä voi aina tulla. Viime kesänä pidemmissä ennusteissa näytti vielä kesä-heinäkuun vaihteessa siltä, että lämpimät ilmat jäisivät heinäkuussa Länsi-Eurooppaan ja Skandinavian eteläosiin, mutta korkeapaine ja helteet ulottuivat lopulta Suomeen asti.</p>
<div id="attachment_47675" style="width: 370px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-47675" class=" wp-image-47675" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1-280x400.jpg" alt="" width="360" height="515" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1-280x400.jpg 280w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1-768x1098.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1-476x680.jpg 476w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1-84x120.jpg 84w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1-200x286.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1-720x1029.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1-224x320.jpg 224w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/Kesasaa1.jpg 1299w" sizes="(max-width: 360px) 100vw, 360px" /><p id="caption-attachment-47675" class="wp-caption-text">Harvinaisen kuiva ja ennätyksellisen kuuma viime kesä koetteli kesä koetteli niin viljelijöitä kuin luontoakin. Kaikki kasvit eivät toipuneet kuivuudesta.</p></div>
<h3 class="Standard">Suurin muutos 40 vuodessa</h3>
<p class="Standard">Vaikka satunnaiset vaihtelut ovat normaaleita eikä yhden kuuman kesän jälkeen vielä voi väittää, että Suomesta olisi tulossa uusi aurinkorannikko, ilmaston lämpeneminen on toki tosiasia. Reilut sata vuotta sitten kovimmat hellekesät eivät olleet ihan yhtä lämpimiä kuin nykyään ja viileät kesät olivat vastaavasti nykyistä koleampia.</p>
<p class="Standard">Käytännössä viileimmät kesät ovat lämmenneet jopa hieman enemmän kuin kuumimmat kesät. Keskimäärin Pirkanmaan kesät ovat nyt noin asteen verran ja talvet pari-kolmekin astetta lämpimämpiä kuin sata vuotta sitten.</p>
<p class="Standard">– Voimakkainta lämpeneminen on ollut viimeisten 30–40 vuoden aikana. Noin puolet 1800-luvun puolivälin jälkeen Suomen ilmastossa tapahtuneesta lämpenemisestä on tapahtunut 1970-luvun jälkeen, Ilari Lehtonen toteaa.</p>
<p class="Standard">– Luultavasti lämpötilojen nousu jatkuu samaan malliin seuraavat 20–30 vuotta. Siitä eteenpäin vaikuttavat nyt tehtävät toimet ja valinnat eli miten päästöt ja kasvihuonekaasujen pitoisuudet kehittyvät.</p>
<p class="Standard">Ilari Lehtonen kertoo erilaisista ilmastomalleista, joissa on nähty viitteitä siitä, että jotkin sään ääri-ilmiöt voivat yleistyä ja voimistua tulevaisuudessa. Tiedossa saattaa siis olla voimakkaita ukkosia ja rankkasateita sekä toisaalta pitkiä kuivia jaksoja.</p>
<p class="Standard">– Jo nytkin meillä on luonnon ja maanviljelyn kannalta ongelmallista se, että suurin osa sateista tulee kuurosateina eli paikallista vaihtelua on paljon ja sadetta saattaa tulla liikaa kerralla. Vuotuiset sademäärät ovat kuitenkin pysyneet ennallaan, Lehtonen kertoo.</p>
<p class="Standard">Keskimäärin koko Suomessa alkukesä on aina ollut yleensä kuivempaa ja loppukesä sateisempaa. Ruoantuotannon ja marjasatojen kannalta toisin päin olisi parempi. Viime vuonna helle teki kuivuudesta erityisen hankalaa, sillä haihtuminen lisääntyy sitä mukaa, mitä lämpimämpää on. Kylmänä kesänä ei tarvita niin paljon sadetta.</p>
<p class="Standard">Ylöjärven Uutisten ennuste lomakauden säästä Pirkanmaalle sisältää siis vaihtelevissa määrin aurinkoa, sadetta ja pilvipoutaa – ja enimmäkseen ainakin siedettävän lämpöistä säätä.</p>
<script>rtm_popinc(47674,0)</script></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
Tutustu 5 viikkoa vain 1,90 €.<br></span><div class="paywall-actions"><a href="https://ylojarvenuutiset.fi/kirjaudu/?redirect_to=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F06%2F12%2Flampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia%2F&content_referral=47674" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=47674" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><script>shadeinc(12,47674);</script><!--googleoff: index--><div class="shade"  style="height: 50px;" id="paywall-shade"></div>
<script>
function tune_shade() {
	var width = document.getElementById('paywall-shade').offsetWidth;
	var maxh = document.getElementById("paywall-preview").clientHeight;
	var sh = 50;
	var base = 900;
	var factor = base / width;
	var nh = sh * factor;
	document.getElementById("paywall-shade").style.height = nh + "px";
	document.getElementById("paywall-preview").style.height = nh + "px";
}
function tune_shade_on_resize() {
	jQuery(window).on("resize", tune_shade);
}
addLoadEvent(tune_shade);
addLoadEvent(tune_shade_on_resize);
</script>
<!-- shade --><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://ylojarvenuutiset.fi/hakusanat/ilari-lehtonen/" rel="tag">Ilari Lehtonen</a> <a href="https://ylojarvenuutiset.fi/hakusanat/ilmatieteen-laitos/" rel="tag">Ilmatieteen laitos</a> <a href="https://ylojarvenuutiset.fi/hakusanat/kesasaa/" rel="tag">kesäsää</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F06%2F12%2Flampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D47674&amp;text=L%C3%A4mpim%C3%A4t+kes%C3%A4t+lis%C3%A4%C3%A4v%C3%A4t+s%C3%A4%C3%A4n+%C3%A4%C3%A4ri-ilmi%C3%B6it%C3%A4+%E2%80%93+%26%238221%3Bmaanviljelyn+kannalta+kuurosateet+ovat+ongelmallisia%26%238221%3B" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=L%C3%A4mpim%C3%A4t+kes%C3%A4t+lis%C3%A4%C3%A4v%C3%A4t+s%C3%A4%C3%A4n+%C3%A4%C3%A4ri-ilmi%C3%B6it%C3%A4+%E2%80%93+%26%238221%3Bmaanviljelyn+kannalta+kuurosateet+ovat+ongelmallisia%26%238221%3B+https%3A%2F%2Fylojarvenuutiset.fi%2F2019%2F06%2F12%2Flampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="76" data-revive-id="4e9950e084dbca6f7de0d93d8a00ebc5"></ins>
<script async src="//revive.lahimedia.fi/www/delivery/asyncjs.php"></script></div></div><!-- page-sidebar .widget --><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="78" data-revive-id="4e9950e084dbca6f7de0d93d8a00ebc5"></ins>
<script async src="//revive.lahimedia.fi/www/delivery/asyncjs.php"></script></div></div><!-- page-sidebar .widget --><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/tilaa-lehti"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div></div><!-- page-sidebar .widget --><!-- DONE --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2019/06/12/tietyot-hidastavat-liikennetta-soppeenmaessa-talla-ja-tulevalla-viikolla/">Tietyöt hidastavat liikennettä Soppeenmäessä tällä ja tulevalla viikolla <span class="published">13:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2019/06/12/uudistus-olympiakultaa-voittanut-saa-kaupungilta-2-000-euroa-suomenmestari-eksklusiivisen-ylojarvi-tuotteen/">Uudistus: Olympiakultaa voittanut saa kaupungilta 2 000 euroa, suomenmestari ”eksklusiivisen Ylöjärvi-tuotteen” <span class="published">12:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2019/06/12/kurun-palvelukeskus-on-myynnissa-euron-lahtohintaan-koska-kiinteisto-ei-ole-mennyt-millaan-kaupaksi-kylkeen-lykattiin-iso-alue-metsaa/">Kurun palvelukeskus on myynnissä euron lähtöhintaan – koska kiinteistö ei ole mennyt millään kaupaksi, kylkeen lykättiin iso alue metsää <span class="published">07:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2019/06/11/kimmo-reinikainen-lahtee-ylojarvelta-hameenlinna-vanajan-seurakunnan-kirkkoherraksi/">Kimmo Reinikainen lähtee Ylöjärveltä Hämeenlinna-Vanajan seurakunnan kirkkoherraksi <span class="published">11.6. 20:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2019/06/11/mira-iso-mustajarvesta-tuli-toisen-polven-kauneudenhoitoalan-yrittaja-sattuman-kautta-olen-vain-hevosihminen-joka-halusi-ratsastaa/">Mira Iso-Mustajärvestä tuli toisen polven kauneudenhoitoalan yrittäjä sattuman kautta: "Olen vain hevosihminen, joka halusi ratsastaa" <span class="published">11.6. 19:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2019/06/12/tietyot-hidastavat-liikennetta-soppeenmaessa-talla-ja-tulevalla-viikolla/">Tietyöt hidastavat liikennettä Soppeenmäessä tällä ja tulevalla viikolla <span class="published">13:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2019/06/12/uudistus-olympiakultaa-voittanut-saa-kaupungilta-2-000-euroa-suomenmestari-eksklusiivisen-ylojarvi-tuotteen/">Uudistus: Olympiakultaa voittanut saa kaupungilta 2 000 euroa, suomenmestari ”eksklusiivisen Ylöjärvi-tuotteen” <span class="published">12:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2019/06/12/kurun-palvelukeskus-on-myynnissa-euron-lahtohintaan-koska-kiinteisto-ei-ole-mennyt-millaan-kaupaksi-kylkeen-lykattiin-iso-alue-metsaa/">Kurun palvelukeskus on myynnissä euron lähtöhintaan – koska kiinteistö ei ole mennyt millään kaupaksi, kylkeen lykättiin iso alue metsää <span class="published">07:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2019/06/11/kimmo-reinikainen-lahtee-ylojarvelta-hameenlinna-vanajan-seurakunnan-kirkkoherraksi/">Kimmo Reinikainen lähtee Ylöjärveltä Hämeenlinna-Vanajan seurakunnan kirkkoherraksi <span class="published">11.6. 20:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2019/06/11/mira-iso-mustajarvesta-tuli-toisen-polven-kauneudenhoitoalan-yrittaja-sattuman-kautta-olen-vain-hevosihminen-joka-halusi-ratsastaa/">Mira Iso-Mustajärvestä tuli toisen polven kauneudenhoitoalan yrittäjä sattuman kautta: "Olen vain hevosihminen, joka halusi ratsastaa" <span class="published">11.6. 19:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->

<!-- START -->

<div id="rtm_squareblocks_widget-18" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><h3 class="widget-title"><a href="/aiheet/pirkanmaa/">Pirkanmaa</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_48693" class="squareblocks-item-wrap squareblocks-column-0-wrap imageless isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2019/06/08/puotilan-leistin-ja-raitolehdon-tahdittama-voi-veljet-on-taysi-kymppi-%c2%ac-raymond-ja-michael-cooneyn-verbaalisesti-nerokas-teksti-taipuu-nokkelasti-suomeksi/">Puotilan, Leistin ja Raitolehdon tähdittämä Voi Veljet on täysi kymppi ¬– Raymond ja Michael Cooneyn verbaalisesti nerokas teksti taipuu nokkelasti suomeksi</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2019/06/08/puotilan-leistin-ja-raitolehdon-tahdittama-voi-veljet-on-taysi-kymppi-%c2%ac-raymond-ja-michael-cooneyn-verbaalisesti-nerokas-teksti-taipuu-nokkelasti-suomeksi/">Tämä kesä on Tampereen Komediateatterin! Isän ja pojan, Raymond ja Michael Cooneyn, Voi Veljet! – Tom, Dick &amp; Harry -farssi on näyttelemisen juhlaa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_48687" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2019/06/08/kulttuuripaakaupunki-esittelisi-nokian-nousun-ja-tuhon-maakunta-avaisi-aktiivisesti-tulevaisuuden-polkuja/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-120x80.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-400x266.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-768x511.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-720x479.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2019/06/08/kulttuuripaakaupunki-esittelisi-nokian-nousun-ja-tuhon-maakunta-avaisi-aktiivisesti-tulevaisuuden-polkuja/">Kulttuuripääkaupunki esittelisi Nokian nousun ja tuhon – maakunta avaisi aktiivisesti tulevaisuuden polkuja</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2019/06/08/kulttuuripaakaupunki-esittelisi-nokian-nousun-ja-tuhon-maakunta-avaisi-aktiivisesti-tulevaisuuden-polkuja/">Kulttuuripääkaupunki esittelisi Nokian nousun ja tuhon – maakunta avaisi aktiivisesti tulevaisuuden polkuja</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2019/06/08/kulttuuripaakaupunki-esittelisi-nokian-nousun-ja-tuhon-maakunta-avaisi-aktiivisesti-tulevaisuuden-polkuja/">Tampereen ja Mänttä-Vilppulan sekä 15 muun pirkanmaalaisen kunnan yhteinen Tampere Euroopan kulttuuripääkaupungiksi 2026 -hanke ammentaa sisältönsä ja vetovoimansa koko maakunnasta.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_48459" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2019/06/04/tuleeko-teollisuuden-ideakilpailu-mpidean-voitto-lempaalaan-jos-voittaja-on-startup-yritys-asensiot-oy-niin-aki-karuvehan-pasi-kivimaen-ja-pauli-hannisen-luomasta-pilviratkaisusta-tulee-salamannop/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-120x90.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-120x90.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-400x300.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-768x576.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-680x510.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-200x150.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-720x540.jpg 720w, https://ylojarvenuutiset.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-320x240.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2019/06/04/tuleeko-teollisuuden-ideakilpailu-mpidean-voitto-lempaalaan-jos-voittaja-on-startup-yritys-asensiot-oy-niin-aki-karuvehan-pasi-kivimaen-ja-pauli-hannisen-luomasta-pilviratkaisusta-tulee-salamannop/">Tuleeko teollisuuden ideakilpailu MPIDEA:n voitto Lempäälään? Jos voittaja on startup-yritys Asensiot Oy, niin Aki Karuvehan, Pasi Kivimäen ja Pauli Hännisen luomasta pilviratkaisusta tulee salamannopeasti maailmankuulu</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2019/06/04/tuleeko-teollisuuden-ideakilpailu-mpidean-voitto-lempaalaan-jos-voittaja-on-startup-yritys-asensiot-oy-niin-aki-karuvehan-pasi-kivimaen-ja-pauli-hannisen-luomasta-pilviratkaisusta-tulee-salamannop/">Tuleeko teollisuuden ideakilpailu MPIDEA:n voitto Lempäälään? Jos voittaja on startup-yritys Asensiot Oy, niin Aki Karuvehan, Pasi Kivimäen ja Pauli Hännisen luomasta pilviratkaisusta tulee salamannopeasti maailmankuulu</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2019/06/04/tuleeko-teollisuuden-ideakilpailu-mpidean-voitto-lempaalaan-jos-voittaja-on-startup-yritys-asensiot-oy-niin-aki-karuvehan-pasi-kivimaen-ja-pauli-hannisen-luomasta-pilviratkaisusta-tulee-salamannop/">Tuhat digitaalisen ja valmistavan teollisuuden kotimaista ja ulkomaalaista vaikuttajaa kokoontuu parhaillaan Tampereella pidettävässä kansainvälisessä tuotantoalan Manufacturing Performance Days MPD2019 -tapahtumassa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><a href="" class="widget-footer-link"><span class="widget-footer-link-label"></span></a></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="rtm_squareblockstabs_widget-30" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy30" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy30_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy30-tab-0" class="squareblocks-selector">Kolumni</a></li><li><a href="#rtm_sy30-tab-1" class="squareblocks-selector">Pääkirjoitukset</a></li><li><a href="#rtm_sy30-tab-2" class="squareblocks-selector">Lukijalta</a></li></ul><div id="rtm_sy30-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2019/06/09/ma-sanon-viimeisen-sanan-monta-kertaa/">Mä sanon viimeisen sanan... monta kertaa <span class="published">9.6. 15:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2019/06/04/paluumuuttajana-pirkanmaalle-nyt-se-olenkin-mina-joka-on-junantuoma/">Paluumuuttajana Pirkanmaalle – nyt se olenkin minä, joka on junantuoma <span class="published">4.6. 12:35</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2019/05/30/kesa-tulee-oletko-valmis/">Kesä tulee, oletko valmis? <span class="published">30.5. 16:00</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy30-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2019/06/12/lomalle-jaamisen-tuska/">Lomalle jäämisen tuska <span class="published">09:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2019/05/29/kiekkomestaruuden-opetus-anna-niin-saat/">"Mörkö"-legenda syntyi, koska "Mörkö" halusi muiden onnistuvan <span class="published">29.5. 08:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2019/05/22/festari-markkina-ja-vaalihumua/">Festari-, markkina- ja vaalihumua <span class="published">22.5. 08:00</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy30-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2019/06/11/tuleeko-siivikkalan-koulun-taakse-yli-20-hehtaarin-avohakkuu/">Tuleeko Siivikkalan koulun taakse yli 20 hehtaarin avohakkuu? <span class="published">11.6. 11:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2019/05/25/pirkanmaan-naisjarjestojen-aluetoimikunta-tahtoo-saada-arkijarkea-ilmastokeskusteluun/">Pirkanmaan Naisjärjestöjen aluetoimikunta haluaa arkijärkeä ilmastokeskusteluun <span class="published">25.5. 20:07</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2019/05/23/elakelaisilla-on-epavarmuuden-tuoma-huoli-huomisesta/">Eläkeläisillä on epävarmuuden tuoma huoli huomisesta <span class="published">23.5. 09:00</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy30_tabs() {
	jQuery('#rtm_sy30_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy30_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-31" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy31" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy31_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy31-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy31-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy31-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy31-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-006 ">
<div class="menyt-params" data-latn="62.15000" data-lats="61.51000" data-lnge="23.90000" data-lngw="23.20000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="12" data-ads="5" data-homeitems="5" data-zoom="11" data-area="ylojarvi" ></div><!-- params -->
<script>
function init_widget_2674656857() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2674656857);
</script>
<div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy31-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-007 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy31-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-008 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy31_tabs() {
	jQuery('#rtm_sy31_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy31_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">SaunaJaakko</span>:  "<a href="https://ylojarvenuutiset.fi/2019/04/13/translakiuudistuksen-pelottava-varjopuoli/#comment-8114">Musta Orkkidean tapaus on valitettava mutta hän suoranaisesti valehtelee tuolla videolla ja olkiukko...</a>"</li><li class="recentcomments"><span class="commentauthor">SaunaJaakko</span>:  "<a href="https://ylojarvenuutiset.fi/2019/04/13/translakiuudistuksen-pelottava-varjopuoli/#comment-8113">Taas sitä ollaan levittämässä disinformaatiota. UUDISTUNUT TRANSLAKI EI MAHDOLLISTA ALAIKÄISTEN PÄÄS...</a>"</li><li class="recentcomments"><span class="commentauthor">Uhri Urjalasta</span>:  "<a href="https://ylojarvenuutiset.fi/2019/04/16/auto-hurjasteli-maanantai-iltana-liki-kahtasataa/#comment-8102">Työnantajani Urjalan kunnan vuosia jatkuneiden törkeiden ja selvien virkarikoksien heitteille jätett...</a>"</li><li class="recentcomments"><span class="commentauthor">Heitteille jätetty uhri / potilas</span>:  "<a href="https://ylojarvenuutiset.fi/2019/04/18/voidaanko-saada-aikaan-miljardiluokan-saastot-lisaamalla-samanaikaisesti-ihmisten-hyvinvointia/#comment-8099">Pirkanmaan julkiset palvelut on ollut vuosia kehitysmaan tasolla tuhoten laiminlyönteineen ihmisiä j...</a>"</li><li class="recentcomments"><span class="commentauthor">Marjo Taunimaa</span>:  "<a href="https://ylojarvenuutiset.fi/2019/04/14/savio-selvasti-suosituin-ylojarvella-lahes-tuhat-aanta-enemman-kuin-vuosi-sitten/#comment-8092">Hienoa Leena mutta Kesseli yök</a>"</li></ul>
		</div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> Kesämökki vuokrattavana juhannusviikoksi. Rauhallinen ja luonnonkaunis paikka. Juhannusviikko 450 €, seuraavat viikot 350 €. Ei sähköä. P 0400237519</p><h2 class="classified_section">Sekalaista</h2><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> 50v.mies Ylöjärveltä kaipaa töitä. Vuosien kokemus puutyöalan töistä.Vaikka aputöihin, kiinteistöalan pihahommista kokemusta. Oikeus palkkatukeen. P.0400-192250</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/02/YU_aiheet2.png"></a></center></div></div><div id="omamainos-4" class="widget omamainos"><div class="omamainos-products"  data-media="YU" data-type="all" data-class="basic" data-max="5"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-8" class="widget widget_text">			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Mikkolantie 7, Ylöjärvi</p>
<p>POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15</p>
<p>kesällä 1.6.–31.8.2019<br />
ma–ke klo 10–14</p>
<p><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2019/05/SuomenVahvimmat-logo2019.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-9" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@ylojarvenuutiset.fi<br />
ilmoitukset@ylojarvenuutiset.fi<br />
etunimi.sukunimi@ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
tilaukset@yloajrvenuutiset.fi<br />
010 5844 570 (arkisin klo 9–12.30 ja 13–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-10" class="widget widget_text">			<div class="textwidget"><p>Ylöjärven Uutiset nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.</p>
<p>Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.</p>
<p>Lehden pääasiallinen levikkialue on Ylöjärvi.</p>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img class="wp-image-75196 aligncenter" src="https://ylojarvenuutiset.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v3.3"></script>
<div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ylojarvenuutiset/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ylojarvenuutiset/">Ylöjärven Uutiset</a></blockquote></div></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
<p>Tutustu tietosuojakäytäntöihimme <a href="https://ylojarvenuutiset.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://ylojarvenuutiset.fi/2019/06/12/lampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia/",
	page_url_canonical: "https://ylojarvenuutiset.fi/2019/06/12/lampimat-kesat-lisaavat-saan-aari-ilmioita-maanviljelyn-kannalta-kuurosateet-ovat-ongelmallisia/",
	page_title: "Lämpimät kesät lisäävät sään ääri-ilmiöitä – &#8221;maanviljelyn kannalta kuurosateet ovat ongelmallisia&#8221;",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Ihmiset ja ilmi\u00f6t"],
	article_type: "",
	article_word_count: 656,
	article_authors: ["Susanna Viljanen"],
	article_publication_date: "Wed, 12 Jun 2019 16:30:24 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [47674,48693,48687,48459];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ylojarvenuutiset.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 2.9.8 on 2019-06-12 21:29:35 -->