<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Pasi Kauniston Lakeuden kutsusta varttui kansallislaulun omainen kappale - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-114x114.png" />
<link rel="pingback" href="https://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="https://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="https://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Pasi Kauniston Lakeuden kutsusta varttui kansallislaulun omainen kappale kommenttien syöte" href="https://ylojarvenuutiset.fi/2017/12/02/pasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1511958497' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<link rel='https://api.w.org/' href='https://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="https://ylojarvenuutiset.fi/2017/12/02/pasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale/" />
<link rel='shortlink' href='https://ylojarvenuutiset.fi/?p=32481' />
<link rel="alternate" type="application/json+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F12%2F02%2Fpasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F12%2F02%2Fpasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Pasi Kauniston Lakeuden kutsusta varttui kansallislaulun omainen kappale" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/49-Pasi-Kaunisto-1.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://ylojarvenuutiset.fi/2017/12/02/pasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Ylöjärveläinen tähtiartisti Pasi Kaunisto, 67, tietää, mikä merkitys sinivalkoisella iskelmämusiikilla on suomalaisille." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/ylojarvenuutiset/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="100000719685600" />
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1511763511" type="text/css" media="screen" />
<!-- IS_CONNECTED -->			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                                        					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='https://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : '990624e094'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://ylojarvenuutiset.fi/wp-content/uploads/2017/11/marras_tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1511763511" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-32481 single-format-standard custom-background paywall paywall-free">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a15c525a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a15c525a' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://ylojarvenuutiset.fi/kirjaudu/"><i class="icon icon-user" aria-hidden="true"></i>Kirjaudu</a></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Lauantai<br/>02.12.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-29836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-29835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a></li>
<li id="menu-item-31122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122"><a href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Lauantai 02.12.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="/siirry-digilehteen">Lue digilehti</a></li>
<li id="menu-item-29823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29823"><a href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="https://ylojarvenuutiset.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="https://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Lauantai 02.12.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="/siirry-digilehteen">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29823" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/">Asiakaspalvelu</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29835" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/jata-ilmoitus/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31122" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="https://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div><div id="text-67" class="widget widget_text">			<div class="textwidget"><p><!--/* * * VAAKA * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä * sekä 2) artikkelisivuilla ennen artikkelia. * */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><br />
<center><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=77");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a2d1dcb9&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=77&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a2d1dcb9' border='0' alt='' /></a></noscript></center></p>
</div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-32481" class="clearfix post-32481 post type-post status-publish format-standard has-post-thumbnail hentry category-ajankohtaiset category-ihmiset-ja-ilmiot tag-iskelmalaulaja tag-kansanlaulu tag-laulaja tag-pasi-kaunisto tag-sinivalkoinen-aani tag-tahtiartisti tag-taiteilija tag-viihdemusiikki tag-ylojarvelainen" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="esirivi"><p>– Suomalaiset ovat rakentaneet hyvinvointiyhteiskuntaa iskelmien voimalla</p>
</div>
									<h1 class="entry-title single-title" itemprop="headline">Pasi Kauniston Lakeuden kutsusta varttui kansallislaulun omainen kappale</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F12%2F02%2Fpasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D32481&amp;text=Pasi+Kauniston+Lakeuden+kutsusta+varttui+kansallislaulun+omainen+kappale" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Pasi+Kauniston+Lakeuden+kutsusta+varttui+kansallislaulun+omainen+kappale+https%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F12%2F02%2Fpasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-12-02" pubdate>2.12.2017</time> <span class="author"><span class="fn"><a href="https://ylojarvenuutiset.fi/author/matti/" title="Kirjoittanut: Matti Pulkkinen" rel="author">Matti Pulkkinen</a></span></span> <span class="category"><a href="https://ylojarvenuutiset.fi/aiheet/ajankohtaiset/" rel="category tag">Ajankohtaiset</a>, <a href="https://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/" rel="category tag">Ihmiset ja ilmiöt</a></span><meta itemprop="datePublished" content="2017-12-02T10:00:06+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/49-Pasi-Kaunisto-1-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Pasi Kauniston Lakeuden kutsusta varttui kansallislaulun omainen kappale"/>	
									<h5>Ylöjärveläinen tähtiartisti Pasi Kaunisto, 67, tietää, mikä merkitys sinivalkoisella iskelmämusiikilla on suomalaisille. Jo reippaan puolen vuosisadan uran laulajana tehnyt kultakurkku aistii kansalaisten ymmärtävän kevyen musiikin suuren arvon yhteiskunnan hengen luojana ja kansakunnan yhdistäjänä. Taiteilija on vakuuttunut siitä, että katajainen kansa turvautuu tulevaisuudessakin populaarimusiikkiin. – Jokaisella aikakaudella on omat tulkitsijansa, muistuttaa mies, jonka musiikki on soinut eetterissä, televisiossa, äänitteillä sekä livetilaisuuksissa 1960-luvun loppupuolelta lähtien.</h5>
<div id="attachment_32482" style="max-width: 406px" class="wp-caption alignleft"><img class=" wp-image-32482" src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/49-Pasi-Kaunisto-1-680x453.jpg" alt="Pasi Kaunisto" width="396" height="268" /><p class="wp-caption-text">Runsaan viiden vuosikymmenen uran iskelmälaulajana tehnyt ylöjärveläinen Pasi Kaunisto tietää, että kevyt viihdemusiikki antaa suomalaisille paljon elämänvoimaa. Artistin mukaan iskelmät auttavat ihmisiä käsittelemään erilaisia tunteita. – Monet naiset ja miehet ovat rakastuneet toisiinsa tanssiessaan musiikkini tahdissa, laulunlyömä iloitsee.</p></div>
<p>Iskelmälaulaja Pasi Kaunisto katsoo kotinsa ikkunasta avautuvaa avaraa Näsijärvi-maisemaa.<br />
Artisti sanoo suomalaisten rakastavan niin vesistömiljöitä kuin kotikutoisia iskelmiä.<br />
Huippuartisti on laulanut liki kaikilla Suomen niemellä olevilla tanssilavoilla ja -paikoilla, jotka yleensä ovat sadunhohtoisissa postikorttimaisemissa jokien, lampien sekä järvien äärillä.<br />
Viihdemusiikki käsittelee perinteisesti kahden ihmisen välistä suurta rakkautta tai miehen ja naisen huutavaa kaipausta tulla rakastetuksi.<br />
1960-luvun lopulla kotikutoisen iskelmän tulkiksi noussut Pasi Kaunisto on vakuuttunut siitä, että suomalaiset ovat ammentaneet elinvoimansa niin rukouksesta kuin iskelmämusiikistakin.<br />
Monta suurhittiä tulkittavakseen saanut ylöjärveläismuusikko kiittää lyyrikkoja, jotka ovat vuosikymmenestä toiseen onnistuneet kuvaamaan kattavasti suomalaisten suuria tunteita.<br />
– Meillä on ollut kansakuntamme väkimäärään verrattuna erittäin paljon välkkyjä tekstintekijöitä. Minulla on ollut suuri kunnia tehdä työtäni mestarillisten säveltäjien ja sanoittajien kanssa, konkari kiittää.<br />
Suomen 100-vuotisitsenäisyyspäivän kynnyksellä Pasi Kaunisto kunnioittaa muiden muassa jo edesmenneiden säveltäjä Toivo Kärjen ja sanoittajien Tuula Valkaman, Reino Helismaan sekä Juha Vainion muistoa.</p>
<h3>Juhlavuosi tarjoaa työtä</h3>
<p>Pasi Kaunisto arvostaa sitä, että suuri yleisö pitää häntä yhtenä Suomen äänenä.<br />
– Kansan suosio tekee minut nöyräksi. Yleisö on aina myös paras kannustaja. Se, että kuulijat saapuvat kerta toisensa jälkeen esiintymispaikalle, on kiitollisin palkka tehdystä työstä, hän tilittää.<br />
Laulaja muistuttaa, ettei aallon harjalla oleminen ole itsestäänselvyys.<br />
Pasi Kaunisto sai tehdä ensimmäisen levynsä jo 18-vuotiaana nuorukaisena. 19-kesäisenä pellavapäänä hän räjäytti pankin levyttäessään Koskaan et muuttua saa -biisin, joka kruunasi hänen lopullisen läpimurtonsa suomalaisen iskelmätaivaan kestosuosikiksi.<br />
– Olen saanut esitettäväkseni timantin upeita lauluja, mies sanoo.<br />
Pasi Kaunisto on kiertänyt Suomineitoa tämän vuoden ajan itsenäisyyden juhlavuoden tiimoilta kokoamansa ohjelmiston kanssa.<br />
Mies on ollut kiertueella muun muassa Korsuorkesterin kera.<br />
– Lauteille nouseminen on joka kerta yhtä suurta juhlaa, artisti tunnelmoi.<br />
– Eri ikäryhmiin kuuluvat ihmiset haluavat kuulla tuttuja ja rakkaita lauluja, jotka ovat merkinneet heille paljon heidän elämänsä eri tilanteissa. Vaikka olen laulanut Lakeuden kutsun noin 40 000 kertaa, en ole kyllästynyt sen tulkitsemiseen, hän korostaa.<br />
Pasi Kaunistolla on liki 500 levytettyä laulua.<br />
– Olen onnen Pekka, kun laulukavalkadini on runsas. Ohjelmistossani on kappale tilanteeseen kuin tilanteeseen, hän riemuitsee.<br />
Ylöjärveläinen kestosuosikki aikoo esiintyä tulevaisuudessakin.<br />
– Suomen todellinen juhlintahan vasta käynnistyy 6. joulukuuta, kun vietämme itsenäisyytemme 100-vuotispäivää. Aion kiertää kotimaata koko ensi vuoden itsenäisyysteeman pohjautuvalla musiikkikattauksella, hän paljastaa.</p>
<h3>Tarjontaa syrjäseuduillekin</h3>
<p>Suomi on konserttisalien luvattu maa.<br />
Pasi Kaunisto arvostaa sitä, että pienissä ja keskisuurissa kaupungeissa on korkeatasoiset musiikkitalot.<br />
– Kiertueeni on johtanut esimerkiksi Imatralle, Järvenpäähän, Kuopioon, Mikkeliin, Poriin ja Turkuun, joissa on erittäin hyväakustiset salit, hän kehuu.<br />
– Ihmiset saapuvat hyvin paikalle. Osallistuminen on todiste siitä, että ihmiset janoavat kulttuuria, mies lisää.<br />
Iskelmälaulaja täydentää repertuaariansa kansanlauluilla, isänmaallisella musiikilla sekä hengellisellä annilla.<br />
– Suuri osa kansalaisista on kaikkiruokaisia. Ihmiset arvostavat niin kevyttä kuin vakavaa antia, Kaunisto tilittää.</p>
<h3>Kuin kansallislaulu</h3>
<p>Sinivalkoinen ääni on kajauttanut lukuisia kertoja Suomen kansallishymnin muun muassa Ranskan maalla.<br />
– Oi maamme herkistää minut joka kerta, Pasi Kaunisto kertoo.<br />
Artisti riemuitsee siitä, että eräästä hänen supersuositusta iskelmästään on tullut kansallislaulun kaltainen kappale.<br />
– Kun sain esitettäväkseni Lakeuden kutsun, pohjalaiset ottivat kipaleen maakuntalaulukseen. Kiertäessäni Suomea ristiin ja rastiin kansalaiset nimesivät biisin maan toiseksi kansallislauluksi. Tämä sanoitus on merkinnyt minulle itsellenikin poikkeuksellisen paljon, Kaunisto pohtii.<br />
Iskelmälaulaja on havainnut yleisön keskuudessa ollessaan Lakeuden kutsun herisyttävän kyyneleet niin naisten kuin miestenkin silmäkulmiin.<br />
– Lyyrikko käsittelee tekstissään ihmisen kaipuuta synnyinseudulle. Suuri osa 1950-luvulla syntyneistä ihmisistä lähtien on muuttanut opiskelujen tai töiden takia pois kotiseudultaan. Uusilla asuinpaikkakunnilla ihmiset muistelevat sukulaisiaan ja tärkeitä paikkoja. Lakeuden kutsu kertoo suomalaisen yhteiskunnan muutoksesta. Siksi laulu säilyttää tenhonsa, Kaunisto arvelee.</p>
<h3>Oma identiteetti on tärkeä</h3>
<div id="attachment_32483" style="max-width: 275px" class="wp-caption alignright"><img class=" wp-image-32483" src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/12/49-Pasi-Kaunisto-3-452x680.jpg" alt="Pasi Kaunisto" width="265" height="479" /><p class="wp-caption-text">Ylöjärveläinen Pasi Kaunisto on vakuuttunut siitä, että suomalaiset pärjäävät tulevaisuudessakin, kun he osaavat turvautua Jumalaan ja sanoittaa elämänkokemuksensa taiteisiin. – Iskelmämusiikilla on keskeinen sija ihmisten arjen nuotittamisessa.</p></div>
<p>Koitere – Karjalan helmeä käsi sydämellään laulava Pasi Kaunisto on iloinen siitä, että suomalaiset ovat vahvistaneet omaa kansallista identiteettiään.<br />
Ranskaa toisena kotimaanaan pitävä taiteilija riemuitsee siitä, että suomalaiset ovat oppineet arvostamaan poikkeuksellisen omintakeista kulttuuriaan.<br />
– Suomalaisuus säkenöi niin maakuntiemme erilaisissa ruokaherkuissa kuin eri alueidemme tapakulttuureissa musiikista kirjallisuuteen ja kuvataiteeseen, Kaunisto miettii.<br />
Kaunistolla on kolme lasta ja neljä lastenlasta, joiden kautta hän saa perspektiiviä maailman muuttumiseen.<br />
– Suomen nuoriso on pääsääntöisesti erittäin fiksusti käyttäytyvää. Nuoret osaavat katsoa maailman asioita kiitettävän objektiivisesti. Maassamme tunnetaan historiamme ja osataan arvostaa muun muassa itsenäisyytemme turvanneita sodat käyneitä naisia ja miehiä, hän painottaa.<br />
Taiteilija toivoo, että kansalliseepoksesta tuttu Väinämöisen laulu soi tulevinakin vuosina voimallisesti Suomenniemen jokaisessa kolkassa.<br />
– Kun jokainen sukupolvi huolehtii omalta osaltaan siitä, että uudet ikäryhmät oppivat tuntemaan juurensa, yhteiskuntamme perusta on vahva ja vakaa, Kaunisto teroittaa.<br />
– Kulttuurielämän taso toimii uskottavana hyvinvoinnin mittarina. Kun kulttuurin kukka kukoistaa, kansakuntamme voi niin henkisesti kuin aineellisesti hyvin.</p>
<script>rtm_popinc(32481,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://ylojarvenuutiset.fi/hakusanat/iskelmalaulaja/" rel="tag">Iskelmälaulaja</a> <a href="https://ylojarvenuutiset.fi/hakusanat/kansanlaulu/" rel="tag">kansanlaulu</a> <a href="https://ylojarvenuutiset.fi/hakusanat/laulaja/" rel="tag">laulaja</a> <a href="https://ylojarvenuutiset.fi/hakusanat/pasi-kaunisto/" rel="tag">Pasi Kaunisto</a> <a href="https://ylojarvenuutiset.fi/hakusanat/sinivalkoinen-aani/" rel="tag">Sinivalkoinen ääni</a> <a href="https://ylojarvenuutiset.fi/hakusanat/tahtiartisti/" rel="tag">tähtiartisti</a> <a href="https://ylojarvenuutiset.fi/hakusanat/taiteilija/" rel="tag">Taiteilija</a> <a href="https://ylojarvenuutiset.fi/hakusanat/viihdemusiikki/" rel="tag">Viihdemusiikki</a> <a href="https://ylojarvenuutiset.fi/hakusanat/ylojarvelainen/" rel="tag">Ylöjärveläinen</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F12%2F02%2Fpasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fylojarvenuutiset.fi%3Fp%3D32481&amp;text=Pasi+Kauniston+Lakeuden+kutsusta+varttui+kansallislaulun+omainen+kappale" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Pasi+Kauniston+Lakeuden+kutsusta+varttui+kansallislaulun+omainen+kappale+https%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F12%2F02%2Fpasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/02/pasi-kauniston-lakeuden-kutsusta-varttui-kansallislaulun-omainen-kappale/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="https://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='32481' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="text-48" class="widget widget_text">			<div class="textwidget"><center><a href="/tilaa-lehti"><img src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div>
		</div><!-- page-sidebar .widget --><div id="text-65" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=76");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ae0d75f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0d75f3' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-64" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=78");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a1a13bd6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=78&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a13bd6' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2017/12/01/24-ylojarvelaista-saa-kunniamerkin/">24 ylöjärveläistä saa kunniamerkin <span class="published">1.12. 12:40</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2017/12/01/vuorentaustan-koulu-juhlii-satavuotiasta-suomea-nayttavasti/">Vuorentaustan koulu juhlii satavuotiasta Suomea näyttävästi <span class="published">1.12. 09:08</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2017/11/30/ville-makisesta-vastaava-paatoimittaja/">Ville Mäkisestä vastaava päätoimittaja <span class="published">30.11. 15:23</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2017/11/30/antti-patsaat-joensivulle-ja-ahoselle/">Antti-patsaat Joensivulle ja Ahoselle <span class="published">30.11. 13:55</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2017/11/30/yritysmaailmassa-menestynyt-niko-matti-kivioja-sai-kutsun-linnaan/">Toimitusjohtaja Niko-Matti Kivioja sai kutsun Linnaan <span class="published">30.11. 10:02</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/2017/12/01/24-ylojarvelaista-saa-kunniamerkin/">24 ylöjärveläistä saa kunniamerkin <span class="published">1.12. 12:40</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/2017/12/01/vuorentaustan-koulu-juhlii-satavuotiasta-suomea-nayttavasti/">Vuorentaustan koulu juhlii satavuotiasta Suomea näyttävästi <span class="published">1.12. 09:08</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/2017/11/30/ville-makisesta-vastaava-paatoimittaja/">Ville Mäkisestä vastaava päätoimittaja <span class="published">30.11. 15:23</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://ylojarvenuutiset.fi/2017/11/30/antti-patsaat-joensivulle-ja-ahoselle/">Antti-patsaat Joensivulle ja Ahoselle <span class="published">30.11. 13:55</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://ylojarvenuutiset.fi/2017/11/30/yritysmaailmassa-menestynyt-niko-matti-kivioja-sai-kutsun-linnaan/">Toimitusjohtaja Niko-Matti Kivioja sai kutsun Linnaan <span class="published">30.11. 10:02</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_28071" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2017/03/29/opettajuus-on-muutakin-kuin-opettamista/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/03/13-Raimo-Meriluoto-opetusneuvos-320x213.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2017/03/13-Raimo-Meriluoto-opetusneuvos-320x213.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/03/13-Raimo-Meriluoto-opetusneuvos-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/03/13-Raimo-Meriluoto-opetusneuvos-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/03/13-Raimo-Meriluoto-opetusneuvos-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/03/13-Raimo-Meriluoto-opetusneuvos-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2017/03/13-Raimo-Meriluoto-opetusneuvos-200x133.jpg 200w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2017/03/29/opettajuus-on-muutakin-kuin-opettamista/">Opettajuus on muutakin kuin opettamista</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2017/03/29/opettajuus-on-muutakin-kuin-opettamista/">Opettajuus on muutakin kuin opettamista</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2017/03/29/opettajuus-on-muutakin-kuin-opettamista/">Menestyksekkäästi tamperelaista Hatanpään lukiota johtanut Raimo Meriluoto on palkittu elämäntyöstään opetusneuvoksen arvolla.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_14900" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2015/12/22/jokainen-itsensa-musiikilla-elattanyt-ansaitsisi-palkinnon/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Pasi-Kaunisto-320x214.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Pasi-Kaunisto-320x214.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Pasi-Kaunisto-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Pasi-Kaunisto-768x513.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Pasi-Kaunisto-680x454.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Pasi-Kaunisto-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Pasi-Kaunisto-200x133.jpg 200w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Pasi-Kaunisto.jpg 857w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2015/12/22/jokainen-itsensa-musiikilla-elattanyt-ansaitsisi-palkinnon/">”Jokainen itsensä musiikilla elättänyt ansaitsisi palkinnon”</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2015/12/22/jokainen-itsensa-musiikilla-elattanyt-ansaitsisi-palkinnon/">”Jokainen itsensä musiikilla elättänyt ansaitsisi palkinnon”</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2015/12/22/jokainen-itsensa-musiikilla-elattanyt-ansaitsisi-palkinnon/">Ylöjärven vuoden kulttuuripalkinnon pokkaava Pasi Kaunisto tuo ylöjärveläisyytensä esille niin kirkoissa, konserttisaleissa kuin Ranskassakin.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_14052" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://ylojarvenuutiset.fi/2015/10/21/tunne-tulee-niskanikamasta/"><img class="squareblocks-image" src="https://ylojarvenuutiset.fi/wp-content/uploads/2015/10/IMG_7431-Pasi-Kaunisto-320x213.jpg" style="" srcset="https://ylojarvenuutiset.fi/wp-content/uploads/2015/10/IMG_7431-Pasi-Kaunisto-320x213.jpg 320w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/10/IMG_7431-Pasi-Kaunisto-400x267.jpg 400w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/10/IMG_7431-Pasi-Kaunisto-768x512.jpg 768w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/10/IMG_7431-Pasi-Kaunisto-680x453.jpg 680w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/10/IMG_7431-Pasi-Kaunisto-120x80.jpg 120w, https://ylojarvenuutiset.fi/wp-content/uploads/2015/10/IMG_7431-Pasi-Kaunisto-200x133.jpg 200w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2015/10/21/tunne-tulee-niskanikamasta/">”Tunne tulee niskanikamasta”</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://ylojarvenuutiset.fi/2015/10/21/tunne-tulee-niskanikamasta/">”Tunne tulee niskanikamasta”</a></h3><div class="squareblocks-excerpt"><p><a href="https://ylojarvenuutiset.fi/2015/10/21/tunne-tulee-niskanikamasta/">50 vuotta estradilla ja viisi kirkkoa. Näin laulaja Pasi Kaunisto tiivistää syksyn juhlakonserttien sarjan. Minikiertue alkaa mukavasti kotikaupungista: tänä iltana Kaunisto esiintyy Ylöjärven kirkossa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEARw -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Helka Pylkkö-Pollari</span>:  "<a href="https://ylojarvenuutiset.fi/2017/11/30/antti-patsaat-joensivulle-ja-ahoselle/#comment-4285">Virallinen kielenhuolto ohjeistaa taivuttamaan myös adjektiivimääreen. Samaan tapaan kuin taivutetaa...</a>"</li><li class="recentcomments"><span class="commentauthor">Pekka Gestrin</span>:  "<a href="https://ylojarvenuutiset.fi/2017/11/30/antti-patsaat-joensivulle-ja-ahoselle/#comment-4284">Moi!
Jutussa esiintyvän pankin nimen taivutus genetiivissä po. &#8221;Aito Säästöpankin.&#8221;
Erin...</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='https://tamperenyt.fi/ylojarven-uutisten-uusi-raitti-sovellus-on-julkaistu-ylojarven-uutiset/' rel='external nofollow' class='url'>Ylöjärven Uutisten uusi Raitti-sovellus on julkaistu (Ylöjärven Uutiset) &#8211; Tamperenyt.fi</a></span>:  "<a href="https://ylojarvenuutiset.fi/digilehti/#comment-4283">[&#8230;] Yl&ouml;j&auml;rven Uutisten digilehte&auml; voi tuttuun tapaan lukea my&ouml;s tietokonee...</a>"</li><li class="recentcomments"><span class="commentauthor">Eetu Kemppainen</span>:  "<a href="https://ylojarvenuutiset.fi/2017/11/22/32259/#comment-4282">Ehdottmasti</a>"</li><li class="recentcomments"><span class="commentauthor">Eetu Sallinen</span>:  "<a href="https://ylojarvenuutiset.fi/2017/11/22/32259/#comment-4281">Nro 5</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/tuotteet/parasta-toyotallesi/">Parasta Toyotallesi<div class="product_company rtm_sy_item_details">Toyota Tammer-Auto, Elovainio</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/tuotteet/kiviainekset-ja-kaivutyot/">Kiviainekset ja kaivutyöt<div class="product_company rtm_sy_item_details">Siuko Pekka Juhani</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/tuotteet/ruokaa-ja-musiikkia-kurussa/">Ruokaa ja musiikkia Kurussa<div class="product_company rtm_sy_item_details">Pub Kuru</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://ylojarvenuutiset.fi/tuotteet/ruokaa-ja-musiikkia-kurussa/">Ruokaa ja musiikkia Kurussa<div class="product_company rtm_sy_item_details">Pub Kuru</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://ylojarvenuutiset.fi/tuotteet/kiviainekset-ja-kaivutyot/">Kiviainekset ja kaivutyöt<div class="product_company rtm_sy_item_details">Siuko Pekka Juhani</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://ylojarvenuutiset.fi/tuotteet/parasta-toyotallesi/">Parasta Toyotallesi<div class="product_company rtm_sy_item_details">Toyota Tammer-Auto, Elovainio</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> Saunallinen kaksio aivan Ylöjärven keskustasta. 45m² , Soppeentie 2C 18, vapautuu viimeistään 1.2.2018. Vuokra 600€/kk. Yhteydenotot numeroon 0407569077.</p><hr class="classifieds_hr" /><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> saunallinen kaksio 54,5 m² Keihäsniementie 8, vapautuminen viimeistään 31.12.2017. Luottotiedot tark. Kohde 671853 vuokraovi.com
Tiedustelut ilt. p. 050-5887883</p><h2 class="classified_section">Sekalaista</h2><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> JOULUPUKKI aatoksi Metsäkylä-Soppeenmäki-Haavisto alueella. Raitis, autoileva, lapsiystävällinen yli 25 vuoden kokemuksella. p.050 4878474</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="text-50" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ace4d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace4d46d' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi</p>
<p>POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi</p>
<p>AVOINNA<br />
Ma–ke klo 9–15</p>
<p><img src="https://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" alt="Suomen Vahvimmat" width="139" height="169" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-68" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 570 (arkisin klo 9–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="https://ylojarvenuutiset.fi/jakelupalaute/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%; background-color: #ffffff; height: 100%;">
<tbody>
<tr>
<td style="width: 289px;"><a href="http://onelink.to/36e4na"><span style="color: #006384;"><strong>LATAA YLÖJÄRVEN UUTISTEN UUSI TILAAJASOVELLUS TÄSTÄ PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%;"><img class="wp-image-32415 alignright" src="https://ylojarvenuutiset.fi/wp-content/uploads/2017/11/Raitti_YU-400x282.jpg" alt="Raitti" width="100" height="71" /></td>
</tr>
</tbody>
</table>
&nbsp;</div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2695/2857 objects using memcache
Page Caching using memcache (SSL caching disabled)
Database Caching 2/50 queries in 0.230 seconds using memcache

 Served from: ylojarvenuutiset.fi @ 2017-12-02 15:54:20 by W3 Total Cache -->