<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  ”Ei nyt, eikä koskaan” - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-114x114.png" />
<link rel="pingback" href="http://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="http://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="http://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; ”Ei nyt, eikä koskaan” kommenttien syöte" href="http://ylojarvenuutiset.fi/2017/06/19/ei-nyt-eika-koskaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="http://ylojarvenuutiset.fi/2017/06/19/ei-nyt-eika-koskaan/" />
<link rel='shortlink' href='http://ylojarvenuutiset.fi/?p=29515' />
<link rel="alternate" type="application/json+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F06%2F19%2Fei-nyt-eika-koskaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F06%2F19%2Fei-nyt-eika-koskaan%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1497010192" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                                        					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : 'e81f44177e'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/taustakuva_web.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1497010192" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-29515 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a15c525a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a15c525a' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Maanantai<br/>19.06.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-16197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197"><a href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="/osta-mediaa">Osta mediaa</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-18772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772"><a href="http://ylojarvenuutiset.fi/info/">Info</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Maanantai 19.06.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-23083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083"><a href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="/nakoislehdet">Arkisto</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-27896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27896"><a href="http://ylojarvenuutiset.fi/some/">Someseinä</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a href="http://ylojarvenuutiset.fi/kuntavaalit/">KUNTAVAALIT 2017</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Maanantai 19.06.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316" role="presentation"><a role="menuitem" class="menu-link" href="/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27896" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/some/">Someseinä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/kuntavaalit/">KUNTAVAALIT 2017</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25" role="presentation"><a role="menuitem" class="menu-link" href="/osta-mediaa">Osta mediaa</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/info/">Info</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div><div id="text-67" class="widget widget_text">			<div class="textwidget"><p><!--/* * * VAAKA * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä * sekä 2) artikkelisivuilla ennen artikkelia. * */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><br />
<center><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=77");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a2d1dcb9&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=77&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a2d1dcb9' border='0' alt='' /></a></noscript></center></p>
</div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-29515" class="clearfix post-29515 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-matkaviestinnan-tukiasema tag-sateily tag-telia neighborhoods-ylojarvi-2 neighborhoods-haavisto" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="esirivi"><p>Haavistolaiset taistelevat viimeiseen asti, ettei matkaviestinnän tukiasemaa sijoitettaisi lähimetsään</p>
</div>
									<h1 class="entry-title single-title" itemprop="headline">”Ei nyt, eikä koskaan”</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F06%2F19%2Fei-nyt-eika-koskaan%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F06%2F19%2Fei-nyt-eika-koskaan%2F&amp;text=%E2%80%9DEi+nyt%2C+eik%C3%A4+koskaan%E2%80%9D" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=%E2%80%9DEi+nyt%2C+eik%C3%A4+koskaan%E2%80%9D+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F06%2F19%2Fei-nyt-eika-koskaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-06-19" pubdate>19.6.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/vilma/" title="Kirjoittanut: Vilma Kaura" rel="author">Vilma Kaura</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></span><meta itemprop="datePublished" content="2017-06-19T16:29:38+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/porukka-x-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="”Ei nyt, eikä koskaan”"/>	
									<h5>Telia on hakenut poikkeamislupaa pystyttääkseen matkaviestinnän antennipylvään ja laitekaapin Haavistolle Lähdevainiontien kupeeseen parantaakseen kuuluvuuksia katvealueilla. Tämä ei haavistolaisille sovi.</h5>
<div id="attachment_29518" style="width: 517px" class="wp-caption aligncenter"><img class=" wp-image-29518" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/porukka-x-400x267.jpg" alt="" width="507" height="339" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/porukka-x-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/porukka-x-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/porukka-x-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/porukka-x-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/porukka-x-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/porukka-x-320x213.jpg 320w" sizes="(max-width: 507px) 100vw, 507px" /><p class="wp-caption-text">Lähdevainiontien leikkikentän ja Peltosaaren puiston naapurustossa asuvat aikovat kääntää kaikki kivet, mitä tukiasemahankkeen kaatamiseen tarvitaan.</p></div>
<p>Haavistolaisnaapurusto on tulistunut jälleen. Teleoperaattoriyritys Telia hakee nyt kolmannen kerran rakennuslupaa matkaviestinnän antennipylvään ja laitekaapin sijoittamiseksi Lähdevainiontielle. Kaksi muuta rakennuslupaa on jo aiemmin hylätty lähialueen asukkaiden vastustuksen vuoksi: ensimmäinen toimenpidelupa kumottiin ympäristölautakunnassa, toinen hallinto-oikeudessa.</p>
<p>Haavistolaiset sanovat, ettei tätäkään poikkeamisluvan hakemista purematta niellä.</p>
<p>– Mielipiteemme tukiaseman sijoittamisesta on harvinaisen selvä: hökötys on ruma, minkä lisäksi se on liian lähellä asutusta, sanoo Lähdevainiotien leikkikentän tuntumassa asuva Ulla Eräsalo naapureineen</p>
<p>Telia hakee poikkeamislupaa tukiaseman sijoittamiseksi Peltosaaren puistoon, jotta Haaviston katvealueiden kuuluvuuksia saataisiin parannettua. Tämä ei Lähdevainiontiellä asustavia lohduta.</p>
<p>– Emme ymmärrä, miksi tällä asialla pitää kiusata meitä asukkaita vuodesta toiseen. Peräänkuuluttaisin myös Ylöjärven omaksi mainostamiaan arvoja olla lapsiystävällinen puutarhakaupunki, ihmettelee haavistolaisäiti Hanna Sarkki.</p>
<h3>Terveysriskit huolettavat</h3>
<div id="attachment_29517" style="width: 319px" class="wp-caption alignright"><img class="size-medium wp-image-29517" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/lapset-x-309x400.jpg" alt="" width="309" height="400" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/lapset-x-309x400.jpg 309w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/lapset-x-768x994.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/lapset-x-525x680.jpg 525w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/lapset-x-93x120.jpg 93w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/lapset-x-200x259.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/lapset-x-247x320.jpg 247w" sizes="(max-width: 309px) 100vw, 309px" /><p class="wp-caption-text">Kati Ahokkaan lapsenlapset Elsi (takana) ja Aliisa Pirttijoki leikkivät Peltosaaren puiston metsikössä harva se päivä. Myös Hanna Sarkin tytär Eveliina (edessä) retkeilee lähimetsässään.</p></div>
<p>Eniten laitekaappi-asiassa naapurustoa puistattaa se, että Peltosaaren puiston on todettu olevan huono sijoituspaikka tukiasemalle jo kertaalleen.</p>
<p>Puiston välittömässä läheisyydessä on Lähdevainiontien leikkikenttä, jossa lukuisat lapset leikkivät päivittäin. Lisäksi naapuruston lähin asuintalo on 30 metrin ja päässä muut asuinrakennukset sekä Tähkätaskun päiväkoti 100 metrin päässä.</p>
<p>Haavistolaiset uskovat, että tukiasema saattaa aiheuttaa pitkällä tähtäimellä terveyshaittoja säteilyn vuoksi, minkä takia sitä ei tulisi sijoittaa asutuksen välittömään läheisyyteen.</p>
<p>– Suomi on hyväksynyt Euroopan neuvoston suosituksen, jonka mukaan tukiasemia ei tulisi sijoittaa alle 500 metrin päähän esimerkiksi lasten leikkipuistoista, kouluista ja päiväkodeista. Varovaisuusperiaatetta olisi syytä noudattaa, Eräsalo toteaa.</p>
<p>– Sitä paitsi tuollaisen tukiaseman vaikutuksia ei ole vielä kovinkaan paljon tutkittu. Emme tahdo altistaa lapsiamme säteilylle, Sarkki lisää.</p>
<h3>Lähimetsä uhattuna</h3>
<div id="attachment_29516" style="width: 285px" class="wp-caption alignright"><img class="size-medium wp-image-29516" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/pömpelix-275x400.jpg" alt="" width="275" height="400" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/pömpelix-275x400.jpg 275w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/pömpelix-768x1116.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/pömpelix-468x680.jpg 468w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/pömpelix-83x120.jpg 83w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/pömpelix-200x291.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/06/pömpelix-220x320.jpg 220w" sizes="(max-width: 275px) 100vw, 275px" /><p class="wp-caption-text">Matkaviestinpylväitä ja -kaappeja on Ylöjärvellä muutamia. Yksi niistä seisoo niin ikään Haavistolla, Ristimäentiellä.</p></div>
<p>Telia hakee poikkeamislupaa laitekaapilleen tismalleen samaan kohtaan kuin vuonna 2014. Jos laite rakennettaisiin, olisi sieltä suora näkyvyys Lähdevainiontielle.</p>
<p>– Olisiko kivaa, että omalta takapihaltasi näkyisi moinen laite? Laitekappia varten olisi rakennettava myös huoltotie, joka olisi ikään kuin avoin haava lähimetsässämme, Eräsalo pohtii.</p>
<p>Haavistolaiset vastustavat laitekaapin ja antennipylvään rakentamista sekä niiden rumuuden ja epäterveellisyyden vuoksi mutta myös säilyttääkseen lähimetsänsä.</p>
<p>– Tämä metsä on kuulunut haavistolaisten retkeilypaikkoihin iät ja ajat. Kaavoituksessa metsä on merkitty luonnontilaiseksi puistoksi, jossa leikitään ja juodaan joskus aamukahvit. Tämä metsä, jos joku, kuuluu Haavistolle. Olisi häväistys, -jos se tuhottaisiin tukiaseman takia, kymmeniä vuosia Haavistolla asunut Kati Ahokas toteaa.</p>
<p>– Vastustamme laitekaapin ja antennipylvään rakentamista loppuun asti: niitä ei tule nyt, eikä koskaan, naapurusto julistaa.</p>
<script>rtm_popinc(29515,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://ylojarvenuutiset.fi/hakusanat/matkaviestinnan-tukiasema/" rel="tag">matkaviestinnän tukiasema</a> <a href="http://ylojarvenuutiset.fi/hakusanat/sateily/" rel="tag">säteily</a> <a href="http://ylojarvenuutiset.fi/hakusanat/telia/" rel="tag">telia</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F06%2F19%2Fei-nyt-eika-koskaan%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F06%2F19%2Fei-nyt-eika-koskaan%2F&amp;text=%E2%80%9DEi+nyt%2C+eik%C3%A4+koskaan%E2%80%9D" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=%E2%80%9DEi+nyt%2C+eik%C3%A4+koskaan%E2%80%9D+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F06%2F19%2Fei-nyt-eika-koskaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-39" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/07/YU_Klikkaa_ja_lataa.jpg" width="100%" /></a>

</div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/19/ei-nyt-eika-koskaan/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='29515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-48" class="widget widget_text">			<div class="textwidget"><center><a href="/tilaa-lehti"><img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div>
		</div><!-- page-sidebar .widget --><div id="text-65" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=76");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ae0d75f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0d75f3' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-64" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=78");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a1a13bd6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=78&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a13bd6' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/06/19/ei-nyt-eika-koskaan/">”Ei nyt, eikä koskaan” <span class="published">16:29</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/06/17/miten-kaksisataa-miljoonaa-vuotta-vanha-raakku-pelastuu/">Miten kaksisataa miljoonaa vuotta vanha raakku pelastuu? <span class="published">17.6. 10:55</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/06/16/terveysliikuntasuunnitelma-tuo-uusia-lahiliikuntapaikkoja/">Terveysliikuntasuunnitelma tuo uusia lähiliikuntapaikkoja <span class="published">16.6. 16:14</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/06/16/savio-eduskuntaryhman-varaluotsiksi/">Savio eduskuntaryhmän varaluotsiksi <span class="published">16.6. 15:23</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/06/14/kuunteleva-ja-rauhallinen-puheenjohtaja/">Kuunteleva ja rauhallinen puheenjohtaja <span class="published">14.6. 10:44</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/06/19/ei-nyt-eika-koskaan/">”Ei nyt, eikä koskaan” <span class="published">16:29</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/06/17/miten-kaksisataa-miljoonaa-vuotta-vanha-raakku-pelastuu/">Miten kaksisataa miljoonaa vuotta vanha raakku pelastuu? <span class="published">17.6. 10:55</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/06/16/terveysliikuntasuunnitelma-tuo-uusia-lahiliikuntapaikkoja/">Terveysliikuntasuunnitelma tuo uusia lähiliikuntapaikkoja <span class="published">16.6. 16:14</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/06/16/savio-eduskuntaryhman-varaluotsiksi/">Savio eduskuntaryhmän varaluotsiksi <span class="published">16.6. 15:23</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/06/14/kuunteleva-ja-rauhallinen-puheenjohtaja/">Kuunteleva ja rauhallinen puheenjohtaja <span class="published">14.6. 10:44</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_9688" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2014/12/17/saastakaa-ylojarvelaiskoululaiset-langattomalta-sateilylta/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2014/12/53-Mikko-Ahonen-1-213x320.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2014/12/17/saastakaa-ylojarvelaiskoululaiset-langattomalta-sateilylta/">”Säästäkää ylöjärveläiskoululaiset langattomalta säteilyltä”</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2014/12/17/saastakaa-ylojarvelaiskoululaiset-langattomalta-sateilylta/">”Säästäkää ylöjärveläiskoululaiset langattomalta säteilyltä”</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2014/12/17/saastakaa-ylojarvelaiskoululaiset-langattomalta-sateilylta/">Tampereen yliopiston tutkija, filosofian tohtori Mikko Ahonen on puhunut jo vuosia mikroaaltosäteilyn eli pulssimaisen radiotaajuisen säteilyn terveyshaitoista.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-9688" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">”Säästäkää ylöjärveläiskoululaiset langattomalta säteilyltä”</h1><p class="byline vcard"><time class="updated" datetime="2014-12-17" pubdate>17.12.2014</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/ville/" title="Kirjoittanut: Ville Mäkinen" rel="author">Ville Mäkinen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Tampereen yliopiston tutkija, filosofian tohtori Mikko Ahonen on puhunut jo vuosia mikroaaltosäteilyn eli pulssimaisen radiotaajuisen säteilyn terveyshaitoista. Hänen mielestään asian käsittelyssä on otettu askelia oikeaan suuntaan, vaikka edelleen on runsaasti tahoja, jotka haluavat vaientaa koko säteilykeskustelun.<br />
Tällä hetkellä Ahonen on eniten huolissaan mobiililaitteiden langattomasta käytöstä kouluissa.</h5>
<div id="attachment_9701" style="width: 276px" class="wp-caption alignleft"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2014/12/53-Mikko-Ahonen-1.jpg"><img class="size-medium wp-image-9701" alt="Ylöjärveläistutkija Mikko Ahosen mukaan koululuokkien kattoihin asennettavat wlantukiasemat ovat lähes pahimpia langattoman säteilyn aiheuttajia. Tukiasema lähettää taukoamatta pulssimaista mikroaaltosäteilyä." src="http://ylojarvenuutiset.fi/wp-content/uploads/2014/12/53-Mikko-Ahonen-1-266x400.jpg" width="266" height="400" /></a><p class="wp-caption-text">Ylöjärveläistutkija Mikko Ahosen mukaan koululuokkien kattoihin asennettavat wlantukiasemat ovat lähes pahimpia langattoman säteilyn aiheuttajia. Tukiasema lähettää taukoamatta pulssimaista mikroaaltosäteilyä.</p></div>
<p>Siivikkalassa asuva Mikko Ahonen ihmetteli noin vuosi sitten, miksi hänen tyttärensä tuli koulusta itkien kotiin. Syy selvisi pian: tytöllä ei ollut koulussa mukanaan mobiililaitetta, jota olisi tarvittu oppitunnilla. Tämän vuoksi hän joutui kiusatuksi.<br />
– Lapset olivat tuoneet kotoaan mobiililaitteita, kuten 4G-tabletteja, eikä minun tyttärelläni ollut mukaan langatonta härveliä. Näitä laitteita sitten käytettiin pienessä koululuokassa langattomasti. Yleensä koulu kysyy, saako lapsi käydä uimahallissa tai saako lasta kuvata. Kukaan ei kuitenkaan ole kysynyt meiltä, saako lastamme säteilyttää, Ahonen kummastelee.<br />
– Aloin ottaa asiasta selvää. Konsultoin muiden muassa tällaisiin tapauksiin perehtyneen kanadalaisen C4ST-organisaation johtajaa, joka on entinen Microsoftin Kanadan pääjohtaja. Lopulta toimitin koululle dokumentin, jossa kielsimme lapsemme säteilyttämisen koulussa. Samassa dokumentissa toin esille runsaasti riskienhallintavinkkejä tietotekniikan käyttöön, Ahonen selvittää.<br />
Ahosen mukaan Siivikkalan koulun rehtori sekä luokanopettaja olivat hyvin yhteistyökykyisiä. Hämmentävin oli Ylöjärven kaupungin reaktio. Kaupungin opetustoimi ohjasi Ahosen kirjelmän opetushallitukselle, jossa sitä käsitteli kaksi lakimiestä. Lopulta Ahoset saivat tyrmäävän viestin.<br />
– Meille kerrottiin tylysti Wilma-viestillä, että jos koulun langattomat pilotit eivät meille sovi, voimme ottaa lapsemme pois koulusta, Ahonen kertoo epäuskoisena.<br />
Mikko Ahonen ja hänen vaimonsa Sari yrittivät tämän jälkeen turhaan päästä keskustelemaan kaupungin opetusjohtajien kanssa. Ahosen mukaan opetushallitukselta tulleessa viestissä oli todistetusti isoja virheitä, jotka koskivat langatonta viestintää.<br />
– Toivoin, että koulussa laitteet liitettäisiin verkkoon langallisella ethernetyhteydellä, koska se on koulussa täysin käytettävissä. Tämä oli kuulemma mahdotonta. Sain kuitenkin sovittua, että lapsemme saa käyttää langallisella yhteydellä varustettua opettajan tietokonetta, kun seuraavan kerran on tällaisia laitepäiviä.</p>
<h3>EU:n linjaukset huomioimatta</h3>
<p>Ahonen ihmettelee nykysuuntausta, jossa mobiiliteknologia valtaa koulut. Ahosen mukaan opetusministeriöstä tulee nykyisen opetus- ja viestintäministerin Krista Kiurun valtakaudella tietynlaista painetta, joka työntää kouluja langattoman opetuksen suuntaan.<br />
– Onneksi mobiililaitteiden langaton käyttö on ainakin vielä toistaiseksi satunnaista. Jatkuva säteilykuormitus olisi jo erittäin haitallista, Ahonen sanoo.<br />
Säteilyturvakeskus suositti jo vuonna 2009, että lapsien pitäisi suosia viestinnässään vain tekstiviestejä sekä lyhyitä puheluja. Sopii siis ihmetellä, miten tänä päivänä lapset käyttävät 4G-laitteitaan langattomilla yhteyksillä useita tunteja päivässä.<br />
Tutkija Mikko Ahonen kummastelee eniten sitä, mihin ovat unohtuneet lapsen oikeudet. Jo perusopetuslain kolmannessa pykälässä sanotaan, että opetus on järjestettävä oppilaiden ikäkauden ja edellytysten mukaisesti ja siten, että se edistää oppilaiden tervettä kasvua ja kehitystä.<br />
Ahonen muistuttaa, että Euroopan neuvosto antoi vuoden 2011 toukokuussa suosituksen, jonka mukaan wlanverkkoja ei pitäisi asentaa kouluihin. Saman suosituksen mukaan oppilaiden matkapuhelinten ei tulisi olla päällä kouluissa.<br />
– Jos koululuokassa käytetään mobiilihärpäkkeitä, mikroaaltosäteilyn eli radiotaajuisen säteilyn määrät nousevat moninkertaisesti Euroopan neuvoston suositustasojen yläpuolelle, Ahonen kertoo.<br />
Vuoden 2009 huhtikuussa puolestaan Euroopan parlamentti linjasi, ettei kännyköitä tulisi markkinoida lapsille. Lisäksi parlamentti suositti, että mobiililaitteiden aiempaa terveellisemmästä käytöstä annettaisiin koulutusta. Parlamentti myös kielsi matkapuhelintukiasemien rakentamisen lastentarhojen ja koulujen lähelle.<br />
– On runsaasti todistettua näyttöä siitä, että wlan-tukiaseman säteily aiheuttaa soluissa oksidatiivista stressiä. Tämä on havaittu muun muassa jo useissa eläintutkimuksissa. Lisäksi, jos pistämme esimerkiksi kasvin wlantukiaseman eteen, kasvin lehtiin alkaa ilmestyä rakenteellisia vaurioita, Ahonen kertoo.<br />
Ahosen mukaan kannattaa olla erittäin huolissaan myös langattoman säteilyn aiheuttamista hedelmällisyysvaurioista, joista on paljon näyttöä. Myös aivokasvaimen riski kasvaa merkittävästi radiotaajuisen säteilyn vaikutuksesta.</p>
<h3>Jatkuvaa altistusta</h3>
<p>Suomessa säteilyturvakeskus on asettanut radiotaajuisen säteilyn raja-arvot kuuden minuutin lämpövaikutusten perusteella. Ahosen mukaan tämä on varsin huono asia.<br />
– Säteilyturvakeskus pitää yllä raja-arvoja, joissa ei ole mitään järkeä. Suomessa halutaan kieltää säteilyvaikutukset, jotka ovat riippumattomia lämpötilan noususta.<br />
Ahonen muistuttaa, että pulssimaisen mikroaaltosäteilyn aiheuttamat riskit on osoitettu riittävän monta kertaa. Pitää muistaa, että esimerkiksi wlan-tukiasema lähettää taukoamatta laitetunnustaan kymmenen hertsin taajuudella.<br />
Nämä matalat taajuudet voivat olla ongelmallisia, koska myös ihmisen aivot toimivat näillä samoilla taajuuksilla.<br />
– Aivojen pitäisi yöaikaan levätä ja laskeutua alimmillaan kolmen hertsin taajuuteen. Se ei kuitenkaan onnistu, jos kotona päällä oleva wlan-tukiasema tykittää jatkuvasti kymmenen hertsin ärsykettä. Myös mobiiliteollisuus on huomannut tämän wlanteknologian riskin ja patentoinut suojausteknologiaakin sitä varten, Ahonen kertoo.</p>
<h3>Terveellinen vaihtoehto käyttöön</h3>
<p>Tutkija Ahonen on tyytyväinen siitä, että keskustelu langattoman teknologian terveysvaikutuksista on vihdoin saatu edes jonkinlaiseen vauhtiin Suomessa.<br />
– Kesti kuusi vuotta, ennen kuin tästä aiheesta alettiin uskaltaa keskustella. Nyt me tiedämme, että mikroaaltosäteily vaikuttaa ihmisen kasvuun ja kehitykseen. Me tulemme näkemään muun muassa yhä enemmän ennenaikaista vanhenemista. Lapsi voi kasvaa aiempaa nopeammin mutta myös vanhentua entistä nopeammin.<br />
Ahonen piti taannoin Tampereen yliopiston kasvatustieteen laitoksella esitelmän, jonka otsikkona oli Opiskelijan oikeudet ja varovaisuusperiaate oppilaitosten mobiilioppimispiloteissa.<br />
Hän toivoo, että Suomessa otettaisiin käyttöön varovaisuusperiaate. Se tarkoittaa, että jos on edes jonkin verran näyttöä jonkin asian vaarallisuudesta, pitäisi käyttää varovaisuusperiaatetta. Periaatteen mukaisesti täytyisi siis mahdollistaa se, että asioita voi tehdä terveelliseksi havaitulla tavalla.<br />
– Nyt näyttää siltä, että esimerkiksi kouluissa annetaan vain langaton vaihtoehto. Tämä on hämmästyttävää, kun esimerkiksi iPadin saa tarvittaessa yhdellä ranneliikkeellä kiinni ethernet-kaapeliin, Ahonen toteaa.</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Kate Lisa Credit</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/03/pelastustoimen-tehtavamaara-kasvoi-hieman/#comment-3656">Tarjoamme lainoja kaikenlaisiin tarkoituksiin. Tarjoamme vähintään 5 000,00 &#8211; 10 miljoonaa eur...</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='http://www.popkorni.fi/me-olemme-yhta/' rel='external nofollow' class='url'>Me olemme yhtä - Popkorni.fi</a></span>:  "<a href="http://ylojarvenuutiset.fi/2017/06/19/me-olemme-yhta/#comment-3655">[&#8230;]  [&#8230;]</a>"</li><li class="recentcomments"><span class="commentauthor">Jex</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/03/pelastustoimen-tehtavamaara-kasvoi-hieman/#comment-3651">Hei rakas,
   Oletko kiinnostunut saamaan lainaa tai sijoitusrahoitusta?
Tarjoamme vakuudettomia lai...</a>"</li><li class="recentcomments"><span class="commentauthor">Kimmo</span>:  "<a href="http://ylojarvenuutiset.fi/2017/04/27/puukko-viuhui-ja-leipavartaat-tanssivat/#comment-3650">Onhan toi aika mysteerijuttu.</a>"</li><li class="recentcomments"><span class="commentauthor">Taukki</span>:  "<a href="http://ylojarvenuutiset.fi/2017/06/02/elama-erityislapsen-kanssa-uuvutti-jaanan-ja-jaken-avioeron-partaalle/#comment-3647">Ihan perus kolme vuotiaan käytöstä. Vanhemmat jälleen ylireagoineet. Jokainen kolme vuotiaan vanhemp...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/ylojarven-uutisten-3-kk-digitilaus-12hintaan/">Ylöjärven Uutisten 3 kk digitilaus 1/2hintaan <span class="item_price">9,00&nbsp;&euro; <span class="default_price">18,00&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Ylöjärven Uutiset</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/kovavahaus-autollesi-kesto-noin-12-kk/">Kovavahaus autollesi - kesto noin 12 kk <span class="item_price">100,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">AMZ pesu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/perinteista-modernia-verhoilua-pirkanmaalla/">Perinteistä &amp; modernia verhoilua Pirkanmaalla<div class="product_company rtm_sy_item_details">Verhoilijamestari Katja Torvinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/uudistarkentamista-remontointia-saneerausta/">Uudistarkentamista, remontointia, saneerausta<div class="product_company rtm_sy_item_details">Rakennusurakointi  J. Häkkinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/kalevalaista-jasenkorjausta-ylojarvella/">Kalevalaista jäsenkorjausta Ylöjärvellä<div class="product_company rtm_sy_item_details">Lotte Pirttilahti</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/oljypoltinhuollot/">Öljypoltinhuollot<div class="product_company rtm_sy_item_details">Säiliötarkastus Jussi Koskinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/ruokaa-ja-musiikkia-kurussa/">Ruokaa ja musiikkia Kurussa<div class="product_company rtm_sy_item_details">Pub Kuru</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/avant-tyokoneiden-vuokrausta/">Avant-työkoneiden vuokrausta<div class="product_company rtm_sy_item_details">Avantkonevuokraus KJ. Haavisto</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/jk-sahkari-auttaa-sahko-ja-antennitoissa/">JK Sähkäri auttaa sähkö- ja antennitöissä!<div class="product_company rtm_sy_item_details">JK Sähkäri</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/maanrakennuspalveluja/">Maanrakennuspalveluja<div class="product_company rtm_sy_item_details">MAANRAKENNUS ARSKA &amp; POIKA</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><!-- CLASSIFIEDS QUERY SELECT *, `classified_ads`.`title` AS `heading` FROM `classified_ads` JOIN `classified_customers` ON `classified_ads`.`advertiser` = `classified_customers`.`cid` LEFT JOIN `classified_sections` ON `classified_sections`.`id` = `classified_ads`.`section`  WHERE  `classified_ads`.`online_start`<1497885200 AND `classified_ads`.`online_end`>1497885200 ORDER BY `classified_ads`.`section` --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Myydään</h2><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> 
 Hyvät OK-talon remontista jääneet 3-kert. ikkunat puukarmeilla. 3 kpl kork. 150*140 cm, 3 kpl 134,5*144cm ja 2 kpl 134,5 115 cm. Soita ja tarjoa 040 5854251.</p><hr class="classifieds_hr" /><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> Myydään kesämökki kalaisan Sipsiöjärven rannalta.
https://www.nettimarkkina.com/2h-kk-sauna/1463550
Yhteydenotot numeroon 0408248203</p><hr class="classifieds_hr" /><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> Myydään: Käytetty tasaperäinen
SOUTUVENE+airot. Hinta 120€

puh. 050 5645556</p><h2 class="classified_section">Ostetaan</h2><p class="classified_message" id="a3"><span class="classified_title" style="font-weight: bold;"></span> Kaikenlaiset metalliromut, autonromut, vanhat akut. Noudan paikanpäältä. Puh: 040 463 0145</p><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> Annetaan vuokralle saunallinen rivitaloyksiö rauhallisesta taloyhtiöstä Vuorentaustassa. Vuokra 505€+vesi. 1.8. alkaen. Luottotiedot ok. p.0505674528</p><h2 class="classified_section">Sekalaista</h2><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> KUINKAS NIIDEN ENSIAPUTAITOJEN LAITA? LOPETA PÄIVITTELY JA PÄIVITÄ NE! info@harjus.fi tai www.harjus.fi</p><hr class="classifieds_hr" /><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> Rakennus ja maalaustyöt ammattitaidolla. Kotitalousvähennys, ilmainen arviointi. Puh:040-3632341</p><hr class="classifieds_hr" /><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> Työllistä, reipas ja Työtäpelkäämätön 17v nuorimies arjen askareisiin. Puutarhatyöt, nurmikon leikkaus,siivous.Rakennus apu,  Ilari 0442751180</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-50" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ace4d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace4d46d' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi<br />
<br />
POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi<br />
<br />
AVOINNA<br />
Ma–To klo 8–16<br />
Pe 8–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
 010 5844 570 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text"><h4>MEDIAT</h4>			<div class="textwidget"><a href="http://www.suurtampere.fi">Suur-Tampere-lehti</a><br />
<a href="http://www.ideaparkuutiset.fi">Ideapark Uutiset</a><br />
<a href="http://www.akaanseutu.fi">Akaan Seutu</a><br />
<a href="http://www.lvs.fi">Lempäälän-Vesilahden Sanomat</a><br />
<a href="http://www.shl.fi">Sydän-Hämeen Lehti</a><br />
<b><font color="#00589b">Ylöjärven Uutiset</font></b><br />
<a href="http://www.radiosun.fi">Radio SUN</a><br />
<a href="http://www.wave100.fi">Wave 100</a><br /></div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA YLÖJÄRVEN UUTISTEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="alignnone wp-image-21021" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 4/159 queries in 0.980 seconds using memcache

 Served from: ylojarvenuutiset.fi @ 2017-06-19 21:13:20 by W3 Total Cache -->