<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Ylöjärveläiskolmikolle MM-kultaa - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-114x114.png" />
<link rel="pingback" href="http://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="http://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="http://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Ylöjärveläiskolmikolle MM-kultaa kommenttien syöte" href="http://ylojarvenuutiset.fi/2017/05/31/ylojarvelaiskolmikolle-mm-kultaa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="http://ylojarvenuutiset.fi/2017/05/31/ylojarvelaiskolmikolle-mm-kultaa/" />
<link rel='shortlink' href='http://ylojarvenuutiset.fi/?p=29088' />
<link rel="alternate" type="application/json+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F05%2F31%2Fylojarvelaiskolmikolle-mm-kultaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F05%2F31%2Fylojarvelaiskolmikolle-mm-kultaa%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1489996744" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                                        					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : '40fd4a2592'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/taustakuva_web.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1489996744" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-29088 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a15c525a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a15c525a' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Keskiviikko<br/>31.05.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-16197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197"><a href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="/osta-mediaa">Osta mediaa</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-18772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772"><a href="http://ylojarvenuutiset.fi/info/">Info</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Keskiviikko 31.05.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-23083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083"><a href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="/nakoislehdet">Arkisto</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-27896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27896"><a href="http://ylojarvenuutiset.fi/some/">Someseinä</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a href="http://ylojarvenuutiset.fi/kuntavaalit/">KUNTAVAALIT 2017</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Keskiviikko 31.05.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316" role="presentation"><a role="menuitem" class="menu-link" href="/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27896" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/some/">Someseinä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/kuntavaalit/">KUNTAVAALIT 2017</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25" role="presentation"><a role="menuitem" class="menu-link" href="/osta-mediaa">Osta mediaa</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/info/">Info</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-29088" class="clearfix post-29088 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu category-uutiset tag-emmi-nikkila tag-jasmine-mantyla tag-joukkuevoimistelu tag-minetit tag-venla-niemenmaa neighborhoods-ylojarvi-2 layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Ylöjärveläiskolmikolle MM-kultaa</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F05%2F31%2Fylojarvelaiskolmikolle-mm-kultaa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F05%2F31%2Fylojarvelaiskolmikolle-mm-kultaa%2F&amp;text=Yl%C3%B6j%C3%A4rvel%C3%A4iskolmikolle+MM-kultaa" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Yl%C3%B6j%C3%A4rvel%C3%A4iskolmikolle+MM-kultaa+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F05%2F31%2Fylojarvelaiskolmikolle-mm-kultaa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-05-31" pubdate>31.5.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/ville/" title="Kirjoittanut: Ville Mäkinen" rel="author">Ville Mäkinen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/urheilu/" rel="category tag">Urheilu</a>, <a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></span><meta itemprop="datePublished" content="2017-05-31T08:15:18+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Ylöjärveläiskolmikolle MM-kultaa"/>	
									<h5>Tampereen Voimistelijoiden Minetit juhli sunnuntaina joukkuevoimistelun MM-kultaa Helsingin täpötäydessä jäähallissa.</h5>
<div id="attachment_29089" style="width: 310px" class="wp-caption alignleft"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057.jpg"><img class="wp-image-29089 size-medium" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057-300x400.jpg" alt="" width="300" height="400" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057-300x400.jpg 300w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057-768x1024.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057-510x680.jpg 510w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057-90x120.jpg 90w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057-200x267.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057-240x320.jpg 240w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/IMG-20170528-WA0057.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Jasmine Mäntylä (vas.), Emmi Nikkilä ja Venla Niemenmaa voimistelivat maailmanmestareiksi Helsingissä. (Kuva: Jatta Niemenmaa)</p></div>
<p>Minetit voitti yhteispisteillä 38,90. Toiseksi tullut Venäjän Expressia hävisi tamperelaisjoukkueelle 0,05 pistettä.</p>
<p>Suomalaisyleisön riemuksi MM-pronssia sai Olarin Voimistelijoiden Ovo Team pisteillä 38,30.</p>
<p>&#8211; Ihan mahtavalta tuntuu. Kun finaalissa saimme samat pisteet kuin alkukisassa. Vähän jo pelkäsimme että nyt kulta menee Expressialle. Mutta toisin kävi ja nyt juhlitaan MM-kultaa. Tuntui todella hyvältä kisata kotiyleisön edessä. Kannustus oli huippua, kiitos siitä kaikille kannustajille, Minettien ylöjärveläiskolmikko Venla Niemenmaa, Emmi Nikkilä ja Jasmine Niemelä kiittivät.</p>
<script>rtm_popinc(29088,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://ylojarvenuutiset.fi/hakusanat/emmi-nikkila/" rel="tag">emmi nikkilä</a> <a href="http://ylojarvenuutiset.fi/hakusanat/jasmine-mantyla/" rel="tag">jasmine mäntylä</a> <a href="http://ylojarvenuutiset.fi/hakusanat/joukkuevoimistelu/" rel="tag">joukkuevoimistelu</a> <a href="http://ylojarvenuutiset.fi/hakusanat/minetit/" rel="tag">minetit</a> <a href="http://ylojarvenuutiset.fi/hakusanat/venla-niemenmaa/" rel="tag">venla niemenmaa</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F05%2F31%2Fylojarvelaiskolmikolle-mm-kultaa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F05%2F31%2Fylojarvelaiskolmikolle-mm-kultaa%2F&amp;text=Yl%C3%B6j%C3%A4rvel%C3%A4iskolmikolle+MM-kultaa" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Yl%C3%B6j%C3%A4rvel%C3%A4iskolmikolle+MM-kultaa+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F05%2F31%2Fylojarvelaiskolmikolle-mm-kultaa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-39" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/07/YU_Klikkaa_ja_lataa.jpg" width="100%" /></a>

</div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/31/ylojarvelaiskolmikolle-mm-kultaa/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='29088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-48" class="widget widget_text">			<div class="textwidget"><center><a href="/tilaa-lehti"><img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div>
		</div><!-- page-sidebar .widget --><div id="text-65" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=76");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ae0d75f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0d75f3' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-64" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=78");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a1a13bd6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=78&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a13bd6' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/05/31/ylojarvelaiskolmikolle-mm-kultaa/">Ylöjärveläiskolmikolle MM-kultaa <span class="published">08:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/05/31/haavistolla-vaikea-kisa/">Haavistolla vaikea kisa <span class="published">08:11</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/05/26/lupaava-alku/">Lupaava alku <span class="published">26.5. 10:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/05/25/entinen-sydanpotilas-sydamen-asialla/">Entinen sydänpotilas sydämen asialla <span class="published">25.5. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/05/24/mi-maijalalla-lupaava-vauhti-alkukaudella/">Mi Maijalalla lupaava vauhti alkukaudella <span class="published">24.5. 08:21</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/05/31/ylojarvelaiskolmikolle-mm-kultaa/">Ylöjärveläiskolmikolle MM-kultaa <span class="published">08:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/05/31/haavistolla-vaikea-kisa/">Haavistolla vaikea kisa <span class="published">08:11</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/05/26/lupaava-alku/">Lupaava alku <span class="published">26.5. 10:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/05/25/entinen-sydanpotilas-sydamen-asialla/">Entinen sydänpotilas sydämen asialla <span class="published">25.5. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/05/24/mi-maijalalla-lupaava-vauhti-alkukaudella/">Mi Maijalalla lupaava vauhti alkukaudella <span class="published">24.5. 08:21</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_28880" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2017/05/17/ylojarvelaisille-minettien-mukana-sm-kultaa/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629-180x320.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/05/17/ylojarvelaisille-minettien-mukana-sm-kultaa/">Ylöjärveläisille Minettien mukana SM-kultaa</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/05/17/ylojarvelaisille-minettien-mukana-sm-kultaa/">Ylöjärveläisille Minettien mukana SM-kultaa</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2017/05/17/ylojarvelaisille-minettien-mukana-sm-kultaa/">Ylöjärveläiset Venla Niemenmaa, Emmi Nikkilä ja Jasmine Niemelä voittivat joukkuevoimistelun SM-kultaa viime viikonloppuna Jyväskylässä. Ylöjärveläiset voimistelivat Tampereen Voimistelijoiden Minetit-joukkueessa. Minetit keräsi 39,100 pistettä.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-28880" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Ylöjärveläisille Minettien mukana SM-kultaa</h1><p class="byline vcard"><time class="updated" datetime="2017-05-17" pubdate>17.5.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/admin/" title="Kirjoittanut: Ylöjärven Uutiset" rel="author">Ylöjärven Uutiset</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/urheilu/" rel="category tag">Urheilu</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Ylöjärveläiset Venla Niemenmaa, Emmi Nikkilä ja Jasmine Niemelä voittivat joukkuevoimistelun SM-kultaa viime viikonloppuna Jyväskylässä.</h5>
<div id="attachment_28881" style="width: 235px" class="wp-caption alignleft"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629.jpg"><img class="size-medium wp-image-28881" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629-225x400.jpg" alt="" width="225" height="400" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629-225x400.jpg 225w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629-768x1365.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629-383x680.jpg 383w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629-68x120.jpg 68w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629-200x356.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/05/20170514_123629-180x320.jpg 180w" sizes="(max-width: 225px) 100vw, 225px" /></a><p class="wp-caption-text">Venla Niemenmaa (vas.), Emmi Nikkilä ja Jasmine Niemelä juhlivat Hyvinkäällä Suomen mestaruutta. (Kuva: Jatta Niemenmaa)</p></div>
<p>Ylöjärveläiset voimistelivat Tampereen Voimistelijoiden Minetit-joukkueessa. Minetit keräsi 39,100 pistettä. Hopeaa sai Olarin Voimistelijoiden Ovo Team 38,700 pisteellä ja pronssi meni Vantaan Voimisteluseuran Team Vantaalle 36,350 pisteellä.</p>
<p>Ylöjärveläisvoimistelijat nähdään ensi viikonloppuna Minettien mukana Helsingin MM-kisoissa.</p>
<p>– Upeaa kisata kotiyleisön edessä ja tavoitteena on tietenkin voittaa kirkkain mitali, ylöjärveläisvoimistelijat sanoivat.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_28339" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2017/04/12/vahva-ja-tarkka-naytto-jattikisassa/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386-320x240.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/04/12/vahva-ja-tarkka-naytto-jattikisassa/">Vahva ja tarkka näyttö jättikisassa</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/04/12/vahva-ja-tarkka-naytto-jattikisassa/">Vahva ja tarkka näyttö jättikisassa</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2017/04/12/vahva-ja-tarkka-naytto-jattikisassa/">Ylöjärven Iskun Valo voitti sunnuntaina pronssia 14–16-vuotiaiden sarjassa Hervannassa järjestetyssä joukkuevoimistelun Tampere cupissa. –  Eilen joukkueella oli jo lämmittelyn alusta alkaen vahvaa tekemistä.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-28339" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Vahva ja tarkka näyttö jättikisassa</h1><p class="byline vcard"><time class="updated" datetime="2017-04-12" pubdate>12.4.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/admin/" title="Kirjoittanut: Ylöjärven Uutiset" rel="author">Ylöjärven Uutiset</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/urheilu/" rel="category tag">Urheilu</a>, <a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Ylöjärven Iskun Valo voitti sunnuntaina pronssia 14–16-vuotiaiden sarjassa Hervannassa järjestetyssä joukkuevoimistelun Tampere cupissa.</h5>
<div id="attachment_28340" style="width: 410px" class="wp-caption alignleft"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386.jpg"><img class="size-medium wp-image-28340" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386-400x300.jpg" alt="valo" width="400" height="300" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386-400x300.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386-768x576.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386-680x510.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386-120x90.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386-200x150.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386-320x240.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/IMG_5386.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">Ylöjärven Iskun Valon voimistelijoita hymyilytti Hervannan vapaa-aikatalolla hienon suorituksen päätteeksi.<br />(Kuva: Jenni Riihiluoma)</p></div>
<p>–  Eilen joukkueella oli jo lämmittelyn alusta alkaen vahvaa tekemistä. Tytöistä näkyi sellainen näyttämisen fiilis, joukkueen valmentajista Ella Peltokunnas kuvaa.</p>
<p>Tunne onnistuttiin viemään matolle saakka.</p>
<p>–  Tytöt onnistuivat näyttämään kauden vahvimman, tarkimman ja ilmaisullisimman suorituksen.</p>
<p>– Tuntui myös siltä, että pientä jännitystä oli ilmassa, mutta se onnistuttiin kyllä salaamaan ja päivän saldoon voidaan olla tyytyväisiä. Seuraavaksi lähdetään hakemaan vielä enemmän tarkkuutta ja korostamaan pieniä yksityiskohtia, joilla suorituksesta saadaan entistä näyttävämpi ja vahvempi.</p>
<p>Lajin uudistuneessa kilpailujärjestelmässä cupkisat korvaavat entiset aluekilpailut. Tampereen kilpailuun voitiin ottaa mukaan 100 joukkuetta, tulijoita olisi ollut huomattavasti enemmän.</p>
<p>Aluerajojen poistuttua taso kilpailussa oli kova. Voiton vei Seinäjoen Voimistelijoiden Minesia pistein 16,8. Hopeaa otti Tampereen Voimistelijoiden Onette pisteillä 16,5. Valon pisteet olivat yhteensä 15,9. Samat joukkueet ja monta taakse jäänyttä on totuttu näkemään sarjan kärkikahinoissa myös edeltävällä kaudella.</p>
<p>Joukkueiden tuki toisilleen oli huomiota herättävää koko päivän ajan.</p>
<p>– Kaikki kannustivat toisiaan. Ketään ei jätetty ilman tätä ilman, Peltokunnas kiittelee.</p>
<p>Valossa voimistelevat Leila Beloued, Irene Bredero, Netta Helmola, Iiris Kalin, Sannamari Laakso, Erika Paanila, Anniina Pirttiaho ja Iina Rantanen. Joukkueen vastuuvalmentajat Jenni Riihiluoma ja Elina Salonen ja valmentajina Veera Niemenmaa ja Ella Peltokunnas.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_28130" class="squareblocks-item-wrap squareblocks-column--wrap imageless" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/04/07/voimistelun-riemu-taytti-urheilutalon/">Voimistelun riemu täytti urheilutalon</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2017/04/07/voimistelun-riemu-taytti-urheilutalon/">Joukkuevoimistelun koko kirjo aloittelijoista huipputekijöihin oli nähtävillä viime sunnuntaina urheilutalolla. Ylöjärven Iskun järjestämiin TUL:n Tampereen piirin mestaruuskisoihin tuli mukaan vajaat 60 joukkuetta ja noin 600 voimistelijaa.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-28130" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Voimistelun riemu täytti urheilutalon</h1><p class="byline vcard"><time class="updated" datetime="2017-04-07" pubdate>7.4.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/juhajantti/" title="Kirjoittanut: Juha Jäntti" rel="author">Juha Jäntti</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/urheilu/" rel="category tag">Urheilu</a>, <a href="http://ylojarvenuutiset.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a>, <a href="http://ylojarvenuutiset.fi/aiheet/videojutut/" rel="category tag">Videojutut</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Joukkuevoimistelun koko kirjo aloittelijoista huipputekijöihin oli nähtävillä viime sunnuntaina urheilutalolla. Ylöjärven Iskun järjestämiin TUL:n Tampereen piirin mestaruuskisoihin tuli mukaan vajaat 60 joukkuetta ja noin 600 voimistelijaa. Katsojia saapui reilut 600, ja kisojen onnistumisesta vastasi kaikkiaan 70 talkoolaisen joukko. Kyseessä oli todennäköisesti paikkakunnan suurin urheilutapahtuma tänä vuonna.</h5>
<p>Isku on järjestänyt piirinmestaruuskisoja aiemminkin, mutta tapahtumat on jouduttu viemään viime vuosina Tampereen puolelle tarpeeksi suuren kisapaikan puutteen vuoksi. Nyt kisapaikkana oli jälleen urheilutalo, ensi kertaa remontin jälkeen.</p>
<p>– Pääsimme testaamaan, miten hyvin näin suuri tapahtuma mahtuu urheilutalolle. Voimistelijoita ja yleisöä oli tosi paljon, mutta kaikki meni todella hyvin, Iskun puheenjohtaja ja kilpailujen johtaja Maria Nummela kehui kisojen jälkeen.</p>
<p>– Tosin ilman viereisen Yhtenäiskoulun tilojen käyttömahdollisuutta emme olisi saaneet tätä onnistumaan. Nyt joukkueet pystyivät odottelemaan suoritusvuorojaan ja valmistautumaan niihin siellä.</p>
<p>Piirinmestaruuskisat olivat avoimet kaikille joukkueille. Suurin osa osallistujista tuli Tampereen seudulta, mutta jokunen joukkue kauempaakin mukaan.</p>
<h3>Mitalien makuun</h3>
<p>Kisat tarjosivat monipuolisen näkymän joukkuevoimisteluun sekä harrasteena että kilpailulajina. Nummela oli iloinen siitä, että mukaan oli lähtenyt hyvin monen tasoisia joukkueita ja voimistelijoita.</p>
<p>– Näimme esityksiä laidasta laitaan, mukana oli niin aloittelevia voimistelijoita kuin kokeneita kilpailijoitakin. Tällaisessa tapahtumassa näkee hienosti tämän lajin koko skaalan.</p>
<p>Iskun nuorinta ikäpolvea edustivat jumppakoululaiset. He eivät vielä kilpailleet, mutta joukkueet pääsivät esiintymään ja näyttämään taitojaan katsomontäyteiselle yleisölle.</p>
<p>Jumppakoulu 1 -ryhmästä Jemina Virta, Emilia Kestilä, Nelli Hyötynen ja Julia Puronen olivat kohta esityksensä jälkeen edelleen iloisissa näytöstunnelmissa. He olivat esiintyneet kerran aikaisemmin ennen viikonlopun kisatapahtumaa.</p>
<p>– Vähän jännitti ennen esitystä, mutta ei kovin paljoa. Kaikki meni hienosti, eikä mikään ollut vaikeaa. Se oli parasta, että saatiin esiintyä!</p>
<p>Kaisla-joukkue pääsi 12–14-vuotiaiden kilpasarjassa pronssille. Joukkue piti suoritustaan hyvänä, vaikka puutteitakin löytyi.</p>
<p>– Meillä ei ollut nyt ihan paras tuntuma. Ilmaisu ja ojennus olivat kunnossa, tasapaino meni huonommin.</p>
<p>Joukkueen valmentaja Ida Sulku oli suoritukseen tyytyväinen.</p>
<p>– Tämä oli nyt vasta toinen kilpailumme. Viime kisaan nähden tuli selvää parannusta, hyvään suuntaan ollaan menossa.</p>
<p>Vähän varttuneempien eli 14–16-vuotiaiden kilpasarjassa Valo-joukkue tuli hopealle, ja voittajakin jäi vain kymmenesosapisteen päähän. Hyvä sijoitus oli pieni yllätys, koska yksi joukkueen voimistelijoista oli poissa sairastumisen vuoksi.</p>
<p>– Yhden voimistelijan puuttuminen vaikuttaa aina kokonaisuuteen. Emme yltäneet parhaaseen mahdolliseen suoritukseen, joukkueen vastuuvalmentaja Elina Salonen arvioi.</p>
<p>– Jatkossa on tärkeää saada joukkue pysymään terveenä, jotta pääsemme tavoittelemaan kisoihin onnistunutta ja ehjää kokonaisuutta. Teemana ohjelmassa on irlantilainen tanssi, joka vaatii tytöiltä heittäytymistä ja vahvaa naisellista tulkintaa.</p>
<p>Taito-sarjaan osallistuneet joukkueet Kuutar ja Kaste avasivat kisakautensa. Tytöt esiintyivät nyt yleisölle ensimmäistä kertaa.</p>
<p>– Jännitys vähän söi hymyä ja keskittymistä, mutta kumpikin joukkue vei ohjelmansa upeasti läpi. Treeneissä tehty työ näkyi hyvin vaikeissakin kohdissa, valmentaja Ida Sulku kehui.</p>
<h3>Ryhmiin on tungosta</h3>
<p>Joukkuevoimistelun suosio on kasvanut tasaisesti koko maassa. Harrastuksen piiriin tulee mukaan jatkuvasti lisää lapsia ja nuoria, ja aikuisetkin ovat löytäneet lajin.</p>
<p>Iskun ryhmissä on mukana kuutisenkymmentä harrastajaa, joista osa on myös tavoitteellisesti harjoittelevia ja tasokkaita kilpailijoita. Tulijoita olisi enemmänkin.</p>
<p>– Haasteena on meillä ja monessa muussakin tämän lajin seurassa, että emme pysty ottamaan vastaan kaikkia kiinnostuneita. Tarvitsisimme lisää ryhmien vetäjiä ja harjoitusvuoroja, mutta esimerkiksi harjoitustiloista on täälläkin pulaa, Maria Nummela kertoi.</p>
<p>Kilpailuihin tähtääviä joukkueita Iskussa on vain yksi tai kaksi ikäluokkaa kohden, ja voimistelijat pysyvät näissä hyvin mukana. Uusia ryhmiä perustetaan lähinnä harrasteryhmien kautta. Näihin seura voi ottaa vain nopeimmat ilmoittautujat mukaan.</p>
<p>Isku on lajissaan pienehkö seura, mutta sen joukkueet ovat saavuttaneet hyvin paljon menestystä seuran kokoon nähden.</p>
<p>– Meillä ei ole suurta määrää voimistelijoita, joista voisimme koota aina uusia joukkueita. Joukkueemme pysyvät koossa pitkään. Pitkäjänteisellä työllä on mahdollista päästä pitkälle, jopa huipulle asti.</p>
<div id="attachment_28134" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-28134" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Jumppakoulu-400x292.jpg" alt="" width="400" height="292" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Jumppakoulu-400x292.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Jumppakoulu-768x560.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Jumppakoulu-680x496.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Jumppakoulu-120x88.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Jumppakoulu-200x146.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Jumppakoulu-320x233.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Jumppakoulu.jpg 1308w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Jumppakoulu 1 -joukkueen Nelli Hyötynen, Saana Turpeinen, Aino Nurmi, Emilia Kestilä, Gabriella Kapee, Julia Puronen, Saana Heiskanen, Jemina Virta, Enni Hievanen ja Ella Isotalo ovat lähdössä sivulaukkaan.</p></div>
<div id="attachment_28135" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-28135" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kuutar-400x282.jpg" alt="" width="400" height="282" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kuutar-400x282.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kuutar-768x541.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kuutar-680x479.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kuutar-120x84.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kuutar-200x141.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kuutar-320x225.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kuutar.jpg 1308w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Kuutar-joukkueessa ovat spagaatiin menossa Pihla Hämäläinen, Mea Valtonen, Tuuli Leponiemi ja Vianna Vänskä. Takala-alalla ovat Aada Hievanen, Sofia Majaniemi, Neela Murdu ja Alisa Huttu.</p></div>
<div id="attachment_28136" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-28136" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kaisla-400x300.jpg" alt="" width="400" height="300" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kaisla-400x300.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kaisla-768x576.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kaisla-680x510.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kaisla-120x90.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kaisla-200x150.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kaisla-320x240.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/04/14-Voimistelukisat-Kaisla.jpg 1308w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Pronssia voittaneen Kaisla-joukkueen esityksen loppuasennossa ovat Inka Rantanen, Riina Väisänen, Hannele Kalliomäki, Elena Kumpulainen ja Ketrin Valkila.</p></div>
<p>&nbsp;</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Elena</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/03/pelastustoimen-tehtavamaara-kasvoi-hieman/#comment-3622">Hyvä lainahakijat
Onko sinulla mitään taloudellisia vaikeuksia? Haluatko aloittaa oman yrityksenne?...</a>"</li><li class="recentcomments"><span class="commentauthor">Tarvitsetko lainaa? Jos kyllä, email: (dakany.endre@gmail.com) lisätietoja.</span>:  "<a href="http://ylojarvenuutiset.fi/2017/01/05/konkari-neuvoo-tutkimaan-muutosta-talouden-henkiloston-ja-demokratian-nakokulmista/#comment-3620">Lainatarjous.
Hyvää iltapäivää,
Olen rekisteröity yksityinen raha lainanantaja. Annamme lainoja autt...</a>"</li><li class="recentcomments"><span class="commentauthor">Lainatarjous</span>:  "<a href="http://ylojarvenuutiset.fi/2014/07/02/avantouimareiden-toiminta-vaakalaudalla/#comment-3619">Lainatarjous
Sinulle ilmoitetaan, että Miotti Stefano -säätiö myöntää lainoja yksityisille, yrityksi...</a>"</li><li class="recentcomments"><span class="commentauthor">Vuonna85</span>:  "<a href="http://ylojarvenuutiset.fi/2017/05/20/jari-ahola-on-mansen-pomo/#comment-3618">Allekirjoitan:)!</a>"</li><li class="recentcomments"><span class="commentauthor">Tuula Kestilä</span>:  "<a href="http://ylojarvenuutiset.fi/2017/05/20/jari-ahola-on-mansen-pomo/#comment-3617">Olipa osuva kuvaus Mauno/Jarista, kiitos!!</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/kovavahaus-autollesi-kesto-noin-12-kk/">Kovavahaus autollesi - kesto noin 12 kk <span class="item_price">100,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">AMZ pesu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/perinteista-modernia-verhoilua-pirkanmaalla/">Perinteistä &amp; modernia verhoilua Pirkanmaalla<div class="product_company rtm_sy_item_details">Verhoilijamestari Katja Torvinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/uudistarkentamista-remontointia-saneerausta/">Uudistarkentamista, remontointia, saneerausta<div class="product_company rtm_sy_item_details">Rakennusurakointi  J. Häkkinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/kalevalaista-jasenkorjausta-ylojarvella/">Kalevalaista jäsenkorjausta Ylöjärvellä<div class="product_company rtm_sy_item_details">Lotte Pirttilahti</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/monipuoliset-asfaltointipalvelut/">Monipuoliset asfaltointipalvelut<div class="product_company rtm_sy_item_details">Domtron Oy</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/myymme-halleja-ylojarven-hopeatiella/">Myymme halleja Ylöjärven Hopeatiellä<div class="product_company rtm_sy_item_details">Pirkanmaan PR-Rakennus Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/autopesua/">Autopesua<div class="product_company rtm_sy_item_details">AMZ pesu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/oljypoltinhuollot/">Öljypoltinhuollot<div class="product_company rtm_sy_item_details">Säiliötarkastus Jussi Koskinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/hammashoitoa/">Hammashoitoa<div class="product_company rtm_sy_item_details">Ylöjärven Hammaspiste Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/avant-tyokoneiden-vuokrausta/">Avant-työkoneiden vuokrausta<div class="product_company rtm_sy_item_details">Avantkonevuokraus KJ. Haavisto</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><!-- CLASSIFIEDS QUERY SELECT *, `classified_ads`.`title` AS `heading` FROM `classified_ads` JOIN `classified_customers` ON `classified_ads`.`advertiser` = `classified_customers`.`cid` LEFT JOIN `classified_sections` ON `classified_sections`.`id` = `classified_ads`.`section`  WHERE  `classified_ads`.`online_start`<1496213944 AND `classified_ads`.`online_end`>1496213944 ORDER BY `classified_ads`.`section` --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Henkilökohtaista</h2><p class="classified_message" id="a6"><span class="classified_title" style="font-weight: bold;"></span> Palkkaa Reipas, Työtäpelkäämätön, tunnollinen Nuorimies arjen aputöihin.Esim.nurmikon leikkaus,halko hommat,apumieheksi rakennukselle.Ilari 0442751180</p><h2 class="classified_section">Sekalaista</h2><img src="/wp-content/mu-plugins/rtm-classifieds/uploads/thumb/3154.jpg" style="display: block;" /><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> Labradori Keijo etsii hoitopaikkaa kesäksi vaikka reippaan koululaisen seuraksi. Puh. 0503500715 Virpi</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-50" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ace4d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace4d46d' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi<br />
<br />
POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi<br />
<br />
AVOINNA<br />
Ma–To klo 8–16<br />
Pe 8–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
 010 5844 570 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text"><h4>MEDIAT</h4>			<div class="textwidget"><a href="http://www.suurtampere.fi">Suur-Tampere-lehti</a><br />
<a href="http://www.ideaparkuutiset.fi">Ideapark Uutiset</a><br />
<a href="http://www.akaanseutu.fi">Akaan Seutu</a><br />
<a href="http://www.lvs.fi">Lempäälän-Vesilahden Sanomat</a><br />
<a href="http://www.shl.fi">Sydän-Hämeen Lehti</a><br />
<b><font color="#00589b">Ylöjärven Uutiset</font></b><br />
<a href="http://www.radiosun.fi">Radio SUN</a><br />
<a href="http://www.wave100.fi">Wave 100</a><br /></div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA YLÖJÄRVEN UUTISTEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="alignnone wp-image-21021" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 55/160 queries in 0.482 seconds using memcache

 Served from: ylojarvenuutiset.fi @ 2017-05-31 12:59:04 by W3 Total Cache -->