<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Ehdokkaat: Turvapaikanhakijat ovat tervetulleita Ylöjärvelle - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-114x114.png" />
<link rel="pingback" href="http://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="http://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="http://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Ehdokkaat: Turvapaikanhakijat ovat tervetulleita Ylöjärvelle kommenttien syöte" href="http://ylojarvenuutiset.fi/2017/03/30/ehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="http://ylojarvenuutiset.fi/2017/03/30/ehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle/" />
<link rel='shortlink' href='http://ylojarvenuutiset.fi/?p=28043' />
<link rel="alternate" type="application/json+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F30%2Fehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F30%2Fehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1489996744" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : '9bc9076982'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/tausta_talvi_web.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1489996744" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-28043 single-format-standard custom-background vaalit">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ad44e617&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad44e617' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Sunnutai<br/>02.04.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-16197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197"><a href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="/osta-mediaa">Osta mediaa</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-18772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772"><a href="http://ylojarvenuutiset.fi/info/">Info</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Sunnutai 02.04.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-23083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083"><a href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="/nakoislehdet">Arkisto</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-27896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27896"><a href="http://ylojarvenuutiset.fi/some/">Someseinä</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a href="http://ylojarvenuutiset.fi/kuntavaalit/">KUNTAVAALIT 2017</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Sunnutai 02.04.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316" role="presentation"><a role="menuitem" class="menu-link" href="/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27896" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/some/">Someseinä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/kuntavaalit/">KUNTAVAALIT 2017</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25" role="presentation"><a role="menuitem" class="menu-link" href="/osta-mediaa">Osta mediaa</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/info/">Info</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<!-- ELECTION ADS FILTER --><!-- ELECTION ADS ONLY --><div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:["vaalit"],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-28043" class="clearfix post-28043 post type-post status-publish format-standard has-post-thumbnail hentry category-kuntavaalit-2017 category-paauutinen category-uutisnostot category-vaalit tag-kunnallisvero tag-kuntavaaliehdokkaat tag-kuntavaalit tag-ylojarven-kaupunginvaltuusto tag-ylojarven-uutisten-vaalikone neighborhoods-ylojarvi-2 layout_status-waiting-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="esirivi"><p>Reilu puolet vaalikoneeseen vastanneista ehdokkaista on valmis korottamaan kunnallisveroa</p>
</div>
									<h1 class="entry-title single-title" itemprop="headline">Ehdokkaat: Turvapaikanhakijat ovat tervetulleita Ylöjärvelle</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F30%2Fehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F30%2Fehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle%2F&amp;text=Ehdokkaat%3A+Turvapaikanhakijat+ovat+tervetulleita+Yl%C3%B6j%C3%A4rvelle" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Ehdokkaat%3A+Turvapaikanhakijat+ovat+tervetulleita+Yl%C3%B6j%C3%A4rvelle+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F30%2Fehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-03-30" pubdate>30.3.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/ville/" title="Kirjoittanut: Ville Mäkinen" rel="author">Ville Mäkinen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/kuntavaalit-2017/" rel="category tag">Kuntavaalit 2017</a>, <a href="http://ylojarvenuutiset.fi/aiheet/paauutinen/" rel="category tag">Pääuutinen</a>, <a href="http://ylojarvenuutiset.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a>, <a href="http://ylojarvenuutiset.fi/aiheet/vaalit/" rel="category tag">Vaalit</a></span><meta itemprop="datePublished" content="2017-03-30T08:27:58+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Ehdokkaat: Turvapaikanhakijat ovat tervetulleita Ylöjärvelle"/>	
									<h5>Kolme neljästä Ylöjärven Uutisten vaalikoneeseen vastanneesta kuntavaaliehdokkaasta on sitä mieltä, että Ylöjärven on oltava valmis ottamaan vastaan turvapaikanhakijoita. Analysoimme muitakin ehdokkaiden vaalikonevastauksia.</h5>
<div id="attachment_28044" style="width: 410px" class="wp-caption alignleft"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri.jpg"><img class="size-medium wp-image-28044" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri-400x392.jpg" alt="kuntavaali" width="400" height="392" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri-400x392.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri-768x752.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri-680x666.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri-120x117.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri-200x196.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri-320x313.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Kulttuuri.jpg 857w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">Kaksi kolmesta ehdokkaasta antaisi kaupungin rahoittaa tuntuvasti myös kulttuuria.</p></div>
<p>Ylöjärven kaupunginvaltuustoon on ehdolla yhteensä 194 ehdokasta. Heistä 152 vastasi Ylöjärven Uutisten vaalikoneeseen. Vastanneista 78 oli miehiä ja 73 naisia.</p>
<p>75 prosenttia vaalikoneeseen vastanneista ehdokkaista on valmis ottamaan Ylöjärvelle turvapaikanhakijoita myös jatkossa. 21 prosenttia vastanneista ei haluaisi näillä näkymin turvapaikanhakijoita puutarhakaupunkiin. Eniten turvapaikanhakijoiden vastaanoton kannalla olivat kokoomuksen ehdokkaat. Vähiten vastaanottoa kannattivat perussuomalaisten ehdokkaat.</p>
<h3>Mielipiteet jakautuvat</h3>
<p>56 prosenttia ehdokkaista on valmis korottamaan kunnallisveroa ainakin joillakin ehdoilla, jotta Ylöjärven nykyinen palvelutaso säilyy. 40 prosenttia ehdokkaista ei haluaisi korottaa kunnallisveroa. Valmiimpia korotukseen ovat vasemmistoliiton, SDP:n ja vihreiden ehdokkaat. Vähiten kunnallisveron korottamisen kannalla ovat kokoomuksen ja  perussuomalaisten ehdokkaat.</p>
<p>Ehdokkaiden mielipiteet jakautuvat voimakkaasti, kun kysytään pitäisikö kaupungin taloutta tasapainottaa kuluja leikkaamalla. 47 prosenttia vastaajista ei leikkaisi kuluja ja 46 prosenttia vastaajista olisi mahdollisesti valmis leikkauksiin. Talouden tasapainottamista leikkauksilla korostivat eniten kokoomuksen ehdokkaat ja toiseksi eniten keskustan ehdokkaat. Leikkauksia vastaan olivat eniten vihreiden ja kristillisdemokraattien ehdokkaat.</p>
<h3>Koulutusleikkauksille selvä ei</h3>
<div id="attachment_28045" style="width: 410px" class="wp-caption alignright"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit.jpg"><img class="size-medium wp-image-28045" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit-400x390.jpg" alt="vaalikone" width="400" height="390" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit-400x390.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit-768x749.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit-680x663.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit-120x117.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit-200x195.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit-320x312.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Tontit.jpg 857w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">Ehdokkaat haluaisivat Ylöjärvelle tontteja etenkin omakotitaloille ja kerrostaloille. Rantatontteja ei juuri kaivata.</p></div>
<p>Perusopetukseen kohdistuneet sopeutustoimet ovat aiheuttaneet viime aikoina runsaasti keskustelua Ylöjärvellä. Ylöjärven Uutisten vaalikoneen perusteella peräti 83 prosenttia ehdokkaista on edes jokseenkin samaa mieltä siitä, että koulutusleikkauksista pitäisi luopua nyt ja tulevaisuudessa. Vaalikoneeseen vastannaista ehdokkaista peräti 71 on jyrkästi koulutusleikkauksia vastaan.  Koulutukseen kohdistuvista leikkauksista luopuisivat erityisesti SDP:n, vasemmistoliiton ja vihreiden ehdokkaat.</p>
<p>Vaalikoneessa kysyttiin myös, miten ehdokkaat kehittäisivät puutarhakaupungin liikuntapalveluita. Ehdokkaista 65 satsaisi pienten lasten liikuntaan. 60 ehdokasta laskisi liikuntapaikkojen vuokria ja 51 ehdokasta lisäisi ulkoilu- ja hiihtoreittejä. Ehdokkaista 32 rakennuttaisi sisäpalloiluhallin. Vähiten kannatusta sai jäähallin laajentaminen.</p>
<p>Ehdokkaista peräti 80 prosenttia on samaa mieltä siitä, että kaupungin pitäisi ottaa ympäristö edes jonkin verran nykyistä paremmin huomioon päätöksiä tehdessään. Vain 14 prosenttia ehdokkaista ei kannattanut tätä ajatusta.</p>
<h3>Monia ratkaisuja  ongelmiin</h3>
<p>Ehdokkaiden mielestä Ylöjärvelle pystytään houkuttelemaan uusia yrityksiä satsaamalla markkinointiin ja lisäämällä yritystontteja. Vähiten kannatusta sai houkuttelevien toimitilojen lisärakentaminen.<br />
Vaalikoneeseen vastanneista ehdokkaista peräti 90 ottaisi vanhukset nykyistä paremmin huomioon mahdollistamalla vanhuksille entistä paremmin kotona asuminen. Myös palvelutarjonnan lisääminen sai kannatusta. Sen sijaan eläkeläisyhdistysten taloudellisten resurssien lisäämistä ei nähty juurikaan tärkeänä.<br />
Nuorten syrjäytymisongelmaan ehdokkaat vastaisivat erityisesti lisäämällä nuoristotyön resursseja sekä tarjoamalla nykyistä enemmän työtä nuorille. Melko moni ehdokas antaisi myös erityisopetukseen lisää resursseja. Sen sijaan ehdokkaista vain kolme lisäisi valvontaa kadulla viikonloppuisin.</p>
<h3>Pormestarimalli ei sytytä</h3>
<div id="attachment_28046" style="width: 410px" class="wp-caption alignleft"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö.jpg"><img class="size-medium wp-image-28046" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö-400x395.jpg" alt="" width="400" height="395" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö-400x395.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö-768x759.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö-680x672.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö-120x120.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö-200x198.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö-320x316.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/Ympäristö.jpg 857w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">Ympäristöasiat vaikuttaisivat olevan varsin tärkeitä Ylöjärven kuntavaaliehdokkaille.</p></div>
<p>Vaalikoneen vastausten perusteella vain 14 prosenttia ehdokkaista uskoo, että Ylöjärven kaupungin hankinnoissa näkyy jossain määrin korruptio.</p>
<p>Ehdokkaista kolme neljästä on puolestaan sitä mieltä, ettei Hämeenkyrön tulisi ainakaan vielä liittyä Ylöjärveen.</p>
<p>Myöskään pormestarimalli ei saa kannatusta ehdokkaiden joukossa. Edes vähän pormestarimallia kannatti 22 prosenttia vaalikoneeseen vastanneista ehdokkaista. 70 prosenttia vastanneista ei halua Ylöjärvelle pormestaria. Pormestarimalli sai eniten kannatusta vihreiden ja kokoomuksen ehdokkaiden riveissä. Naisehdokkaat kannattivat pormestarimallia hieman enemmän kuin miesehdokkaat.</p>
<p>Vaalikoneeseen vastanneista ehdokkaista 72 on sitä mieltä, että valtuutetun pitäisi käyttää valtaa erityisesti kunnan talouden tasapainottamiseen.  64 ehdokasta käyttäisi valtaa lapsiperheiden hyvinvointiin ja 45 ehdokasta kohentaisi koulutusta. Ehdokkaista vain kuusi käyttäisi valtaa liikenteen ja katujen kunnossapitoon. Myöskään ympäristön suojelutoimiin tai liikuntapalvelujen kehittämiseen ei monikaan ehdokas käyttäisi voimiaan ainakaan ensisijaisesti.</p>
<script>rtm_popinc(28043,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://ylojarvenuutiset.fi/hakusanat/kunnallisvero/" rel="tag">kunnallisvero</a> <a href="http://ylojarvenuutiset.fi/hakusanat/kuntavaaliehdokkaat/" rel="tag">kuntavaaliehdokkaat</a> <a href="http://ylojarvenuutiset.fi/hakusanat/kuntavaalit/" rel="tag">kuntavaalit</a> <a href="http://ylojarvenuutiset.fi/hakusanat/ylojarven-kaupunginvaltuusto/" rel="tag">ylöjärven kaupunginvaltuusto</a> <a href="http://ylojarvenuutiset.fi/hakusanat/ylojarven-uutisten-vaalikone/" rel="tag">ylöjärven uutisten vaalikone</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F30%2Fehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F30%2Fehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle%2F&amp;text=Ehdokkaat%3A+Turvapaikanhakijat+ovat+tervetulleita+Yl%C3%B6j%C3%A4rvelle" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Ehdokkaat%3A+Turvapaikanhakijat+ovat+tervetulleita+Yl%C3%B6j%C3%A4rvelle+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F30%2Fehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-39" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/07/YU_Klikkaa_ja_lataa.jpg" width="100%" /></a>

</div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e9d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e9d1' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->

	<h3 id="comments" class="h2"><span>Yksi kommentti</span></h3>

	<nav id="comment-nav">
		<ul class="clearfix">
				<li></li>
				<li></li>
		</ul>
	</nav>

	<ol class="commentlist">
			<li class="comment even thread-even depth-1">
		<article id="comment-3570" class="clearfix">
			<header class="comment-author vcard">
				<img class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/images/nothing.gif" /><cite class="fn">Veijo koo</cite>				<time datetime="2017-03-31 12:16:22"><a href="http://ylojarvenuutiset.fi/2017/03/30/ehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle/#comment-3570">31.3.2017 12:16 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>No. Jotenkin arvattavaa. Mikäs siinä, jos sekoomusjohtoinen sakki haluaa kurjistaa asumismukavuutta ja TURVALLISUUTTA entisestään. Onneksi muutto edessä. Joku sanoi jo asiallisesti kirkon toimista. Hautaisin mummivainaani siunattuumpaan maahan jos mahdollista.</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='http://ylojarvenuutiset.fi/2017/03/30/ehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle/?replytocom=3570#respond' onclick='return addComment.moveForm( "comment-3570", "3570", "respond", "28043" )' aria-label='Vastaa kommenttiin Veijo koo'>Vastaa</a>		</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
	</ol>

	<nav id="comment-nav">
		<ul class="clearfix">
				<li></li>
				<li></li>
		</ul>
	</nav>

	


<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/30/ehdokkaat-turvapaikanhakijat-ovat-tervetulleita-ylojarvelle/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='28043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-56" class="widget widget_text">			<div class="textwidget"><a href="/kuntavaalit/vaalikone"><img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/vaalikone-banneri4.jpg"></a></div>
		</div><div id="rtm_squareblockstabs_widget-21" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy21" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Vaaliuutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy21_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy21-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy21-tab-1" class="squareblocks-selector">Luetuimmat</a></li></ul><div id="rtm_sy21-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-vaalijutut-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/04/02/vihrea-tiedolla-johtaminen-mita-se-on/">Vihreä tiedolla johtaminen: mitä se on? <span class="published">09:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/04/01/vasemmistoliitto-hylkaisi-valinnanvapauslain/">Vasemmistoliitto hylkäisi valinnanvapauslain <span class="published">1.4. 09:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/03/30/piraattipuolue-sopuisasti-heikoimpien-asialla/">Piraattipuolue sopuisasti heikoimpien asialla <span class="published">30.3. 18:05</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/03/30/yrittajyydesta-elinvoimaa/">Yrittäjyydestä elinvoimaa <span class="published">30.3. 15:02</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/03/30/lisaannos-demokratiaa-vaalien-jalkeen/">Lisäannos demokratiaa vaalien jälkeen <span class="published">30.3. 15:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy21-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-vaalijutut-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/04/01/vasemmistoliitto-hylkaisi-valinnanvapauslain/">Vasemmistoliitto hylkäisi valinnanvapauslain <span class="published">1.4. 09:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/04/02/vihrea-tiedolla-johtaminen-mita-se-on/">Vihreä tiedolla johtaminen: mitä se on? <span class="published">09:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/03/30/piraattipuolue-sopuisasti-heikoimpien-asialla/">Piraattipuolue sopuisasti heikoimpien asialla <span class="published">30.3. 18:05</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/02/24/asukkaiden-nakemyksia-kuunneltava-enemman/">Asukkaita kuunneltava enemmän <span class="published">24.2. 12:25</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/02/28/puolueet-jattivat-kuntavaalien-ehdokaslistoja/">Puolueet jättivät kuntavaalien ehdokaslistoja <span class="published">28.2. 15:21</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy21_tabs() {
	jQuery('#rtm_sy21_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy21_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><div id="rtm_squareblockstabs_widget-22" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy22" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Katsotuimmat ehdokkaat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy22_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy22-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy22-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-vaalimainokset-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/heli-vesaranta/">Heli Vesaranta <span class="item_price">162</span> <div class="product_company rtm_sy_item_details">Kokoomus: Heli Vesaranta</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/auvo-itapaa/">Auvo Itäpää <span class="item_price">12</span> <div class="product_company rtm_sy_item_details">SDP: Auvo Itäpää</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/veli-matti-antila/">Veli-Matti Antila <span class="item_price">42</span> <div class="product_company rtm_sy_item_details">Kristillisdemokraatit: Veli-Matti Antila</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/tomi-saaristo/">Tomi Saaristo <span class="item_price">94</span> <div class="product_company rtm_sy_item_details">Perussuomalaiset: Tomi Saaristo</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/timo-parkkinen/">Timo Parkkinen <span class="item_price">185</span> <div class="product_company rtm_sy_item_details">Keskusta: Timo Parkkinen</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy22_tabs() {
	jQuery('#rtm_sy22_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy22_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><div id="rtm_evs2_widget-4" class="widget rtm_evs2_widget"><h3 class="widget-title">Uusimmat ehdokasblogit</h3>	<div class="ehdokasblogilista rtm_evs">


<!-- LAYOUT : simple -->

<ul class="evs_listing"><li style="display: block;"><a href="http://jussikytomaki.ylojarvenuutiset.fi/2017/04/02/perusopetuksen-seutuvertailu-oli-fiasko/" class="evs_title" ><span title="Ylöjärven valtuusto käsitteli 6.3. peruskoulun leikkauksia. Leikkausten puolustajat virkamiesten tuella vakuuttivat, että Ylöjärvi satsaa rahaa opetukseen jopa TOISEKSI ENITEN seutukunnassa. Niinpä valtuusto päätti kovista leikkauksista ja sen jälkeen on vaalikentillä veisattu samaa ”ME LEIKATTIIN, KOSKA SATSAAMME OPETUKSEEN TOISEKSI ENITEN” -virttä. Nyt vihdoin sain auki seutuvertailun pohjana käytettyjen lukujen sisältöä. Johtopäätös hirvittää: leikkasimme perusopetuksesta pahasti virheellisten...">Perusopetuksen seutuvertailu oli fiasko</span></a><a href="http://jussikytomaki.ylojarvenuutiset.fi" class="evs_business">Jussi Kytömäki, Vihreät</a></li><li style="display: block;"><a href="http://paulmetsala.ylojarvenuutiset.fi/2017/04/02/ulkopuolinen-selvitys-vesihuoltolain-noudattamisesta/" class="evs_title" ><span title="Kaiken sotehömpän keskellä tulisi muistaa myös tavallinen arki tässä ja nyt. Kaava-alueen ulkopuolisillakin taajama-alueilla on vesihuoltolain mukainen velvoite vesihuollon järjestämiseen. Puhtaan veden osalta silloinen Ylöjärvi alkoi hoitaa lain mukaisesti kylätaajamien ja jopa &#8221;suuren ihmisjoukon vedentarpeen&#8221; mukaista tehtävää. Putkitusta tehtiin kunnan toimesta osalle taajama-alueita. Lain noudattaminen lopetettiin siten, että varojen puutteessa vedottiin lojaalisuuteen ja osuuskuntavetoisten putkitusten...">Ulkopuolinen selvitys vesihuoltolain noudattamisesta</span></a><a href="http://paulmetsala.ylojarvenuutiset.fi" class="evs_business">Paul Metsälä, Keskusta</a></li><li style="display: block;"><a href="http://timoparkkinen.ylojarvenuutiset.fi/2017/04/01/185-lisaa-kokemuksia-vaalikampanjoinnista-aanestajat-antavat-palautetta-hyva-niin/" class="evs_title" ><span title="Nyt kun vaalityön loppukiri on alkanut, on hyvä tehdä välitilinpäätöstä.  Olen keskustellut kymmenien ellei jo satojen ylöjärveläisten kanssa, siitä mitä tartis Ylöjärvellä ja Suomessa tehdä ja missä mennään Ylöjärvellä. Tässä muutamia itseeni vaikuttaneita asioita, jotka ovat keskusteluissa nousseet esille:  Normien purkua myös kuntatasolla tulee jatkaa. Kunnassa tiedetään asiat paremmin mitä siellä tarvitaan ja mitä tehdään....">185 -Lisää kokemuksia vaalikampanjoinnista – äänestäjät antavat palautetta. Hyvä niin!</span></a><a href="http://timoparkkinen.ylojarvenuutiset.fi" class="evs_business">Timo Parkkinen, Keskusta</a></li><li style="display: block;"><a href="http://juhakanto.ylojarvenuutiset.fi/2017/03/31/koulutuksen-leikkaukset-ylojarvella-puhuttavat/" class="evs_title" ><span title="Julkaisen täällä sanasta sanaan viestin Metsäkylän yhtenäiskoulusta. Viesti on lähetetty Vilma viestinä em. koulun oppilaiden vanhemmille. Riviäkään ei ole muutettu tai poistettu. Ajankohta viestille ei juuri parempi voi olla. Nyt kun kaupungin talous ja velkaantuminen on saatu hallintaan, on uuden valtuuston aika tehdä tässä asiassa oikeat korjausliikkeet. On väärin että säästöt kohdistuvat nyt lapsiin ja...">Koulutuksen leikkaukset Ylöjärvellä puhuttavat</span></a><a href="http://juhakanto.ylojarvenuutiset.fi" class="evs_business">Juha Kanto, Keskusta</a></li><li style="display: block;"><a href="http://markussilfverberg.ylojarvenuutiset.fi/2017/03/30/aktiivista-elamaa/" class="evs_title" ><span title="Viimeiset kaksi viikkoa ovat olleet hektisiä. Pitäisi löytää aikaa kaikelle mutta koska vuorokaudessa on vain yrittäjän 25 tuntia jokin hieman kärsii&#8230;Lisäksi kaikkeen tähän vaalirumbaan Hopeakylän (ent. Voionmaa) päärakennus päätti sitten alkaa palamaan viime viikon maanantaina. Luojan lykky ketään ei kuitenkaan sisällä ja henkilövahingoilta selvittiin. Ylöjärven VPK oli onneksi harjoituksissa Vahannassa juuri palon syttymisajankohtana joten he...">Aktiivista elämää..</span></a><a href="http://markussilfverberg.ylojarvenuutiset.fi" class="evs_business">Markus Silfverberg, Kokoomus</a></li><li style="display: block;"><a href="http://katariinasorvanto.ylojarvenuutiset.fi/2017/03/29/mista-aanestat/" class="evs_title" ><span title="Ehdokkaiden vaalihuuma lienee nyt ylimmillään. Entä äänestäjien? Miksi? Nyt on aika vaikuttaa. Mutta mihin tulevat kuntapäättäjät oikeasti voivat tarttua? Mihin minä tahdon keskittyä? Hienoa, jos ehdokkaat ja äänestäjät ovat ainakin jossain määrin kiinnostuneita samoista teemoista. Kohtuullinen verotus Kunnallisvero on mielestäni pidettävä kohtuullisena. Tällä hetkellä Ylöjärven veroprosentti on 20,5. Sitä ei ole ollut eikä toivottavasti jatkossakaan...">Mistä äänestät?</span></a><a href="http://katariinasorvanto.ylojarvenuutiset.fi" class="evs_business">Katariina Sorvanto, Kokoomus</a></li><li style="display: block;"><a href="http://timohalttula.ylojarvenuutiset.fi/2017/03/28/minusta-tuntuu-osa-2-miksi-olen-vihreissa/" class="evs_title" ><span title="Miksi olen Ylöjärven vihreässä ryhmässä Ei ollut helppoa liittyä sitoutumattomanakaan minkään puolueen vaaliryhmään. Ujostelin rajusti saavani jonkun ihmeellisen leiman. Sittemmin halu yrittää oman kotiseudun palvelemiseen valtuustossa vei voiton. Palvelemiseen perehtymällä asioihin ja myötävaikuttamalla niiden hyvään kehitykseen. Nyt kun vaaleihin on vajaa kaksi viikkoa ujoudet jo hymyilyttävät. Kannatti hypätä epämukavuusalueelle pois omasta kuplasta. Hirmu määrä oppia...">Minusta tuntuu Osa 2 Miksi olen vihreissä ?</span></a><a href="http://timohalttula.ylojarvenuutiset.fi" class="evs_business">Timo Halttula, Vihreät</a></li><li style="display: block;"><a href="http://minnasorsa.ylojarvenuutiset.fi/2017/03/27/avoimuutta-kannattavasta-ehdokkaasta-tiedetaan-paljon/" class="evs_title" ><span title="Joskus aikanaan tein oman poliitikkofacebookin profiilini, sen jälkeen twittertilin ja vielä Youtube -kanavankin. Jälkimmäisen hylkäsin ja niin taisi käydä myös Instagrammin. Lisäksi olen tänä keväänä vastannut vaalikoneisiin: Ylen vaalikone 2017 HS ja IS vaalikone 2017 Tamperelainen 2017 Ylöjärven Uutiset 2017 Eikä siinä vielä kaikki, sillä olen vuosikausia kirjoittanut omaa blogiani. Pitäisikö äänestäjän jos nyt tietää...">Avoimuutta kannattavasta ehdokkaasta tiedetään paljon</span></a><a href="http://minnasorsa.ylojarvenuutiset.fi" class="evs_business">Minna Sorsa, Vihreät</a></li><li style="display: block;"><a href="http://paulmetsala.ylojarvenuutiset.fi/2017/03/26/taisi-tulla-susi/" class="evs_title" ><span title="Koululaisten turvaksi rakennetut kyläteiden valaistukset siirrettiin tiekunnille. Säästöä piti tulla 60 000 euroa vuodessa. Miten  sitten kävikään? Säästöpotentiaali on laskettu vanhoilla purkauslampuilla. Sähkönkulutus on siis laskelmissa viisi kertaa liian iso. Jos lamput olisivat vaihdettu säästäviin, olisi todellinen säästö 11 000 euroa vuodessa. Valaisimien huoltokustannuksiin on turha laskea yhtään mitään, koska korvaavat lamput toimivat ilman huoltoa...">Taisi tulla susi</span></a><a href="http://paulmetsala.ylojarvenuutiset.fi" class="evs_business">Paul Metsälä, Keskusta</a></li><li style="display: block;"><a href="http://timohalttula.ylojarvenuutiset.fi/2017/03/24/minusta-tuntuu-ehdokkaana-osa-1/" class="evs_title" ><span title="Avaudun. Kerron tässä blogissa, että miltä minusta kuntavaaliehdokkaana tuntuu ja miksi. Kirjoittelen tätä ehtiessäni muutaman päivän välein vaaleihin saakka. Tähän sisältyy kyllä pieni riski, koska läheskään aina ei tunnu hyvältä.  Näin kuitenkin aion tehdä. Kaikki on varmasti oikein sillä en ole omien tuntemuksieni kanssa milloinkaan väärässä.  Jääpähän muistiin itsellenikin.  Saattaa tähän blogiin muljahtaa mielipiteitä tai...">Minusta tuntuu ehdokkaana Osa 1</span></a><a href="http://timohalttula.ylojarvenuutiset.fi" class="evs_business">Timo Halttula, Vihreät</a></li></ul>
<!-- end layout -->

	</div> <!-- rtm_evs -->
</div></div> <!-- dynamic sidebar: vaalit-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-50" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ace4d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace4d46d' border='0' alt='' /></a></noscript></div>
		</div><!-- ELECTION ADS FILTER --><!-- ELECTION ADS ONLY --><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:["vaalit"],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi<br />
<br />
POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi<br />
<br />
AVOINNA<br />
Ma–To klo 8–16<br />
Pe 8–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
 010 5844 570 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text"><h4>MEDIAT</h4>			<div class="textwidget"><a href="http://www.suurtampere.fi">Suur-Tampere-lehti</a><br />
<a href="http://www.ideaparkuutiset.fi">Ideapark Uutiset</a><br />
<a href="http://www.akaanseutu.fi">Akaan Seutu</a><br />
<a href="http://www.lvs.fi">Lempäälän-Vesilahden Sanomat</a><br />
<a href="http://www.shl.fi">Sydän-Hämeen Lehti</a><br />
<b><font color="#00589b">Ylöjärven Uutiset</font></b><br />
<a href="http://www.radiosun.fi">Radio SUN</a><br />
<a href="http://www.wave100.fi">Wave 100</a><br /></div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA YLÖJÄRVEN UUTISTEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="alignnone wp-image-21021" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 79/118 queries in 0.626 seconds using memcache

 Served from: ylojarvenuutiset.fi @ 2017-04-02 19:23:11 by W3 Total Cache -->