<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Lasikatot palasiksi - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-114x114.png" />
<link rel="pingback" href="http://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="http://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="http://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Lasikatot palasiksi kommenttien syöte" href="http://ylojarvenuutiset.fi/2017/03/10/lasikatot-palasiksi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="http://ylojarvenuutiset.fi/2017/03/10/lasikatot-palasiksi/" />
<link rel='shortlink' href='http://ylojarvenuutiset.fi/?p=26622' />
<link rel="alternate" type="application/json+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F10%2Flasikatot-palasiksi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F10%2Flasikatot-palasiksi%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1488289175" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : 'b9b9a94b1b'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/tausta_talvi_web.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css?v=1488289175" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-26622 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ad44e617&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad44e617' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Perjantai<br/>10.03.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-16197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197"><a href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="/osta-mediaa">Osta mediaa</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-18772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772"><a href="http://ylojarvenuutiset.fi/info/">Info</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Perjantai 10.03.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-23083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083"><a href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="/nakoislehdet">Arkisto</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-19766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766"><a href="http://ylojarvenuutiset.fi/sovellus/some/">Someseinä</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Perjantai 10.03.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316" role="presentation"><a role="menuitem" class="menu-link" href="/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/sovellus/some/">Someseinä</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25" role="presentation"><a role="menuitem" class="menu-link" href="/osta-mediaa">Osta mediaa</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/info/">Info</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix">					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<!-- ELECTION ADS FILTER --><!-- ANY ADS --><div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-26622" class="clearfix post-26622 post type-post status-publish format-standard hentry category-ihmiset-ja-ilmiot tag-naistoimikunta tag-raikan-frookyna tag-riitta-makinen tag-ylojarvi-seura neighborhoods-kirkonseutu neighborhoods-ylojarvi-2 layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Lasikatot palasiksi</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F10%2Flasikatot-palasiksi%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F10%2Flasikatot-palasiksi%2F&amp;text=Lasikatot+palasiksi" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Lasikatot+palasiksi+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F10%2Flasikatot-palasiksi%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-03-10" pubdate>10.3.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/anuk/" title="Kirjoittanut: Anu Kylvén" rel="author">Anu Kylvén</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/" rel="category tag">Ihmiset ja ilmiöt</a></span><meta itemprop="datePublished" content="2017-03-10T14:00:21+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Lasikatot palasiksi"/>	
									<h5>Viime vuosisadan alun vahvojen naisten taktiikat toimivat edelleen.</h5>
<div id="attachment_26623" style="width: 310px" class="wp-caption alignright"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/P1011660.jpg"><img class="size-medium wp-image-26623" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/P1011660-300x400.jpg" alt="Riitta Mäkinen, Räikän fröökynä, Ylöjärvi-Seura, naistoimikunta" width="300" height="400" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/P1011660-300x400.jpg 300w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/P1011660-768x1024.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/P1011660-510x680.jpg 510w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/P1011660-90x120.jpg 90w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/P1011660-200x267.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/P1011660-240x320.jpg 240w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Tutkija Riitta Mäkinen lupaa kertoa sunnuntain juhlassa myös Gebhardien ja ylöjärveläisen Mikkolan suvun perheystävyydestä.</p></div>
<p>Kuka on 34. Räikän fröökynä? Se saadaan tietää tänä sunnuntaina. Ylöjärvi-Seuran naistoimikunta järjestää fröökynän julkistamistilaisuuden tuttuun tapaan, mutta tällä kertaa tilaisuus on tavallista juhlavampi: toimikunta täyttää 50 vuotta.</p>
<p>Naistoimikunnan puheenjohtajalla Kerttu Blomilla on muitakin hyviä uutisia. Toimikunnan keski-ikä on laskussa.</p>
<p>– Olemme saaneet vahvistusta ja vähän nuorempaa väkeä kokoonpanoon. Meitä ikäihmisiä onkin ollut porukassa vähän liian kanssa, Blom naurahtaa.</p>
<p>Naistoimikunta on tärkeä palanen kotiseutuseuran toiminnassa, sillä se ahkeroi usein käytännön järjestelyissä, oli tulossa sitten markkinat tai isänpäivälounas. Nyt se nappasi juhlaan puhujaksi tutkija-tietokirjailija Riitta Mäkisen.</p>
<p>Lempääläläinen Mäkinen on ollut toimittamassa toissa vuonna ilmestynyttä kirjaa Naisten aika. Kirja esittelee joukon varhaisia suomalaisia vaikuttajanaisia, ja muutamasta kirjan vaikuttajasta Mäkinen kertoo Ylöjärvelläkin.</p>
<p>– Itse olen tutkinut yhteiskuntavaikuttaja Hedvig Gebhardia, jonka syntymästä tulee tänä vuonna 150 vuotta. Kansanedustajana hän läpäisi lasikaton eduskunnassa, Riitta Mäkinen kertoo.</p>
<p>Mäkinen tietää, millaisia strategioita ja taktiikoita sadan vuoden takaiset tehonaiset käyttivät, jotta pystyivät vaikuttamaan. Osa vinkeistä toimii yhä.</p>
<p>– Gebhard oli hyvin yhteistyökykyinen ja -haluinen. Hän oli epäsentimentaalinen eikä harrastanut itsesyytöksiä. Hän meni ja teki. Jos hän vastusti jotakin uudistusta, hän ei koskaan perustellut sillä, että ennenkin on pärjätty ilman. Hän osoitti suunnitelman epäkohdat tai sen, että joku muu uudistus on syytä tehdä ensin.</p>
<p>Kerttu Blomilta on kysyttävä vielä tulevasta fröökynästä. Oliko valinta helppo?</p>
<p>– Tänä vuonna päätös oli yksimielinen. Haluamme aina nostaa esiin aktiivisen ja omalla tavallaan näkyvän henkilön.</p>
<script>rtm_popinc(26622,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://ylojarvenuutiset.fi/hakusanat/naistoimikunta/" rel="tag">naistoimikunta</a> <a href="http://ylojarvenuutiset.fi/hakusanat/raikan-frookyna/" rel="tag">Räikän fröökynä</a> <a href="http://ylojarvenuutiset.fi/hakusanat/riitta-makinen/" rel="tag">Riitta Mäkinen</a> <a href="http://ylojarvenuutiset.fi/hakusanat/ylojarvi-seura/" rel="tag">Ylöjärvi-Seura</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F10%2Flasikatot-palasiksi%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F10%2Flasikatot-palasiksi%2F&amp;text=Lasikatot+palasiksi" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Lasikatot+palasiksi+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F03%2F10%2Flasikatot-palasiksi%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="rtm_meta_boxes_widget-2" class="widget rtm_meta_boxes_widget"><div class=""><h4>Fakta</h4><div><h2>Räikän Fröökynän julkistaminen</h2>
<p>Ylöjärven kaupungintalolla 12. maaliskuuta kello 14.</p>
</div></div></div><div id="text-39" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/07/YU_Klikkaa_ja_lataa.jpg" width="100%" /></a>

</div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e9d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e9d1' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/10/lasikatot-palasiksi/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='26622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-48" class="widget widget_text">			<div class="textwidget"><a href="/tilaa-lehti"><img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/tilaa_lehti_nappi.jpg"></a></div>
		</div><!-- page-sidebar .widget --><div id="text-46" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=68");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=abca449f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=68&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abca449f' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_meta_boxes_widget-4" class="widget rtm_meta_boxes_widget"><div class=""><div><h2>Räikän Fröökynän julkistaminen</h2>
<p>Ylöjärven kaupungintalolla 12. maaliskuuta kello 14.</p>
</div></div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/03/10/rinneharka-tekee-maailman-parasta-latua/">Rinnehärkä tekee maailman parasta latua <span class="published">08:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/03/09/energiatavoitteessa-piisaa-ponnistettavaa/">Energiatavoitteessa piisaa ponnistettavaa <span class="published">9.3. 16:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/03/09/lastenkodille-lahjoitussumma-virkistykseen/">Lastenkodille lahjoitussumma virkistykseen <span class="published">9.3. 10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/03/08/tietoa-ja-tukea-allergiarumbaan/">Tietoa ja tukea allergiarumbaan <span class="published">8.3. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/03/08/vanhat-kuvat-verkkoon/">Vanhat kuvat verkkoon <span class="published">8.3. 11:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-19" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy19" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Polttopisteenä Ylöjärvi</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy19_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy19-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy19-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-polttopisteena-ylojarvi "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/03/07/vanhat-valokuvat-verkkoon/">Vanhat valokuvat verkkoon! <span class="published">7.3. 14:53</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/02/28/jarvan-ansiosta-repiva-riiteleminen-loppui-ylojarven-kunnalliselamassa/">Polttopisteenä Ylöjärvi: Jarvan ansiosta repivä riiteleminen loppui Ylöjärven kunnalliselämässä <span class="published">28.2. 14:46</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/02/21/polttopisteena-ylojarvi-ahonen-on-samppanjansa-ansainnut/">Polttopisteenä Ylöjärvi: Ahonen on samppanjansa ansainnut <span class="published">21.2. 15:19</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/02/14/sari-teki-haaveestaan-taytta-totta/">Polttopisteenä Ylöjärvi: Sari teki haaveestaan täyttä totta <span class="published">14.2. 15:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/02/07/polttopisteena-ylojarvi-vahemmistona-turvassa-ja-hyvassa-asemassa/">Polttopisteenä Ylöjärvi: Vähemmistönä turvassa ja hyvässä asemassa <span class="published">7.2. 16:02</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy19_tabs() {
	jQuery('#rtm_sy19_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy19_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-42" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a6b11031&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b11031' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-38" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/03/10/rinneharka-tekee-maailman-parasta-latua/">Rinnehärkä tekee maailman parasta latua <span class="published">08:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/03/09/energiatavoitteessa-piisaa-ponnistettavaa/">Energiatavoitteessa piisaa ponnistettavaa <span class="published">9.3. 16:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/03/09/lastenkodille-lahjoitussumma-virkistykseen/">Lastenkodille lahjoitussumma virkistykseen <span class="published">9.3. 10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/03/08/tietoa-ja-tukea-allergiarumbaan/">Tietoa ja tukea allergiarumbaan <span class="published">8.3. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/03/08/vanhat-kuvat-verkkoon/">Vanhat kuvat verkkoon <span class="published">8.3. 11:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_26722" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2017/03/08/vanhat-kuvat-verkkoon/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/10-Ylöjärvi-vanhoissa-kuvissa-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/03/08/vanhat-kuvat-verkkoon/">Vanhat kuvat verkkoon</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/03/08/vanhat-kuvat-verkkoon/">Vanhat kuvat verkkoon</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2017/03/08/vanhat-kuvat-verkkoon/">Verkosta löytyy pian Ylöjärvi vanhoissa kuvissa -sivusto. Palvelun toteuttaja Antero Mäkkylä toivoo, että mahdollisimman monet paikkakuntalaiset kävisivät valokuva-albuminsa lävitse ja laittaisivat kaikki kiinnostavat otoksensa suuren yleisön katsottaviksi.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-26722" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Vanhat kuvat verkkoon</h1><p class="byline vcard"><time class="updated" datetime="2017-03-08" pubdate>8.3.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/matti/" title="Kirjoittanut: Matti Pulkkinen" rel="author">Matti Pulkkinen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a>, <a href="http://ylojarvenuutiset.fi/aiheet/videojutut/" rel="category tag">Videojutut</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Verkosta löytyy pian Ylöjärvi vanhoissa kuvissa -sivusto. Palvelun toteuttaja Antero Mäkkylä toivoo, että mahdollisimman monet paikkakuntalaiset kävisivät valokuva-albuminsa lävitse ja laittaisivat kaikki kiinnostavat otoksensa suuren yleisön katsottaviksi. Mäkkylä rajaa, että kuvien on oltava ennen vuotta 2000 otettuja.</h5>
<div id="attachment_26723" style="width: 440px" class="wp-caption alignleft"><img class=" wp-image-26723" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/03/10-Ylöjärvi-vanhoissa-kuvissa-680x453.jpg" alt="Ylöjärvi vanhoissa kuvissa Antero Mäkkylä" width="430" height="274" /><p class="wp-caption-text">– Ylöjärvi vanhoissa kuvissa -sivusto saa tuhansia käyttäjiä, Antero Mäkkylä uskoo.</p></div>
<p>Vanhat valokuvat kiinnostavat Antero Mäkkylää.<br />
Hän on vakuuttunut siitä, että suuri osa nykyisistä paikkakuntalaisista ja entisistä ylöjärveläisistä viihtyy muistojen parissa.<br />
Mäkkylä on rakentanut verkkoon Ylöjärvi vanhoissa kuvissa -sivuston, jonka hän avaa lähiaikoina.<br />
– Vetoan ihmisiin, että he kävisivät kaikki valokuvansa lävitse ja valitsisivat otokset, jotka voisivat kiinnostaa suurta yleisöä. Toivon, että mahdollisimman moni haluaisi jakaa omistuksessansa olevat kuvat, hän sanoo.</p>
<h3>Ihmiset kiinnostavat</h3>
<p>Antero Mäkkylän mukaan Ylöjärvi vanhoissa kuvissa -sivustolle jokainen halukas voi luoda haluamiansa kuva-albumeja.<br />
Hän korostaa, että ihmisiä kiinnostavat valokuvat, joissa on paikkakuntalaista väkeä.<br />
– Henkilökuvat, perhekuvat, työporukat, koulukaverit, juhlaseurueet, Mäkkylä luettelee henkilökuva-aiheita.<br />
Jokaisen kuvan yhteyteen tulee tekstilaatikko, johon kuvan omistaja kertoo haluamansa tiedot kuvasta.<br />
– Katselijat voivat kommentoida kuvia tai kertoa otoksista omat tietonsa. Jos kuvan omistaja ei esimerkiksi tiedä, keitä kaikkia kuvassa on, muut ihmiset pystyvät täydentämään tietoja.</p>
<h3>Rakennukset tärkeitä</h3>
<p>Mäkkylä on mieltynyt vanhoihin Ylöjärven alueesta otettuihin ilmakuviin.<br />
– Lentokoneesta napsituista kuvista näkee, miten vahvasti maaseutumainen Ylöjärvi on ollut, hän ihastelee.<br />
– Esimerkiksi kuntakeskuksessa on ollut vähän taloja. Pellot ovat hallinneet maisemia, Mäkkylä lisää.<br />
Hänen mukaansa Ylöjärven eri kylissä on ollut hyvin kauniita rakennuksia.<br />
– Asuintalot, navetat, aitat, vajat, saunat, heinäladot, muuntajat, riihet ja kesämökit kertovat paikallisesta rakentamiskulttuurista, minkä vuoksi rakennuksista otetut kuvat ovat merkittäviä, Mäkkylä sanoo.<br />
– Televisiosarjan avulla maankuuluksi nousseen huoltoaseman kuvat saavuttaisivat taatusti suuren suosion, hän arvelee.</p>
<h3>Alueille kasvot</h3>
<p>– Perinteiset kylät ja syntyneet asuinalueet, kuten Metsäkylä, Siivikkala ja Vuorentausta, ovat jokainen hyvin persoonallisia kokonaisuuksia, Antero Mäkkylä toteaa.<br />
Hän odottaakin, että ihmiset etsisivät kuvia jokaisen kylän ja taajaman kehittymisestä.<br />
– Esimerkiksi Kirkonseutu ja Soppeenmäki ovat muuttuneet varsin lyhyen ajan sisällä kovin paljon, Mäkkylä miettii.<br />
Hänen mielestään myös Takamaan alue on poikkeuksellisen mielenkiintoinen kaivoshistoriansa ansiosta.<br />
– Näsijärven rannoilla on kesämökkejä jopa 1800-luvulta. Vesiltä kuvattuja ylöjärveläismaisemia olisi hyvin kiinnostavaa silmäillä, Mäkkylä vinkkaa.</p>
<h3>Työkuvat tervetulleita</h3>
<p>– Ylöjärveläisiä on kuvattu myös töidensä parissa, Antero Mäkkylä tietää.<br />
Hän odottaakin kuvasivustolle otoksia, jotka kertovat eri työpaikkojen ammattilaisista.<br />
– Paikkakunnallamme on ollut varsin kauan aikaa teollisuutta. Täällä on ollut paljon eri alojen ammattilaisia ja persoonallisia tyyppejä, Mäkkylä ihastelee.</p>
<h3>Ylöjärvi-Seuran arkisto on laaja</h3>
<p>Ylöjärvi-Seuran väki on tehnyt mittavan ja arvokkaan työn kootessaan vuosikymmenien saatossa erittäin monipuolisen kuva-arkiston.<br />
Antero Mäkkylä iloitsee siitä, että kotiseutuyhdistys aloittaa yhteistyön uudella kuvasivustolla.</p>
<h3>Kaupungin kuva-arkisto esiin</h3>
<p>Kaupungin arkiston kätköissä on Jorma Riihikosken kokoama monipuolinen valokuvakavalkadi, joka Antero Mäkkylän tietojen mukaan ei ole kenenkään käytössä.<br />
– Olen ollut yhteydessä kaupungin kulttuuritoimeen, jossa työntekijät näyttivät vihreää valoa arkiston aarteiden julkisuuteen tuonnin puolesta, hän iloitsee.<br />
Mäkkylän mukaan kaupungin hallussa olevista kuvista voi löytyä jopa aarteita.<br />
– Odotan hetkeä, jolloin kuvat saadaan katseltaviksi.<br />
Mäkkylä odottaa paljon myös Eino Kallialan ottamista kuvista.<br />
– Hän on ikuistanut johdonmukaisesti ylöjärveläistä elämänpiiriä vuosikymmenien ajan. Kallialan kuva-arkistot ovat monipuoliset.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_22565" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2016/09/21/raikan-tulet-saa-ajankohdastaan-perheilta-kiitosta/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet-320x180.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/09/21/raikan-tulet-saa-ajankohdastaan-perheilta-kiitosta/">Räikän tulet saa ajankohdastaan perheiltä kiitosta</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/09/21/raikan-tulet-saa-ajankohdastaan-perheilta-kiitosta/">Räikän tulet saa ajankohdastaan perheiltä kiitosta</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2016/09/21/raikan-tulet-saa-ajankohdastaan-perheilta-kiitosta/">Aurinko laskee. Säteet leikkivät puunlatvoilla järven toisella rannalla. Ilma tuntuu kirpeähköltä kuin kohmeinen pihlajanmarja, varsinkin, jos on lähtenyt Räikän tulille liian vähissä vaatteissa.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-22565" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Räikän tulet saa ajankohdastaan perheiltä kiitosta</h1><p class="byline vcard"><time class="updated" datetime="2016-09-21" pubdate>21.9.2016</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/hannemalkki/" title="Kirjoittanut: Hanne Mälkki" rel="author">Hanne Mälkki</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Aurinko laskee. Säteet leikkivät puunlatvoilla järven toisella rannalla. Ilma tuntuu kirpeähköltä kuin kohmeinen pihlajanmarja, varsinkin, jos on lähtenyt Räikän tulille liian vähissä vaatteissa. Lapsilla ei näytä olevan kylmä, koska heistä osa juoksee pallon perässä ja toiset hyppivät nurmikolle rakennettujen esteiden yli. Paikalla on elävää musiikkia, ja termoskaatimesta nouseva lämpimän kahvin tuoksu leijuu ilmassa. Tänään syttyy Räikän tulet.</h5>
<div id="attachment_22566" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-22566" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet-400x225.jpg" alt="Räikän tulet, Räikänpuisto, Ylöjärvi-Seura, tapahtumat" width="400" height="225" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet-400x225.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet-768x432.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet-680x382.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet-120x67.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet-200x112.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet-320x180.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/39-Räikän-tulet.jpg 1308w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Tulet syttyivät viime lauantaina Räikänpuistossa. – Pro Räikkä -yhdistys pitää Räikän päärakennuksen kunnostusasiaa yllä, jotta alueelle saataisiin vielä nykyistä enemmän tapahtumia, Ylöjärvi-Seuran puheenjohtaja Minna Sorsa kertoo.</p></div>
<p>Tapahtuman ilmaisuus miellyttää osallistujia.<br />
Ylöjärveläiset Teemu, Sanna, Elsa ja Veera nauttivat eväitään Räikän päärakennuksen edessä. Eväsretkeläiset ovat laskeneet siniset, Touhulan liikuntapäiväkodin logoilla varustetut ilmapallonsa maahan ja nauttivat juomaa muovipulloista.<br />
– Olemme aikaisemmin olleet esimerkiksi Tenavien Tohinoissa käymässä. Nyt tulimme tänne, kun Veera on Touhulan liikuntapäiväkodissa. Saavuimme katsomaan tuttuja tätejä, Teemu ja Sanna Kariniemi kertovat.<br />
Entä ovatko Kariniemet tyytyväisiä päiväkotiinsa?<br />
– Olemme, vastaa kyseistä päiväkotia käyvä Veera topakasti.<br />
Sisko Elsa käy esikoulua Kyläsepän päiväkodissa, ja siellä on harjoiteltu kovasti a-kirjainta.</p>
<h3>Sisällä lämmitellään</h3>
<p>Ilma on sopiva syksyiseen ulkoilutapahtumaan, ja sisälle Räikän päärakennukseenkin pääsee tarvittaessa lämmittelemään ja vaikkapa Aarre Lehtimäen hienoja puuleluja katselemaan. Väkeä on kuitenkin vielä vähänlaisesti liikkeellä lauantai-iltana valoisaan aikaan, mikä tuntuu oudolta varsinkin, kun kaiken ikäisille sopivien tapahtumien vähäisyyttä moititaan jatkuvasti.<br />
Missä Ylöjärven lukuisat lapsiperheet ovat?<br />
– Tapahtumatarjontaa on aika paljon, joten voi olla, että jotkut lähtevät Tampereelle, kun se on tuossa lähellä, Sanna Kariniemi arvelee.<br />
– Tässä tapahtumassa on ollut erityisen positiivista se, ettei edes poniratsastus maksa mitään. Maksuttomuudesta olisi kannattanut ilmoitella enemmän, Kariniemet vinkkaavat.</p>
<h3>Ponilla ratsastaen</h3>
<p>Tessa Ojanperä on juuri ottamassa iloa irti poniratsastuksesta. Isä Juha Ojanperä seuraa ratsastusta sivulta. Tyttö on noussut hevosen selkään ennenkin.<br />
– Meidän syksymme on lähtenyt hyvin käyntiin. Ja hyvin olemme viihtyneet täällä Ylöjärvellä nämä kolme vuotta, jotka olemme  täällä asuneet, Juha Ojanperä kehuu.<br />
Kiltit ja rauhalliset ponit ovat Kirsi Leppäsen tallilta Takamaalta.</p>
<h3>Räikän tulille Tampereelta</h3>
<p>Lotta Eriksson sekä Luka ja Juha Lehtinen ovat saapuneet tapahtumaan Tampereelta, ja he istuskelevat Räikän päärakennuksen edessä katselemassa kortteja.<br />
– Uteliaisuus tuo meidät tänne, Luka kertoo.<br />
– Luimme tapahtumasta Aamulehden Moron tapahtumasivulta, Lotta Eriksson kertoo.<br />
Kun he kuulevat, että heidän takanaan olevaa Räikän päärakennusta aletaan kunnostaa lähiaikoina ja että sinne mietitään jopa kahvilaa jossakin vaiheessa, he pitävät toimia hyvinä asioina.<br />
– Meilkein kaikki Tampereen  vanhat rakennukset on melkein purettu, ja sama juttu on monessa muussakin kylässä ja kaupungissa. Olisihan Räikän hävittäminen virhe. Talovanhus on hyvällä ja keskeisellä paikallakin, Juha Lehtinen pohtii.<br />
– Talosta saisi vaikka hyvän juhlatilan Ylöjärven keskustaan, Lotta Eriksson sanoo.<br />
Erityistä kiitosta he antavat siitä, että tapahtuma on vasta miellyttävästi illalla, sillä vapaapäivänä ei kukaan halua rynniä liian aikaisin matkaan, vaan on mukava heräillä rauhassa.</p>
<h3>Taidenäyttelyjä luvassa</h3>
<p>Ylöjärvi-Seura ry:n ja Ylöjärven kaupungin kulttuuritoimen yhdessä järjestämä ilmaistapahtuma on perinteinen koko perheen tilaisuus. Paikalla on yhteislaulua solisti Tiina Mattilan johdolla. Ohjelmassa on monien odottama Liekkien lumo -tuliduo sekä arpojen myyntiä, makkaran ja kahvin myyntiä sekä erilaisia ulkopelejä.<br />
Seija Virtanen Ylöjärvi-Seurasta kertoo, että tapahtuma on sujunut suunnitelmien mukaan.<br />
– Tänne on tullut paljon lapsia ja perheitä, kuten toivoimme. Kauppa käy, ja sää suosii. Minusta kaikki on mennyt vielä paremmin kuin viime vuonna, Seija Virtanen vertailee.<br />
Puheenjohtaja Minna Sorsa kertoo olevansa erityisen iloinen, kun mukana on enemmän toimijoita kuin edellisvuosina, esimerkiksi liikuntakeskus Fressi.<br />
Jos Räikän tulet jäi tänä vuonna väliin, Räikälle pääsee myöhemminkin syksyllä. Tulossa on viisi pop up -taidenäyttelyä ja suosittu Joulu-Räikkä-tapahtuma.<br />
– Siellä on ilmaiset myyntipaikatkin, Minna Sorsa vinkkaa.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_19357" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2016/06/01/karu-totuus-luonnon-roskaisuudesta-paljastui/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/autonromu-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/06/01/karu-totuus-luonnon-roskaisuudesta-paljastui/">Karu totuus luonnon roskaisuudesta paljastui</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/06/01/karu-totuus-luonnon-roskaisuudesta-paljastui/">Karu totuus luonnon roskaisuudesta paljastui</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2016/06/01/karu-totuus-luonnon-roskaisuudesta-paljastui/">Viime torstaina Ylöjärven luontomaisemat kokivat kunnollisen kasvojenkohotuksen, kun Harjun siivoustalkoot pidettiin toistamiseen. Tavoitteena oli siivota koko harjun alue yhden päivän aikana roskista ja muusta romusta.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-19357" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Karu totuus luonnon roskaisuudesta paljastui</h1><p class="byline vcard"><time class="updated" datetime="2016-06-01" pubdate>1.6.2016</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/vilma/" title="Kirjoittanut: Vilma Kaura" rel="author">Vilma Kaura</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Viime torstaina Ylöjärven luontomaisemat kokivat kunnollisen kasvojenkohotuksen, kun Harjun siivoustalkoot pidettiin toistamiseen. Tavoitteena oli siivota koko harjun alue yhden päivän aikana roskista ja muusta romusta.</h5>
<div id="attachment_19471" style="width: 410px" class="wp-caption alignright"><img class="size-medium wp-image-19471" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/autonromu-1-400x267.jpg" alt="Jetro Raipala (vas.) Jimi Viitanen, Niko Rajala, Ossi Tikka ja Mikael Nieminen löysivät vesitornin läheisyydestä mikroauton raadon, jonka osia he raahasivat roskalavalle." width="400" height="267" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/autonromu-1-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/autonromu-1-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/autonromu-1-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/autonromu-1-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/autonromu-1-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/autonromu-1-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Jetro Raipala (vas.) Jimi Viitanen, Niko Rajala, Ossi Tikka ja Mikael Nieminen löysivät vesitornin läheisyydestä mikroauton raadon, jonka osia he raahasivat roskalavalle.</p></div>
<p>Tärkeään tehtävään oli valjastettu joukko ympäristöpäivää viettäviä ylöjärveläisiä koululaisia ja vapaaehtoisia talkoolaisia, jotka  olivat levittäytyneet Lamminpään, Soppeenmäen ja Julkujärven harjualueille ahertamaan. Toistamiseen järjestettyjä siivoustalkoita pidettiin jopa niin merkittävänä saavutuksena, että ne pokkasivat lauantaina Ylöjärven markkinoilla vuoden ympäristöteko -palkinnon.</p>
<p>Soppeenmäessä vesitornin liepeillä oranssit jätesäkit vilahtelivat puiden välissä, kun Ylöjärven yhtenäiskoulun oppilaat metsästivät luonnosta sinne kuulumattomia roskia ja romuja. Viidesluokkalaiset Marleena Enqvist ja Janette Jyränen olivat olleet metsässä vasta viitisen minuuttia, kun jätesäkki oli saanut jo täytettä.</p>
<p>– Olemme löytäneet jo karkkiroskia, Jyränen raotti pussin sisältöä.</p>
<p>Tytöt tiesivät kokemuksesta, että luonnosta saattaa löytyä melkein mitä tahansa ihmisen jättämää tavaraa. Viime vuonna he löysivät maastoetsinnöissä muun muassa ison kasan rikottua posliinia.</p>
<p>Viitosluokkalaiset myöntävät, joskus käyneen niinkin, että roska on tullut viskattua itse luontoon, mutta heidän viisastuttuaan  sitä ei enää tapahdu.</p>
<p>– Jos vapaa-ajalla näemme roskan sille kuulumattomassa paikassa, poimimme sen roskiin, tytöt näyttivät esimerkkiä.</p>
<h3>Luontoon viskataan mitä vain</h3>
<p>Innokkaasti metsässä suunnistaneet koululaiset tekivät harjulta mitä eriskummallisimpia löytöjä.</p>
<p>Nelosluokkalaisten Iivari Raittisen, Samuel Karhun ja Aleksi Mäkelän saalis oli sen verran kookas, ettei se edes mahtunut jätesäkkiin. Vanha pyörän runko oli bongattu tutulta roska-apajalta, jonka koordinaatit kolmikko oli painanut mieleensä viime vuoden siivoustalkoissa.</p>
<p>– Pyörä oli sen verran hyvin maastoutunut, että se on varmaan maannut siellä koko talven. Viime vuonna löysimme samasta paikasta likaisia maalipurkkeja, he kertasivat löydöksiään.</p>
<p>Ylöjärvi-seuraa ja Ylöjärven omakotiyhdistystä edustanut<br />
Raimo Lepistö saapui Soppeenmäen vesitornille suoraan Julkujärven majalta, jossa Metsäkylän koulun oppilaat olivat myös tehneet mitä uskomattomimpia löytöjä.</p>
<p>– Viisi kappaletta auton renkaita, auton verhoilut ja öljykanistereita, hän luetteli.</p>
<p>Eivätkä moottoriajonouvojen osat siihen loppuneet. Soppeenmäen pururadalla näki jo kaukaa, että muuan poikaporukka raahasi mukanaan jotakin painavaa. Nelosluokkalaisten poppoo oli löytänyt metsästä oikean jymypotin.</p>
<p>– Löysimme metsästä mikroauton raadon, ruostunutta metalliosaa raahannut Jetro Raipala selosti.</p>
<p>Mikael Nieminen taas piteli käsissään jotakin metalliverkon tapaista, joka tunnistettiin auton takapenkin jousituksen rungoksi.</p>
<p>– Sinne jäi vielä muutakin romua, esimerkiksi ostoskärryt, pojat selittivät.</p>
<h3>Ihmisille lisävalistusta</h3>
<div id="attachment_19470" style="width: 410px" class="wp-caption alignright"><img class="size-medium wp-image-19470" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/polkupyörä-1-400x267.jpg" alt="Yhtenäiskoulun nelosluokkalaiset Iivari Raittinen (vas.) Samuel Karhu ja Aleksi Mäkelä epäilivät, että pururadalla fillaroineella oli loppunut pyöräilykunto kesken, minkä vuoksi pyörä oli viskattu pusikkoon." width="400" height="267" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/polkupyörä-1-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/polkupyörä-1-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/polkupyörä-1-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/polkupyörä-1-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/polkupyörä-1-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/05/polkupyörä-1-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Yhtenäiskoulun nelosluokkalaiset Iivari Raittinen (vas.) Samuel Karhu ja Aleksi Mäkelä epäilivät, että pururadalla fillaroineella oli loppunut pyöräilykunto kesken, minkä vuoksi pyörä oli viskattu pusikkoon.</p></div>
<p>Talkoopuuhissa mukana olleita Ylöjärvi-seuran ja Ylöjärven omakotiyhdistyksen Raimo Lepistöä ja Pentti Säynäväjärveä roskien määrä puistatti.</p>
<p>– Tällä tavalla karu totuus  roskien määrästä luonnossa paljastuu, Säynäväjärvi totesi katsellessaan vierestä kulkevia koululaisia, joiden oranssit jätesäkit eivät olleet tyhjillään metsäreissun päätteeksi.</p>
<p>Miehet kehuivat koulujen ympäristöpäivän osana ollutta harjun siivousta hyväksi valistuskeinoksi, kun nuoresta sukupolvesta halutaan kasvattaa roskaamattomia kansalaisia. Roskaisten metsien näkeminen omin silmin hyödyttäisi myös vanhempaa väkeä.</p>
<p>– Väärä käsitys on usein se, että vain nuoret roskaavat. Olen omin silmin nähnyt, kuinka vanhatkin heittävät roskaa luontoon. Helppohan se on tässä lenkkipolulla viskata paperit taskusta reitin varrelle, Säynäväjärvi tokaisi.</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">keke</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/23/liiallinen-keskittyminen-nakyy-pirkanmaallakin/#comment-3549">On toi Väyrynen kyllä vähämielinen puusilmä. Ratikka ei vie maaseudulta sen vetovoimaa. Maaseudulla...</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='http://kuntavaaliehdokas.fi/akileppane/2017/03/02/137/' rel='external nofollow' class='url'>Aki Leppänen</a></span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/13/ylojarvi-kehityksen-karjessa-jatkossakin/#comment-3548">[&#8230;] http://ylojarvenuutiset.fi/2017/02/13/ylojarvi-kehityksen-karjessa-jatkossakin/ [&#8230;]</a>"</li><li class="recentcomments"><span class="commentauthor">Matti Saarinen</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/23/keijarven-vesi-uimakelpoista-jatevesivalumisesta-on-jatetty-tutkintapyynto/#comment-3547">Jäteveiasiaa keihäsniemen pumppaamosta,on tosiaan surkuhupaisaa että tälläisä pääsee nykyään tapahtu...</a>"</li><li class="recentcomments"><span class="commentauthor">RaunonKesseli</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/13/ylojarvi-kehityksen-karjessa-jatkossakin/#comment-3546">Näitä nuorten ajatuksia meidän vanhempien kannattaa kuunnella. Eikä vain kuunnella, vaan nostaa esil...</a>"</li><li class="recentcomments"><span class="commentauthor">SERGEY YAKUBOVA</span>:  "<a href="http://ylojarvenuutiset.fi/2017/01/05/konkari-neuvoo-tutkimaan-muutosta-talouden-henkiloston-ja-demokratian-nakokulmista/#comment-3545">Edullinen laina OFFER ILMAN käsittelypalkkioiden
Hei,
Mitkä ovat taloudelliset tarpeet?
Annamme lain...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/kestovarjayksessa-rakennehoitokasittely-0e/">Kestovärjäyksessä rakennehoitokäsittely 0€ <span class="item_price">1.4. asti</span> <div class="product_company rtm_sy_item_details">Hiusstudio Tia</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/euromaster/">Euromaster<div class="product_company rtm_sy_item_details">YLÖ-RENGAS KY/EUROMASTER</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/rollaattorien-ja-rattaiden-renkaanvaihto/">Rollaattorien ja rattaiden renkaanvaihto <span class="item_price">alk. 25€</span> <div class="product_company rtm_sy_item_details">UM-Pyörä</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/sahko-ja-teleurakointia/">Sähkö- ja teleurakointia<div class="product_company rtm_sy_item_details">STU Haanpää Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/puutoimessa-paneeli-ja-listahulinat/">Puutoimessa Paneeli- ja listahulinat!<div class="product_company rtm_sy_item_details">Puutoimi Oy</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/oljypoltinhuollot/">Öljypoltinhuollot<div class="product_company rtm_sy_item_details">Säiliötarkastus Jussi Koskinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/hammashoitoa/">Hammashoitoa<div class="product_company rtm_sy_item_details">Ylöjärven Hammaspiste Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/keittiokalusteita-ja-suunnittelua/">Keittiökalusteita ja -suunnittelua<div class="product_company rtm_sy_item_details">KRISTINA KEITTIÖ OY</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/sahko-ja-antennityot/">Sähkö- ja antennityöt<div class="product_company rtm_sy_item_details">JK Sähkäri</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/kaikki-kodin-remontit/">Kaikki kodin remontit<div class="product_company rtm_sy_item_details">Remontointi Sami Kokkonen</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Ilmoitukset</h2><p class="classified_message" id="a"><span class="classified_title" style="font-weight: bold;"></span> Салют! 
Образование в советский периуд ваз 2109 провода от магнитолы высшее образование рубежом из ростова.  <a href= http://microkamera.sonnabakana.com/index.</p><hr class="classifieds_hr" /><p class="classified_message" id="a"><span class="classified_title" style="font-weight: bold;"></span> Разрешите вас приветствовать. 
Видеорегистраторы в алматы продам знакомства девушки 31 39 астрахань высшее психологическое.  <a href= http://microkamera.yomibi</p><h2 class="classified_section">Myydään</h2><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> Piha- ja ongelmapuunkaadot maasta tai kiipeilytekniikalla. Ilmainen arviointi. 0453134809</p><hr class="classifieds_hr" /><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> Hotelli Sääksinokka 420 neliöä,sopii OK-taloksi tai yritystoimintaan!Näsijärvi maisemat lähtöhinta 120,000€ p:0456905655</p><h2 class="classified_section">Ostetaan</h2><p class="classified_message" id="a3"><span class="classified_title" style="font-weight: bold;"></span> Vanha mökki järven rannalta p. 041483 3334</p><hr class="classifieds_hr" /><p class="classified_message" id="a3"><span class="classified_title" style="font-weight: bold;"></span> Asuntovaunu tai as-auto korjattavakin käy p. 045-1460944</p><h2 class="classified_section">Halutaan vuokrata</h2><p class="classified_message" id="a4"><span class="classified_title" style="font-weight: bold;"></span> 4-5h+k rivi-tai omakotitalo. Ylöjärvi 
puh. 0406765061</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-50" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ace4d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace4d46d' border='0' alt='' /></a></noscript></div>
		</div><!-- ELECTION ADS FILTER --><!-- ANY ADS --><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi<br />
<br />
POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi<br />
<br />
AVOINNA<br />
Ma–To klo 8–16<br />
Pe 8–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
 010 5844 570 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text"><h4>MEDIAT</h4>			<div class="textwidget"><a href="http://www.suurtampere.fi">Suur-Tampere-lehti</a><br />
<a href="http://www.ideaparkuutiset.fi">Ideapark Uutiset</a><br />
<a href="http://www.akaanseutu.fi">Akaan Seutu</a><br />
<a href="http://www.lvs.fi">Lempäälän-Vesilahden Sanomat</a><br />
<a href="http://www.shl.fi">Sydän-Hämeen Lehti</a><br />
<b><font color="#00589b">Ylöjärven Uutiset</font></b><br />
<a href="http://www.radiosun.fi">Radio SUN</a><br />
<a href="http://www.wave100.fi">Wave 100</a><br /></div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA YLÖJÄRVEN UUTISTEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="alignnone wp-image-21021" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 132/164 queries in 0.491 seconds using memcache

 Served from: ylojarvenuutiset.fi @ 2017-03-10 18:30:40 by W3 Total Cache -->