<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakunnat selvittämään yhteistä tulevaisuutta - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-114x114.png" />
<link rel="pingback" href="http://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="http://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="http://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakunnat selvittämään yhteistä tulevaisuutta kommenttien syöte" href="http://ylojarvenuutiset.fi/2017/02/22/ikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="http://ylojarvenuutiset.fi/2017/02/22/ikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta/" />
<link rel='shortlink' href='http://ylojarvenuutiset.fi/?p=26454' />
<link rel="alternate" type="application/json+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F02%2F22%2Fikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F02%2F22%2Fikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : '1a6c237f4e'
 };
</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/tausta_talvi_web.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-26454 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ad44e617&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad44e617' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Keskiviikko<br/>22.02.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-16197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197"><a href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="/osta-mediaa">Osta mediaa</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-18772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772"><a href="http://ylojarvenuutiset.fi/info/">Info</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Keskiviikko 22.02.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-23083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083"><a href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="/nakoislehdet">Arkisto</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-19766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766"><a href="http://ylojarvenuutiset.fi/sovellus/some/">Someseinä</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Keskiviikko 22.02.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316" role="presentation"><a role="menuitem" class="menu-link" href="/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/sovellus/some/">Someseinä</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25" role="presentation"><a role="menuitem" class="menu-link" href="/osta-mediaa">Osta mediaa</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/info/">Info</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">
				<div id="inner-content" class="wrap clearfix">
					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<!-- ELECTION ADS FILTER --><div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-26454" class="clearfix post-26454 post type-post status-publish format-standard has-post-thumbnail hentry category-paauutinen category-uutiset tag-hameenkyron-seurakunta tag-ikaalisten-seurakunta tag-jamijarven-seurakunta tag-tampereen-hiippakunta tag-ylojarven-seurakunta neighborhoods-ylojarvi-2" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakunnat selvittämään yhteistä tulevaisuutta</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F02%2F22%2Fikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F02%2F22%2Fikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta%2F&amp;text=Ikaalisten%2C+J%C3%A4mij%C3%A4rven%2C+H%C3%A4meenkyr%C3%B6n+ja+Yl%C3%B6j%C3%A4rven+seurakunnat+selvitt%C3%A4m%C3%A4%C3%A4n+yhteist%C3%A4+tulevaisuutta" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Ikaalisten%2C+J%C3%A4mij%C3%A4rven%2C+H%C3%A4meenkyr%C3%B6n+ja+Yl%C3%B6j%C3%A4rven+seurakunnat+selvitt%C3%A4m%C3%A4%C3%A4n+yhteist%C3%A4+tulevaisuutta+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F02%2F22%2Fikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-02-22" pubdate>22.2.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/matti/" title="Kirjoittanut: Matti Pulkkinen" rel="author">Matti Pulkkinen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/paauutinen/" rel="category tag">Pääuutinen</a>, <a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></span><meta itemprop="datePublished" content="2017-02-22T15:10:35+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/MG_0667-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakunnat selvittämään yhteistä tulevaisuutta"/>	
									<h5>Hiippakuntadekaani Ari Hukarin mukaan Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakunnat suunnittelevat yhteistä selvitystä, jossa tutkitaan neljän seurakunnan yhteistyöhalut ja mahdolliset valmiudet esimerkiksi seurakuntaliitokseen. Hukarin mielestä neljän seurakunnan kirkkoherrat sekä kirkkoneuvostojen ja kirkkovaltuustojen puheenjohtajat voisivat kokoontua keskustelemaan asiasta vielä maaliskuun tai huhtikuun aikana.</h5>
<div id="attachment_26455" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-26455" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/MG_0667-400x267.jpg" alt="Ylöjärven kirkko" width="400" height="267" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/MG_0667-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/MG_0667-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/MG_0667-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/MG_0667-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/MG_0667-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/MG_0667-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Ylöjärven, Hämeenkyrön, Ikaalisten ja Jämijärven seurakunnat suunnittelevat yhteisen selvityksen tekemistä. Selvityksellä haetaan vastauksia mahdollisiin yhteistyömuotoihin tai jopa seurakuntaliitoksiin.</p></div>
<p>Tampereen hiippakunnan hiippakuntadekaani  Ari Hukari korostaa, ettei tuomiokapituli painosta eikä pakota Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakuntia yhteistyö- tai liitoskeskusteluihin.</p>
<p>Hukarin mukaan kipinä neljän seurakunnan yhteisen tulevaisuuden selvittämisestä on virinnyt Jämijärven, Ikaalisten ja Hämeenkyrön seurakunnan viimevuotisista tahdonilmauksista.</p>
<p>– Ikaalisten seurakunta ehdotti viime syksynä Hämeenkyrön seurakunnalle uuden Kyrösjärven seurakunnan muodostamista. Hämeenkyrön seurakunta näytti ehdotukselle punaista valoa, koska Hämeenkyrö on tehnyt jo pitkän aikaa tiivistä yhteistyötä Ylöjärven kanssa. Kaksikolla on esimerkiksi yhteinen talouspäällikkö ja kiinteistöpäällikkö, hiippakuntadekaani sanoo.</p>
<p>– Jämijärven seurakunnan tilanne on hyvin haastava, koska seurakunta kuuluu Tampereen hiippakuntaan, mutta Jämijärvi on luontevasti suuntautunut yhteistyössään ja asioinnissaan Kankaanpään suuntaan, Hukari jatkaa.</p>
<p>Hukarin mukaan koko yhteistyökuvion selvittämisessä on kiteytetysti kyse seurakuntien taloudesta.</p>
<p>– Vain Ylöjärven seurakunta tulee taloudellisesti omillaan toimeen, hän toteaa.</p>
<p>– Hämeenkyrön seurakunta on tunnistanut jo niukat taloudelliset voimavaransa, koska seurakunta on hakeutunut yhteistoimintaan Ylöjärven seurakunnan kanssa, Nukari miettii.</p>
<p>– Ikaalisten seurakunta on herännyt taloudellisten realiteettien edessä. Seurakunta on hakenut aktiivisesti uutta mallia, hän pohtii.</p>
<p>Jämijärven seurakunnan talous on pahasti pakkasella, joten seurakunnan tulevaisuuden ratkaisemisella on kiire.</p>
<h3>Selvitys voitaisiin tehdä vuonna 2018</h3>
<p>Ari Hukarin mukaan Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakuntien yhteinen hanke voisi nytkäntää eteenpäin tunnustelevan keskustelutuokion siivittämänä.</p>
<p>Nukarin mukaan lääninrovasti Kimmo Reinikainen voisi kutsua tämän vuoden maalis- tai huhtikuun aikana neljän seurakunnan kirkkoneuvostojen ja kirkkovaltuustojen puheenjohtajistot sekä seurakuntien kirkkoherrat yhteiseen kokoukseen, jossa tunnusteltaisiin selvitystyön mahdollisuutta.</p>
<p>– Jos kirkkoherrat ja luottamushenkilöt pitävät asiaa ajankohtaisena ja näyttävät selvitykselle vihreää valoa, asia nytkähtäisi eteenpäin. Jokaisen seurakunnan kirkkoneuvostot siunaisivat hankkeen, jotta selvitystyö voisi alkaa, hän sanoo.</p>
<p>Nukari teroittaa, ettei selvityksen tekemispäätös sido yhdenkään seurakunnan käsiä yhteistyön syventämiseen tai seurakuntaliitoksiin.</p>
<p>– Selvitys on selvitys. Jatko on jatko.</p>
<p>Nukarin mukaan selvityksen tekeminen voisi alkaa vuonna 2018.</p>
<p>– Nyt seurakunnilla on hyvää aikaa tunnustella asiaa ja päättää kaikessa rauhassa selvityksen kohtalosta, hän painottaa.</p>
<p>Hiippakuntadekaanin mukaan tulevaisuusselvityksen laatimisille on hyvin hedelmällinen maaperä, sillä Ikaalisten ja Hämeenkyrön kirkkoherrat ovat jäämässä eläkkeelle lähitulevaisuudessa.</p>
<p>Ylöjärven seurakunnassa on tällä hetkellä 25 000 jäsentä, Hämeenkyrön seurakunnassa 8 000 jäsentä, Ikaalisten seurakunnassa 6 000 jäsentä ja Jämijärven seurakunnassa 1700 jäsentä.</p>
<script>rtm_popinc(26454,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://ylojarvenuutiset.fi/hakusanat/hameenkyron-seurakunta/" rel="tag">Hämeenkyrön seurakunta</a> <a href="http://ylojarvenuutiset.fi/hakusanat/ikaalisten-seurakunta/" rel="tag">Ikaalisten seurakunta</a> <a href="http://ylojarvenuutiset.fi/hakusanat/jamijarven-seurakunta/" rel="tag">Jämijärven seurakunta</a> <a href="http://ylojarvenuutiset.fi/hakusanat/tampereen-hiippakunta/" rel="tag">Tampereen hiippakunta</a> <a href="http://ylojarvenuutiset.fi/hakusanat/ylojarven-seurakunta/" rel="tag">ylöjärven seurakunta</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F02%2F22%2Fikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F02%2F22%2Fikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta%2F&amp;text=Ikaalisten%2C+J%C3%A4mij%C3%A4rven%2C+H%C3%A4meenkyr%C3%B6n+ja+Yl%C3%B6j%C3%A4rven+seurakunnat+selvitt%C3%A4m%C3%A4%C3%A4n+yhteist%C3%A4+tulevaisuutta" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Ikaalisten%2C+J%C3%A4mij%C3%A4rven%2C+H%C3%A4meenkyr%C3%B6n+ja+Yl%C3%B6j%C3%A4rven+seurakunnat+selvitt%C3%A4m%C3%A4%C3%A4n+yhteist%C3%A4+tulevaisuutta+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F02%2F22%2Fikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-39" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/07/YU_Klikkaa_ja_lataa.jpg" width="100%" /></a>

</div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e9d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e9d1' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/22/ikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='26454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-48" class="widget widget_text">			<div class="textwidget"><a href="/tilaa-lehti"><img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/tilaa_lehti_nappi.jpg"></a></div>
		</div><!-- page-sidebar .widget --><div id="text-46" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=68");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=abca449f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=68&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abca449f' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/02/22/ikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta/">Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakunnat selvittämään yhteistä tulevaisuutta <span class="published">15:10</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/02/22/mansikka-alin-marjat-kypsyvat/">Mansikka-Alin marjat kypsyvät <span class="published">13:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/02/22/valta-vaihtui-valossa/">Valta vaihtui Valossa <span class="published">13:18</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/02/22/valovoimaiset-tahdet-loistivat-urheilugaalassa/">Valovoimaiset tähdet loistivat urheilugaalassa <span class="published">10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/02/22/hopeita-hopeasommasta/">Hopeita Hopeasommasta <span class="published">09:34</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-19" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy19" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Polttopisteenä Ylöjärvi</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy19_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy19-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy19-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-polttopisteena-ylojarvi "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/02/21/polttopisteena-ylojarvi-ahonen-on-samppanjansa-ansainnut/">Polttopisteenä Ylöjärvi: Ahonen on samppanjansa ansainnut <span class="published">21.2. 15:19</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/02/14/sari-teki-haaveestaan-taytta-totta/">Polttopisteenä Ylöjärvi: Sari teki haaveestaan täyttä totta <span class="published">14.2. 15:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/02/07/polttopisteena-ylojarvi-vahemmistona-turvassa-ja-hyvassa-asemassa/">Polttopisteenä Ylöjärvi: Vähemmistönä turvassa ja hyvässä asemassa <span class="published">7.2. 16:02</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/01/31/polttopisteena-ylojarvi-nuorukainen-toteutti-haaveensa/">Polttopisteenä Ylöjärvi: Nuorukainen toteutti haaveensa <span class="published">31.1. 15:12</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/01/24/uusia-kasvoja-kehiin/">Uusia kasvoja kehiin <span class="published">24.1. 15:32</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy19_tabs() {
	jQuery('#rtm_sy19_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy19_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-42" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a6b11031&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b11031' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-38" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/02/22/ikaalisten-jamijarven-hameenkyron-ja-ylojarven-seurakunnat-selvittamaan-yhteista-tulevaisuutta/">Ikaalisten, Jämijärven, Hämeenkyrön ja Ylöjärven seurakunnat selvittämään yhteistä tulevaisuutta <span class="published">15:10</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/02/22/mansikka-alin-marjat-kypsyvat/">Mansikka-Alin marjat kypsyvät <span class="published">13:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/02/22/valta-vaihtui-valossa/">Valta vaihtui Valossa <span class="published">13:18</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/02/22/valovoimaiset-tahdet-loistivat-urheilugaalassa/">Valovoimaiset tähdet loistivat urheilugaalassa <span class="published">10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/02/22/hopeita-hopeasommasta/">Hopeita Hopeasommasta <span class="published">09:34</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_26244" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2017/02/16/kaupunki-ja-seurakunta-vastaavat-yhdessa-kuru-laivan-muistomerkista/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Vinkki-Kuru-laiva-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/02/16/kaupunki-ja-seurakunta-vastaavat-yhdessa-kuru-laivan-muistomerkista/">Kaupunki ja seurakunta vastaavat yhdessä Kuru-laivan muistomerkistä</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/02/16/kaupunki-ja-seurakunta-vastaavat-yhdessa-kuru-laivan-muistomerkista/">Kaupunki ja seurakunta vastaavat yhdessä Kuru-laivan muistomerkistä</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2017/02/16/kaupunki-ja-seurakunta-vastaavat-yhdessa-kuru-laivan-muistomerkista/">Kurulaissyntyisen filosofian tohtorin Pirkko-Liisa Kastarin esittämä huoli Kurun Tammikankaan hautausmaalla olevan Kuru-laivan haaksirikon uhrien muistomerkin kohtalosta on tuottanut uutta tietoa.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-26244" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Kaupunki ja seurakunta vastaavat yhdessä Kuru-laivan muistomerkistä</h1><p class="byline vcard"><time class="updated" datetime="2017-02-16" pubdate>16.2.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/matti/" title="Kirjoittanut: Matti Pulkkinen" rel="author">Matti Pulkkinen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/paauutinen/" rel="category tag">Pääuutinen</a>, <a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Kurulaissyntyisen filosofian tohtorin Pirkko-Liisa Kastarin esittämä huoli Kurun Tammikankaan hautausmaalla olevan Kuru-laivan haaksirikon uhrien muistomerkin kohtalosta on tuottanut uutta tietoa. Kastarin kaipaamat 38 vainajan muistolaatat ovat tallessa, mutta ne ovat erittäin huonossa kunnossa. Muistomerkin hoidosta vastaavat Ylöjärven kaupunki ja Ylöjärven seurakunta.</h5>
<div id="attachment_26245" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-26245" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Vinkki-Kuru-laiva-400x267.jpg" alt="Kuru-laiva, Tammikankaan hautausmaa, Ylöjärven seurakunta, Kurun kappeliseurakunta, Ylöjärven kaupunki" width="400" height="267" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Vinkki-Kuru-laiva-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Vinkki-Kuru-laiva-680x454.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Vinkki-Kuru-laiva-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Vinkki-Kuru-laiva-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Vinkki-Kuru-laiva-320x213.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Vinkki-Kuru-laiva.jpg 736w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Kurun Tammikankaan hautausmaalla olevan Kuru-laivan haaksirikon muistomerkin vainajien nimilaatat ovat tallessa. Laatat on poistettu niiden huonokuntoisuuden takia. Nyt seurakunta ja kaupunki miettivät, tehdäänkö kokonaan uudet laatat esimerkiksi Kurun graniitista.</p></div>
<p>Ylöjärven Uutiset julkaisi keskiviikkona verkkosivuillaan uutisen filosofian tohtori Pirkko-Liisa Kastarin hädänhuudon Kuru-laivan haaksirikon uhrien muistomerkin tärvelystä. Kastarin mielestä muistomerkki on torso ilman hautasijoilla olevia marmorisia muistolaattoja.</p>
<p>Kurun kappeliseurakunnan kappalainen Leena Jalkanen sanoo, ettei muistomerkkiä ole tuhottu. Hänen mukaansa 38 vainajan hautapaikoilla olleet marmoriset nimilaatat on poistettu, koska ne ovat erittäin huonossa kunnossa.</p>
<p>– Muistolaatta-asiassa olemme olleet yhteydessä museoviranomaisiin. Heidän asiantuntijansa ovat tutkineet laatat ja he ovat todenneet ne korjauskelvottomiksi, Jalkanen sanoo</p>
<p>Hän korostaa laattojen olevan visusti tallessa.</p>
<p>– Laattoja ei ole palautettu paikoilleen, ettei niiden kunto huonone edelleen, kappalainen täydentää.</p>
<p>Jalkanen kertoo, että hänen ajatuksissaan on ollut hankkia kokonaan uudet laatat tai uudistaa Siilinkarin majakkaa muistuttavan paaden kyljessä olevat vainajien nimet.</p>
<p>– Vuonna 2019 on kulunut 90 vuotta Suomen tuhoisimmasta sisävesiliikenneonnettomuudesta, jossa Näsijärvellä Tampereen edustalla hukkui 130 Kuru-laivan matkustaa. Pidän kyseistä vuotta erittäin hyvänä ajankohtana hankkeen toteuttamiselle, kappalainen miettii.</p>
<p>Jalkanen korostaa, että Kuru-laivan kunnossapito kuului aikanaan myös Kurun kunnalle.</p>
<p>– Kun Kuru on liittynyt Ylöjärven kaupunkiin, vastuuta Kuru-laivan haaksirikon kunnossapidosta kantaa myös Ylöjärven kaupunki. Uskon, että asiat hoituvat hyvässä hengessä, hän luottaa.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_26234" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2017/02/15/tutkija-vaatii-kuru-laivan-uppoamisen-uhrien-muistomerkin-palauttamista-ennalleen/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Kuru-laiva-1-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/02/15/tutkija-vaatii-kuru-laivan-uppoamisen-uhrien-muistomerkin-palauttamista-ennalleen/">Tutkija vaatii Kuru-laivan uppoamisen uhrien muistomerkin palauttamista ennalleen</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/02/15/tutkija-vaatii-kuru-laivan-uppoamisen-uhrien-muistomerkin-palauttamista-ennalleen/">Tutkija vaatii Kuru-laivan uppoamisen uhrien muistomerkin palauttamista ennalleen</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2017/02/15/tutkija-vaatii-kuru-laivan-uppoamisen-uhrien-muistomerkin-palauttamista-ennalleen/">Filosofian tohtori Pirkko-Liisa Kastari pitää kulttuuriskandaalina Kurun Tammikankaan hautausmaalla olevan Kuru-laivan uppoamisessa 7. syyskuuta vuonna 1929 hukkuneiden muistomerkin tärvelemistä.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-26234" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Tutkija vaatii Kuru-laivan uppoamisen uhrien muistomerkin palauttamista ennalleen</h1><p class="byline vcard"><time class="updated" datetime="2017-02-15" pubdate>15.2.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/matti/" title="Kirjoittanut: Matti Pulkkinen" rel="author">Matti Pulkkinen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/paauutinen/" rel="category tag">Pääuutinen</a>, <a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Filosofian tohtori Pirkko-Liisa Kastari pitää kulttuuriskandaalina Kurun Tammikankaan hautausmaalla olevan Kuru-laivan uppoamisessa 7. syyskuuta vuonna 1929 hukkuneiden muistomerkin tärvelemistä. Kastarin mukaan muistomerkistä puuttuu olennainen osa, kun Siilinkarin majakkaa kuvaavan paaden ympäriltä puuttuu 38 vainajan marmoriset hautakivet.</h5>
<div id="attachment_26237" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-26237" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Kuru-laiva-1-400x267.jpg" alt="Tammikankaan hautausmaa" width="400" height="267" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Kuru-laiva-1-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Kuru-laiva-1-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Kuru-laiva-1-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Kuru-laiva-1-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Kuru-laiva-1-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/08-Kuru-laiva-1-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Filosofian tohtori Pirkko-Liisa Kastari on järkyttynyt Kuru-laivan uhrien muistomerkin tuhoamisesta Kurun Tammikankaan hautausmaalla. Hän vaatii 38 vainajan henkilökohtaisten hautakivien palauttamista paikoilleen.</p></div>
<p>Kurulaissyntyinen filosofian tohtori Pirkko-Liisa Kastari vetoaa Ylöjärven evankelisluterilaiseen seurakuntaan, Kurun kappeliseurakuntaan ja kurulaisiin  Kuru-laivan onnettomuuden uhrien muistoksi pystytetyn monumentin palauttamiseksi alkuperäiseen asuunsa.</p>
<p>– Järkytyin syvästi käydessäni Tammikankaan hautausmaalla, kun huomasin, että Kuru-laivan haaksirikon uhrien muistomerkki oli tuhottu. Hauta-alue, jossa on 38 uhrin viimeinen leposija, oli rikottu. Jokaiselta haudalta puuttui marmorinen laatta, jossa oli kunkin vainajan nimi, syntymäaika ja kuolinpäivä, hän ihmettelee.</p>
<p>Kastari muistuttaa, että Kuru-laivan haaksirikko on maamme suurin vesiliikenneonnettomuus. 7. syyskuuta vuonna 1929 tapahtuneessa katastrofissa hukkui 138 henkilöä.</p>
<p>– Kuru-laivan onnettomuus nostatti aikanaan kansallisen surun. Haaksirikon uhreja muistetaan edelleen suurella kunnioituksella koko maassa, Kastari korostaa.</p>
<p>– Tuhoisa onnettomuus on historiallinen asia, josta suuri osa suomalaisia tietää koko Kurun olemassaolon. Monet ihmiset saapuvat Tammikankaan hautausmaalle juuri Kuru-laivan onnettomuuden vainajien muistoksi pystytetyn muistomerkin johdosta, hän sanoo.</p>
<p>Kastari ihmettelee sitä, etteivät kurulaiset ole nostaneet meteliä tärkeän muistomerkin puolesta.</p>
<p>– Minusta kurulaisten on nyt ryhdistäydyttävä ja koottava voimansa yhteen, jotta Kuru-laivan haaksirikon muistomerkki saadaan asianmukaiseen kuntoon, filosofian tohtori herättelee.</p>
<p>Kastari toivoo, että Ylöjärven evankelisluterilainen seurakunta ja siihen kuuluva Kurun kappeliseurakunta tarttuisivat ripeästi toimeen turmellun muistomerkin kunnostamiseksi.</p>
<p>Kurun Tammikankaan hautausmaassa on 38 vainajan viimeinen leposija.  Uhrien yhteishaudat ovat myös Tampereen Kalevankankaalla, Teiskossa, Länsi-Teiskossa, Ruovedellä ja Ylöjärvellä. Uhreja on haudattu myös vainajien sukuhautoihin.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_26198" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2017/02/15/ylojarven-kirkoissa-ei-vihita-samaa-sukupuolta-olevia/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/07-Tasa-arvoinen-avioliitto-320x209.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/02/15/ylojarven-kirkoissa-ei-vihita-samaa-sukupuolta-olevia/">Ylöjärven kirkoissa ei vihitä samaa sukupuolta olevia</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/02/15/ylojarven-kirkoissa-ei-vihita-samaa-sukupuolta-olevia/">Ylöjärven kirkoissa ei vihitä samaa sukupuolta olevia</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2017/02/15/ylojarven-kirkoissa-ei-vihita-samaa-sukupuolta-olevia/">Maaliskuun alussa voimaan astuva sukupuolineutraali avioliittolaki ei muuta Ylöjärven seurakunnan käytäntöjä. Piispainkokouksen ohjeesta papit eivät vihi samaa sukupuolta olevia, mutta vapaamuotoinen siunaus- ja rukoushetki voidaan järjestää.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-26198" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Ylöjärven kirkoissa ei vihitä samaa sukupuolta olevia</h1><p class="byline vcard"><time class="updated" datetime="2017-02-15" pubdate>15.2.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/susannaviljanen/" title="Kirjoittanut: Susanna Viljanen" rel="author">Susanna Viljanen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/paauutinen/" rel="category tag">Pääuutinen</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Maaliskuun alussa voimaan astuva sukupuolineutraali avioliittolaki ei muuta Ylöjärven seurakunnan käytäntöjä. Piispainkokouksen ohjeesta papit eivät vihi samaa sukupuolta olevia, mutta vapaamuotoinen siunaus- ja rukoushetki voidaan järjestää. Kirkkoherra arvioi, että viimeinen rivi aiheesta on vielä kirjoittamatta.</h5>
<div id="attachment_26199" style="width: 450px" class="wp-caption alignleft"><img class=" wp-image-26199" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/07-Tasa-arvoinen-avioliitto-680x445.jpg" alt="Tasa-arvoinen avioliitto" width="440" height="302" /><p class="wp-caption-text">Sukupuolineutraali avioliittolaki haastaa evankelisluterilaista kirkkoa. Ylöjärven seurakunta aikoo noudattaa piispainkokouksen antamaa ohjetta olla vihkimättä homo- ja lesbopareja.</p></div>
<p>Moni rekisteröidyssä parisuhteessa samaa sukupuolta olevan puolison kanssa elävä valmistelee lähiviikkoina häitä. Sukupuolineutraali avioliittolaki astuu voimaan 1. maaliskuuta, ja odotettavissa on, että etenkin Helsingin seudulla avioliitto-oikeutta käytetään aluksi ahkerasti.<br />
Samaa sukupuolta olevien parien avioliittoon vihkiminen tapahtuu maistraatissa. Kirkollinen vihkiminen ei ole heille ainakaan periaatteessa mahdollista.<br />
– Piispainkokouksen antama ohje oli aivan selkeä: papeilla ei ole lupaa vihkiä samaa sukupuolta olevia pareja. Ylöjärven seurakunta ei ole irrallaan kirkosta, kirkkoherra Kimmo Reinikainen linjaa.<br />
– Yhteinen rukoushetki kuuluu edelleen kirkon käytäntöihin, ja jokainen pappi voi tehdä oman ratkaisunsa sen suhteen, miten itse tässä asiassa toimii, hän lisää.<br />
Kirkossa vihkiminen ei onnistu periaatteessa Tampereellakaan. Tuomiorovasti Olli Hallikainen kertoo, että seurakuntien tilat ovat toki avoinna kaikkien hääjuhlille.<br />
– Käytännössä voidaan tehdä niin, että maistraatin virkamies vihkii parin, minkä jälkeen pappi pitää rukoushetken ja siunaa heidät. Parisuhteensa rekisteröineitä, joiden kanssa on pidetty rukoushetki, on ollut Tampereella vuosittain muutamia, tuomiorovasti Hallikainen kertoo.<br />
Kaikissa seurakunnissa ei aiota olla yhtä kuuliaisia piispainkokoukselle. Tammikuussa pääkaupunkiseudulla toteutetussa kyselyssä kävi ilmi, että samaa sukupuolta olevia pareja voidaan Helsingissä vihkiä kuudessa kirkossa ja Vantaalla yhdessä. Ylöjärveläisittäin lähin vihkijä on Tampereella, jossa yksi pappi on ilmoittanut vihkivänsä samaa sukupuolta olevia pareja.<br />
Papit, jotka ovat julkisesti ilmoittaneet vihkivänsä samaa sukupuolta olevia pareja, löytyvät netistä osoitteesta sateenkaaripapit.wordpress.com. Ylöjärveläisten pappien nimiä listalta ei ainakaan toistaiseksi löydy.</p>
<div id="attachment_26200" style="width: 444px" class="wp-caption alignleft"><img class=" wp-image-26200" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/07-Leena-Jalkanen-680x453.jpg" alt="Leena Jalkanen" width="434" height="278" /><p class="wp-caption-text">Kurun kappalainen Leena Jalkanen ajattelee kirkon olevan kokonaisuutena niin paljon suurempi asia kuin kysymys sukupuolineutraalista avioliitosta, ettei hän itse näe syytä poiketa asiassa kirkon linjasta.</p></div>
<h3>Tuomioistuin ratkaisee</h3>
<p>Kimmo Reinikainen muistuttaa, että viimeinen rivi aiheesta on vielä kirjoittamatta. Koska osa papeista on julkisesti ilmoittanut, että aikoo pyydettäessä vihkiä samaa sukupuolta olevia henkilöitä avioliittoon, vihkimisiä tapahtuu varmasti heti maaliskuussa.<br />
Tällöin toimitaan vastoin piispainkokouksen ohjetta, jolloin tuomiokapitulin on puuttumisvelvollisuutensa nojalla tutkittava asia ja annettava siitä jokin tuomio, mahdollisesti kurinpitorangaistus.<br />
Reinikainen pitää selvänä, että joku valittaa tuomiokapitulin päätöksestä, jolloin asia etenee hallinto-oikeuteen. Siellä ratkaistaan, onko kapitulilla ollut työlainsäädännön ja kirkon omien sääntöjen perusteella oikeus ojentaa seurakunnan työntekijää kyseisessä asiassa. Lopulta korkein oikeus ratkaisee, kuinka rangaistavaa mies- tai naisparin vihkiminen kirkossa on.<br />
– Käytännössä siis tuomioistuin määrittää, oliko papin toiminta hyväksyttävää vai ei. Se ei minusta ole hyvä asia, Kimmo Reinikainen harmittelee.<br />
Lain mukaan jokaisella uskonnollisella yhdyskunnalla on oikeus päättää oma kantansa asiaan. Kirkkoherran mielestä on mahdollista, että jatkossa eri hiippakunnissa muodostuu erilaisia käytäntöjä.<br />
– Vihkipapin ja -kirkon voi varata mistä tahansa, eli ei tarvitse olla kyseisen seurakunnan jäsen. Myös avioliiton esteiden tutkinta voidaan tehdä missä vain, kirkkoherra Reinikainen toteaa.<br />
Niissäkin Helsingin seurakunnissa, jotka ovat jo ilmoittaneet, että niiden kirkoissa saa vihkiä samaa sukupuolta olevia pareja, papilla on oikeus päättää asiasta omasta puolestaan. Jos pappi katsoo, ettei voi vihkimistä suorittaa, hänellä ei ole siihen velvollisuutta eikä pelkoa sanktiosta.<br />
– Voi käydä niin, että jatkossa tietyt papit profiloituvat näiden vihkimisten tekijöiksi.</p>
<h3>Periaatteen kysymys</h3>
<p>Valtakunnallisesta mediakohusta huolimatta Ylöjärven seurakunnassa aihe on ollut tapetilla niin vähän, ettei kirkkoherrallakaan ole selkeää mielikuvaa siitä, ketkä Ylöjärven papeista olisivat halukkaita vihkimään mies- tai naispareja, tai rukoilemaan näiden rekisteröidyn parisuhteen tai avioliitton puolesta.<br />
– Emme juuri ole keskenämme puhuneet omista kannoistamme. Tiedän, että papeilla on erilaisia mielipiteitä, mutta he ovat osanneet käsitellä asiaa toinen toistensa näkemyksiä arvostaen. Ymmärrämme, että näkökulmat eivät muutu väittelemällä vaan ajan kanssa, jos ovat muuttuakseen.<br />
Kirkkoherra kertoo, että seurakunnan papit ovat yhdessä kokouksessaan pohtineet, mitä lakimuutos käytännössä tarkoittaa. Koska piispainkokouksen lausunto oli selkeä ”ei” vihkimisille, asiasta ei ole tarvinnut sen kummemmin keskustella.<br />
Mahdollisia parisuhteiden puolesta pidettyjä rukoushetkiäkään ei tilastoida erikseen, joten niidenkään lukumäärästä ei ole tietoa.<br />
– En ole kuullut Ylöjärvellä yhdestäkään. Kyllä tämä meille on enemmän periaatteellinen kuin käytännön kysymys, Kimmo Reinikainen toteaa.</p>
<div id="attachment_26201" style="width: 283px" class="wp-caption alignleft"><img class=" wp-image-26201" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/02/07-Johannes-Riuttala-453x680.jpg" alt="Johannes Riuttala" width="273" height="474" /><p class="wp-caption-text">Viljakkalan kappalainen Johannes Riuttala uskoo, ettei sukupuolineutraali avioliittolaki herätä intohimoja hänen reviirillään.</p></div>
<h3>Kirkko ratkaisee yhteisen kannan</h3>
<p>Kuten hengellisiin asioihin liittyvissä kysymyksissä aina sekä sukupuolineutraalin avioliiton kannattajat että vastustajat ovat perustelleet omaa kantaansa Raamatusta löytyvin ajatuksin. Kirkkoherra Reinikainen muistuttaa, että kirkko on se, joka yhteisesti tulkitsee kunakin aikana Raamattua.<br />
Hän myöntää, että piispainkokouksen kielteinen päätös teki särön kirkon sanomaan kaikkien ihmisten tasapuolisesta kohtelusta.<br />
– Toisaalta kirkkolaiva kulkee kaksituhattavuotisessa kurssissa, ja meidän kvartaalimmekin on kaksisataaviisikymmentä vuotta. Näyttää siltä, että tarvitsemme kaikessa aikaa uuden omaksumiseen, Kimmo Reinikainen toteaa.<br />
– Silti olisin toivonut avoimempaa ja suoraselkäisempää päätöksentekoa. Tämä ei ole pelkästään juridinen vaan ennen kaikkea hengellinen kysymys. Meillä on kristittyjä, identiteetiltään homoseksuaalisia ihmisiä, joille avioliiton siunaus on tärkeä asia, kirkkoherra miettii.</p>
<h3>Käytännössä harvinainen</h3>
<p>Kurun kappeliseurakunnan arjessa samaa sukupuolta olevien rekisteröidyt suhteet tai avioliitot eivät ole olleet ajankohtainen asia. Kappalainen Leena Jalkanen ei muista, että edes pappien kesken olisi käyty keskustelua siitä, kuka olisi valmis vihkimään mies- tai naispareja, jos sellainen tilanne eteen tulisi.<br />
– Minulta ei ole koko pappisurani aikana kertaakaan pyydetty samaa sukupuolta oleville siunaamista tai rukoushetkeä. Kerran aiheesta keskusteltiin, kun kastoin tällaisen pariskunnan lapsen, mutta sekään ei edennyt jutustelua pidemmälle, kappalainen Leena Jalkanen kertoo.<br />
– Itse ajattelen, että kirkko on kokonaisuutena niin paljon suurempi asia kuin tämä yksi kysymys, etten näe syytä itse poiketa tässä kirkon linjasta. Vihkimiseen en siis voisi suostua, mutta rukoilemaan olen aina valmis. Ymmärrän toki, että yksilötasolla tämä on iso ja merkittävä asia.<br />
Jalkanen on iloinen siitä, että Ylöjärvellä koko kysymys on hoidettu hyvässä hengessä ja ilman vastakkainasettelua. Myös valtakunnan tasolla kärkkäänä ja tunteikkaana alkanut keskustelu on hänen mielestään edetessään muuttunut aidoksi argumentoinniksi ja vuorovaikutukseksi.<br />
Kurun kappeliseurakunnan papin mielestä kirkon on hyväkin edetä asiassa rauhallisemmin kuin muu yhteiskunta etenee.<br />
– Yhteiskunta vyöryy kiihkeällä vauhdilla eteenpäin, mutta kirkon rooli on rauhallisesti miettiä omat perustelunsa ja tehdä ratkaisunsa ajan kanssa, Leena Jalkanen sanoo.<br />
Viljakkalan kappalainen Johannes Riuttala ei hänkään ole joutunut vastaamaan aihetta koskeviin kyselyihin.<br />
– Näen, että tällaiset marginaali-ilmiöt nousevat esiin lähinnä isoissa kaupungeissa. Eivät nämä vaikuta tavallisen viljakkalalaisen elämään millään lailla, Riuttala arvioi.<br />
– Se on harmillista, että tämä keskustelu on repinyt kirkkoa ja tekee niin varmasti vielä pitkään. Naispappeuskin jakaa edelleen mielipiteitä, vaikka se on virallisesti sinetöity asia ja arkipäivää. Vaarana on, että jokin osapuoli päätyy muodostamaan omia yhteisöjään ja kirkosta tulee läpikulkulaitos, joka ei merkitse kummallekaan joukolle mitään.<br />
Kollegoidensa tavoin Riuttala on iloinen siitä, että ylöjärveläiset papit eivät ole lähteneet riitelemään asiasta.<br />
– Koirat haukkuvat, ja karavaani kulkee. Toistaiseksi meillä on esimieheltämme eli piispainkokoukselta selkeä ohje, mutta jossain vaiheessa jokainen teologi joutuu varmasti ratkaisemaan omantunnon ja lain pohjalta, mikä on oikein ja järkevää, kappalainen ennustaa.</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor"><a href='http://www.radios.co.ve/' rel='external nofollow' class='url'>online radio</a></span>:  "<a href="http://ylojarvenuutiset.fi/2016/05/26/ylojarvi-haluaa-digikehityksen-karkeen/#comment-3544">&#8230;[Trackback]
[&#8230;]The entire glance of your site is wonderful, let smartly as the content!...</a>"</li><li class="recentcomments"><span class="commentauthor">Säälittävää</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/15/jumalanpalvelus-osaksi-arkielamaa/#comment-3543">&#8221;Jumalanpalvelus osaksi arkielämää&#8221;, paitsi tietenkin sukupuolivähemmistöille, joita kir...</a>"</li><li class="recentcomments"><span class="commentauthor">Mamma</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/15/ylojarven-kirkoissa-ei-vihita-samaa-sukupuolta-olevia/#comment-3542">Erinomainen syy erota kirkosta, jos ei satojen eurojen vuosittainen kirkollisvero vielä ole saanut e...</a>"</li><li class="recentcomments"><span class="commentauthor">Veijo Rönkkö</span>:  "<a href="http://ylojarvenuutiset.fi/2016/05/04/syvalle-vastenmieliseen-ilmioon/#comment-3538">Kiitos kirjan kirjoittajalle. Tämä on hyvin koskettava tarina tämän päivän koulunkäyntiä.</a>"</li><li class="recentcomments"><span class="commentauthor">Simo</span>:  "<a href="http://ylojarvenuutiset.fi/2017/02/01/korkea-aika-miettia-omavaraisuutta/#comment-3536">Omavaraisuus on se kaikista surkein vaihtoehto yrittää viedä tärä asiaa parempaan suuntaan. Vrt. P.K...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/sahko-ja-teleurakointia/">Sähkö- ja teleurakointia<div class="product_company rtm_sy_item_details">STU Haanpää Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/jata-karvasuksen-valinta-ammattilaisille/">Jätä karvasuksen valinta ammattilaisille!<div class="product_company rtm_sy_item_details">J Sport</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/puutoimessa-paneeli-ja-listahulinat/">Puutoimessa Paneeli- ja listahulinat!<div class="product_company rtm_sy_item_details">Puutoimi Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/ala-anna-pakkasen-kuivattaa-hiuksiasi-2/">Älä anna pakkasen kuivattaa hiuksiasi!<div class="product_company rtm_sy_item_details">Hiusstudio Tia</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/kulmiensilmien-ylarajaus-kestopigmentointi/">Kulmien+silmien ylärajaus, kestopigmentointi <span class="item_price">500,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Good Feelings Center</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/lahes-180-vaihtoautoa-jokaiselle-jotakin/">Lähes 180 vaihtoautoa - Jokaiselle jotakin!<div class="product_company rtm_sy_item_details">Hämeen Vaihtarit Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/autopesua/">Autopesua<div class="product_company rtm_sy_item_details">AMZ pesu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/oljypoltinhuollot/">Öljypoltinhuollot<div class="product_company rtm_sy_item_details">Säiliötarkastus Jussi Koskinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/rakennus-ja-kattotoita/">Rakennus- ja kattotöitä<div class="product_company rtm_sy_item_details">Parke Rakenne Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/sukkien-tehtaanmyymala-2/">Sukkien tehtaanmyymälä<div class="product_company rtm_sy_item_details">Sukkamestarit Oy</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> Vuokralle tarjolla luhtitalosta tilava kaksio Haavistolta. Lähes uusi huoneisto. Oma parveke. Tiedustelut p. 0400 237 519.</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-50" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ace4d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace4d46d' border='0' alt='' /></a></noscript></div>
		</div><!-- ELECTION ADS FILTER --><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi<br />
<br />
POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi<br />
<br />
AVOINNA<br />
Ma–To klo 8–16<br />
Pe 8–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
 010 5844 570 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text"><h4>MEDIAT</h4>			<div class="textwidget"><a href="http://www.suurtampere.fi">Suur-Tampere-lehti</a><br />
<a href="http://www.ideaparkuutiset.fi">Ideapark Uutiset</a><br />
<a href="http://www.akaanseutu.fi">Akaan Seutu</a><br />
<a href="http://www.lvs.fi">Lempäälän-Vesilahden Sanomat</a><br />
<a href="http://www.shl.fi">Sydän-Hämeen Lehti</a><br />
<b><font color="#00589b">Ylöjärven Uutiset</font></b><br />
<a href="http://www.radiosun.fi">Radio SUN</a><br />
<a href="http://www.wave100.fi">Wave 100</a><br /></div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA YLÖJÄRVEN UUTISTEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="alignnone wp-image-21021" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 33/160 queries in 0.512 seconds using memcache

 Served from: ylojarvenuutiset.fi @ 2017-02-22 18:55:22 by W3 Total Cache -->