<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  E-kysely kartoitti nuorison vointia - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-114x114.png" />
<link rel="pingback" href="http://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="http://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="http://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; E-kysely kartoitti nuorison vointia kommenttien syöte" href="http://ylojarvenuutiset.fi/2017/01/21/e-kysely-kartoitti-nuorison-vointia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="http://ylojarvenuutiset.fi/2017/01/21/e-kysely-kartoitti-nuorison-vointia/" />
<link rel='shortlink' href='http://ylojarvenuutiset.fi/?p=25478' />
<link rel="alternate" type="application/json+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F01%2F21%2Fe-kysely-kartoitti-nuorison-vointia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F01%2F21%2Fe-kysely-kartoitti-nuorison-vointia%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : '96ff64454d'
 };
</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/tausta_talvi_web.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-25478 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ad44e617&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad44e617' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Lauantai<br/>21.01.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-16197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197"><a href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-18772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772"><a href="http://ylojarvenuutiset.fi/info/">Info</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Lauantai 21.01.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-23083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083"><a href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="/nakoislehdet">Arkisto</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-19766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766"><a href="http://ylojarvenuutiset.fi/sovellus/some/">Someseinä</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Lauantai 21.01.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316" role="presentation"><a role="menuitem" class="menu-link" href="/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/sovellus/some/">Someseinä</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25" role="presentation"><a role="menuitem" class="menu-link" href="/mediatiedot">Mediatiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/info/">Info</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">
				<div id="inner-content" class="wrap clearfix">
					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-25478" class="clearfix post-25478 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-hyvinvointi tag-hyvinvointikartta tag-kouluterveydenhuolto tag-kysely tag-terveydenhuolto tag-ylojarven-yhtenaiskoulu neighborhoods-soppeenmaki neighborhoods-ylojarvi-2 layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">E-kysely kartoitti nuorison vointia</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F01%2F21%2Fe-kysely-kartoitti-nuorison-vointia%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F01%2F21%2Fe-kysely-kartoitti-nuorison-vointia%2F&amp;text=E-kysely+kartoitti+nuorison+vointia" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=E-kysely+kartoitti+nuorison+vointia+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F01%2F21%2Fe-kysely-kartoitti-nuorison-vointia%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-01-21" pubdate>21.1.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/helka/" title="Kirjoittanut: Helka Pylkkö" rel="author">Helka Pylkkö</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></span><meta itemprop="datePublished" content="2017-01-21T14:30:46+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="E-kysely kartoitti nuorison vointia"/>	
									<h5>Ylöjärven yhtenäiskoulussa testattu sähköinen hyvinvointikysely osoittautui kelpo työkaluksi, joka kannattaa valjastaa käyttöön.</h5>
<div id="attachment_25479" style="width: 410px" class="wp-caption alignleft"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454.jpg"><img class="size-medium wp-image-25479" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454-400x267.jpg" alt="hyvinvointikartta, hyvinvointi, terveydenhuolto, kouluterveydenhuolto, Ylöjärven yhtenäiskoulu, kysely" width="400" height="267" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5454-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">Terveydenhoitaja Laura Lintusen (vas.) ja rehtori Satu Sepänniitty-Valkaman mielestä näppärä hyvinvointikartta on hyödyllinen lisä muiden kyselyiden rinnalle. He toivovat muiltakin kyselyiltä kätevää sähköisyyttä, joskin näkevät haasteen salasanaviidakossa.</p></div>
<p>&#8221;Syötkö aamupalaa?&#8221; Klik. &#8221;Onko sinun vaikeaa nukahtaa iltaisin?&#8221; Klik. &#8221;Käytätkö päihteitä?&#8221; Klik.</p>
<p>Ylöjärven yhtenäiskoulun kahdeksasluokkalaiset klikkailivat taannoin vastaukset hyvinvointia koskeviin kysymyksiin e-palvelussa. Aina, kun jokin yhdeksästä osiosta päättyi, sai oppilas alustavan palautteen liikennevaloin.</p>
<p>– Punainen valo tuli, jos oli paljon huolta, keltainen, jos oli vähän parannettavaa, ja vihreä, jos asiat olivat pääpiirteittäin kunnossa, terveydenhoitaja Laura Lintunen kuvaa.</p>
<p>Koulu toimi uudisraivaajana, Ylöjärvi näet kokeili nyt ensimmäisenä pirkanmaalaiskuntana muun muassa Raumalla jo käytettyä sähköistä nuorten hyvinvointikarttaa.</p>
<h3>Oppilaan tarpeet esiin</h3>
<p>Kokeilu sujui hyvin. E-ohjelma toimi terveystiedon tunneilla vastailtaessa kitkatta.</p>
<p>– Ohjelma oli sujuva ja helppo käyttää, Lintunen toteaa simppelisti etenevästä kyselystä, joka on nettimaailmaan tottuneille nuorille mutkaton purtava.</p>
<p>Oppilaat myös suhtautuivat kyselyyn vastaanottavaisesti.</p>
<p>– Yleistunnelma oli sellainen, että oppilaat heti kirjautuivat sisään ja lähtivät täyttelemään.</p>
<p>Ohjelman avulla kouluterveydenhuolto näkee kätevästi kunkin oppilaan tilanteen ja tarpeet. Ensinnäkin paljon punaista merkkivaloa saaneet oppilaat nousevat terveyshenkilöstölle suodattuvan listan kärkeen.</p>
<p>– Kysely helpottaa oppilaan pääsyä tuen piiriin. Voidaan kohdentaa terveystarkastuksia.</p>
<p>Toisekseen ohjelma auttaa pääsemään ripeästi kartalle uusien oppilaiden voinnista. Vuosittaistarkastuksessa taas on näppärää tsekata oppilaan tiedot ja poimia olennaisia kohtia. Ajan oloon voidaan vertailla eri kyselykerroilla ruksittuja vastauksia.</p>
<h3>Apusilmä koululle</h3>
<p>Hyödyt eivät jää vain yksilötasolle. Ohjelmisto tuottaa ryhmäkohtaista tietoa vaikkapa sukupuolittain tai luokittain.</p>
<p>Tämä auttaa puntaroimaan arkihavaintoja: varmistumaan epäillyistä huolenaiheista ja sitten tarttumaan niihin tai toisaalta huomaamaan havainnot hudeiksi.</p>
<p>– Vaikutelma tulee nuorilta itseltään eikä ole ulkopuolinen mututuntuma, rehtori Satu Sepänniitty-Valkama sanoo.</p>
<p>Ryhmäkohtaista tietoa voi hyödyntää myös vaikkapa terveystiedon tuntien ja vanhempainiltojen suunnittelussa, tai sen avulla voi äkätä esimerkiksi luokan tarpeen kuraattorituokiolle.</p>
<p>– Ohjelma on loistava väline tällaiseen. Aiemmin olemme joutuneet kasaamaan tiedot useista lähteistä.</p>
<p>Rehtori toivookin ohjelman jäävän käyttöön sekä leviävän muuallekin. Toive saa vastakaikua rahoitusta järjestelevältä johtavalta ylilääkäriltä Juuso Rajalalta.</p>
<p>– Tavoite on tuoda hyvinvointikartta kaikkiin Ylöjärven yläkouluihin tänä vuonna.</p>
<p>Linjauksia muista ikäryhmistä ei tällä haavaa ole.</p>
<script>rtm_popinc(25478,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://ylojarvenuutiset.fi/hakusanat/hyvinvointi/" rel="tag">hyvinvointi</a> <a href="http://ylojarvenuutiset.fi/hakusanat/hyvinvointikartta/" rel="tag">hyvinvointikartta</a> <a href="http://ylojarvenuutiset.fi/hakusanat/kouluterveydenhuolto/" rel="tag">kouluterveydenhuolto</a> <a href="http://ylojarvenuutiset.fi/hakusanat/kysely/" rel="tag">kysely</a> <a href="http://ylojarvenuutiset.fi/hakusanat/terveydenhuolto/" rel="tag">terveydenhuolto</a> <a href="http://ylojarvenuutiset.fi/hakusanat/ylojarven-yhtenaiskoulu/" rel="tag">Ylöjärven Yhtenäiskoulu</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F01%2F21%2Fe-kysely-kartoitti-nuorison-vointia%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F01%2F21%2Fe-kysely-kartoitti-nuorison-vointia%2F&amp;text=E-kysely+kartoitti+nuorison+vointia" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=E-kysely+kartoitti+nuorison+vointia+http%3A%2F%2Fylojarvenuutiset.fi%2F2017%2F01%2F21%2Fe-kysely-kartoitti-nuorison-vointia%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-39" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/07/YU_Klikkaa_ja_lataa.jpg" width="100%" /></a>

</div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e9d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e9d1' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/21/e-kysely-kartoitti-nuorison-vointia/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='25478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-48" class="widget widget_text">			<div class="textwidget"><a href="/tilaa-lehti"><img src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/tilaa_lehti_nappi.jpg"></a></div>
		</div><!-- page-sidebar .widget --><div id="text-46" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=68");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=abca449f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=68&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abca449f' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/01/21/e-kysely-kartoitti-nuorison-vointia/">E-kysely kartoitti nuorison vointia <span class="published">14:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/01/20/hyvinvointia-ruohonjuurilinjoin/">Hyvinvointia konkreettisin linjoin <span class="published">20.1. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/01/19/vaalit-lahestyvat-karkiteemat-kirkastuvat/">Vaalit lähestyvät – kärkiteemat kirkastuvat <span class="published">19.1. 10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/01/18/edelleen-euromaster-areena/">Edelleen Euromaster Areena <span class="published">18.1. 19:17</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/01/18/puuhaa-ja-porinaa-yli-sukupolvien/">Puuhaa ja porinaa yli sukupolvien <span class="published">18.1. 14:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-19" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy19" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Polttopisteenä Ylöjärvi</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy19_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy19-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy19-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-polttopisteena-ylojarvi "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/01/17/polttopisteena-ylojarvi-carsport-design-pitaa-jokaisen-tyontekijansa-kunniassa/">Polttopisteenä Ylöjärvi: Carsport Design pitää jokaisen työntekijänsä kunniassa <span class="published">17.1. 15:25</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/01/10/polttopisteena-ylojarvi-tulevaisuuden-ylojarvi-saa-simppelin-organisaation/">Polttopisteenä Ylöjärvi: Tulevaisuuden Ylöjärvi saa simppelin organisaation <span class="published">10.1. 15:16</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/01/03/polttopisteena-ylojarvi-kunnat-uudistuvat-rajujen-saneerausohjelmien-turvin/">Polttopisteenä Ylöjärvi: Kunnat uudistuvat rajujen saneerausohjelmien turvin <span class="published">3.1. 15:57</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2016/11/29/polttopisteena-ylojarvi-onneksi-meilla-on-avant-tecno/">Polttopisteenä Ylöjärvi: Onneksi meillä on Avant Tecno <span class="published">29.11. 15:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2016/11/22/polttopisteena-ylojarvi-voionmaan-opiston-kiinteistot-uuteen-kayttoon/">Polttopisteenä Ylöjärvi: Voionmaan opiston kiinteistöt uuteen käyttöön <span class="published">22.11. 15:48</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy19_tabs() {
	jQuery('#rtm_sy19_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy19_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-42" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a6b11031&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b11031' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-38" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2017/01/21/e-kysely-kartoitti-nuorison-vointia/">E-kysely kartoitti nuorison vointia <span class="published">14:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2017/01/20/hyvinvointia-ruohonjuurilinjoin/">Hyvinvointia konkreettisin linjoin <span class="published">20.1. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2017/01/19/vaalit-lahestyvat-karkiteemat-kirkastuvat/">Vaalit lähestyvät – kärkiteemat kirkastuvat <span class="published">19.1. 10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2017/01/18/edelleen-euromaster-areena/">Edelleen Euromaster Areena <span class="published">18.1. 19:17</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2017/01/18/puuhaa-ja-porinaa-yli-sukupolvien/">Puuhaa ja porinaa yli sukupolvien <span class="published">18.1. 14:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_25450" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2017/01/20/hyvinvointia-ruohonjuurilinjoin/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/01/20/hyvinvointia-ruohonjuurilinjoin/">Hyvinvointia konkreettisin linjoin</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2017/01/20/hyvinvointia-ruohonjuurilinjoin/">Hyvinvointia konkreettisin linjoin</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2017/01/20/hyvinvointia-ruohonjuurilinjoin/">Ylöjärven hyvinvointikertomus vuosille 2017–2020 pureutuu yleistason linjauksiin aidoin ruohonjuuritoimenpitein. Nyt tehdään terveellistä, turvallista ja sujuvaa arkea.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-25450" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Hyvinvointia konkreettisin linjoin</h1><p class="byline vcard"><time class="updated" datetime="2017-01-20" pubdate>20.1.2017</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/helka/" title="Kirjoittanut: Helka Pylkkö" rel="author">Helka Pylkkö</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a>, <a href="http://ylojarvenuutiset.fi/aiheet/videojutut/" rel="category tag">Videojutut</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Ylöjärven hyvinvointikertomus vuosille 2017–2020 pureutuu yleistason linjauksiin aidoin ruohonjuuritoimenpitein. Nyt tehdään terveellistä, turvallista ja sujuvaa arkea.</h5>
<div id="attachment_25451" style="width: 410px" class="wp-caption alignleft"><a href="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537.jpg"><img class="size-medium wp-image-25451" src="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537-400x267.jpg" alt="hyvinvointikertomus, hyvinvointi, Soile Vuolle, Ylöjärven kaupunki, liikunta, terveys, elintavat" width="400" height="267" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2017/01/IMG_5537-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">Hyvinvointikoordinaattori Soile Vuolle muistuttaa Ylöjärven lukuisista hyvinvointia virittävistä palveluista, kuten liikunta- ja kulttuuritarjonnasta.</p></div>
<p>Jos lähivuosiksi laadittua hyvinvointikertomusta katsoo, näkyy ylöjärveläisille monta ovea hyvään oloon. Moni asia pysyy reilassa, ja monta asiaa rukataan ehommaksi.</p>
<p>Suuntaviivojen sujuessa esimerkiksi liikuntapaikkojen käyttöaste pysyy korkeana. Näiden ynnä kulkuväylien kunnossapito takaa kaikille mahdollisuuksia liikkumisen iloon.</p>
<p>Hyvään vauhtiin päässyttä hankerahoitusten haalimista jatketaan. Lisäeuroja voitaisiin hakea vaikkapa syrjäytymisen ehkäisyyn.</p>
<p>Työttömille tarjotaan yhä terveyspalveluita. Lastensuojelua puolestaan petrataan satsaamalla välttämättömien toimien jälkeiseen arkielämän suunnitteluun eteenpäin. Ja lista jatkuu.</p>
<h3>Luistavaa arkea</h3>
<p>Lakisääteisen hyvinvointikertomuksen tulevien vuosien painopisteiksi on valittu terveelliset elintavat, turvallisuus ja arjessa pärjääminen.</p>
<p>Pureudutaan siis liikuntaan, ravitsemukseen ja päihteettömyyteen. Tarkataan yhtä lailla ympäristön kuin vaikka kotiasumisen turvallisuutta. Tuetaan koululaisten ja vanhusten arkea, ehkäistään työttömyyttä, puraistaan köyhyyttä&#8230;</p>
<p>Painopisteiden valinta perustuu Ylöjärveltä, Pirkanmaalta ja tutkimuksista kumpuavaan tietoon ihmisten terveydentilasta. On poimittu asioita, jotka ovat hyvinvoinnin kannalta ajankohtaisia ja olennaisia.</p>
<p>– Ei ole järkeä valita painopistettä, jossa ei ole mitään tehtävää. Pyrkimyksenä on myös terveyserojen kaventaminen, hyvinvointikoordinaattori Soile Vuolle perustelee.</p>
<p>Hän uskoo asiakirjan aidosti toimivan. Se ei ole vain liuta yleviä fraaseja.</p>
<p>– Tämä on konkreettinen asiakirja, joka velvoittaa eri toimialueilla toimivia ihmisiä. Olen saanut palautetta, että kertomus on konkreettinen ja toteutettavissa oleva.</p>
<p>On siis kirjattu käytännön toimenpiteitä, kuten suunterveystottumusten edistäminen kouluvalistuksella ja ympäristön viihtyvyydestä huolehtiminen. Kaikkea myös mitataan ja arvioidaan.</p>
<h3>Sote yhä mukana</h3>
<p>Asiakirjan todetaan vaikuttavan sotemenoihin ja antavan osviittaa tuleviin sotekuluihin.</p>
<p>Vaikka soteuudistus aiotaan tuoda käytäntöön jo vuonna 2019, on lähivuosien suunnitelma paitsi pakollinen myös tarpeellinen.</p>
<p>– Hyvinvointityö on jatkuvaa. Ei voi tulla parin vuoden katveaikaa, jolloin ei tehdä mitään. Ja kertomusta noudatetaan uudistuksen jälkeen myös maakuntatasolla, ehkä tarkennuksin ja lisäyksin.</p>
<p>Vuolle myös huomauttaa, ettei kertomus pureudu vain sotepalveluihin. Hyvinvointia edistävät monet kunnalla pysyvät toimialat liikuntapalveluista vaikkapa ympäristö- ja kulttuuripalveluihin. Siksi on luontevaa, että kertomuskauden päätyttyäkin asiakirjan laadinta säilyy kunnan tehtävänä.</p>
<p>Myös soteasiat on Vuolteen mukaan kirjattava vastakin kunnalliseen suunnitelmaan. Se, miten tämä järjestyy, on ratkaistava luomalla kunnan ja maakunnan välille yhteistyömalli ja valitsemalla, ketkä soteosuuden laativat.</p>
<p>– Kyllä kertomus täytyy tehdä maakunnan ja kunnan vuoropuhelussa. Muuten siitä tulee keinotekoinen ja asukkaan ääni häviää.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_25034" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2016/12/30/ylojarven-vuosi-eput-rokkasi-elama-rullasi/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/12/30/ylojarven-vuosi-eput-rokkasi-elama-rullasi/">Ylöjärven vuosi: Eput rokkasi, elämä rullasi</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/12/30/ylojarven-vuosi-eput-rokkasi-elama-rullasi/">Ylöjärven vuosi: Eput rokkasi, elämä rullasi</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2016/12/30/ylojarven-vuosi-eput-rokkasi-elama-rullasi/">Mistä vuosi 2016 Ylöjärvellä muistetaan? Eppu Normaalista ja poliisiaseman lakkauttamisesta nyt ainakin. Ylöjärven Uutiset koosti vilkkaan uutisvuoden tapahtumista kuvakollaasin.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-25034" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Ylöjärven vuosi: Eput rokkasi, elämä rullasi</h1><p class="byline vcard"><time class="updated" datetime="2016-12-30" pubdate>30.12.2016</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/petri/" title="Kirjoittanut: Petri Karvinen" rel="author">Petri Karvinen</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/paauutinen/" rel="category tag">Pääuutinen</a>, <a href="http://ylojarvenuutiset.fi/aiheet/uutiset/" rel="category tag">Uutiset</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Mistä vuosi 2016 Ylöjärvellä muistetaan? Eppu Normaalista ja poliisiaseman lakkauttamisesta nyt ainakin. Ylöjärven Uutiset koosti vilkkaan uutisvuoden tapahtumista kuvakollaasin.</h5>

		
		<div id='gallery-1' class='gallery galleryid-25034 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Jaakko Löytty" aria-describedby="gallery-1-25054" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3-320x213.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/05-Jaakko-Löytyn-kultt.palk-3.jpg 1308w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25054'>
				Vuonna 2016 Ylöjärvestä puhuttiin valtakunnallisesti enemmän kuin aikoihin. Heti tammikuussa kaupunkilaiset saivat aihetta ylpeyteen, kun gospelmuusikko Jaakko Löytty palkittiin Kirkon kulttuuripalkinnolla. (Kuva: Helka Pylkkö)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Voionmaan opisto" aria-describedby="gallery-1-25055" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3-320x213.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/06-Voionmaan-opisto-3.jpg 1308w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25055'>
				Vakavien tilaongelmien kanssa pitkään tuskaillut Voionmaan opisto löysi keväällä uuden kodin. Iät ja ajat Ylöjärven Kyöstilässä toiminut oppilaitos otti ja muutti Tampereelle. Pahasti stressaantuneelle rehtori Pasi Salmikalliolle (kesk.) ratkaisu oli helpotus. (Kuva: Helka Pylkkö)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Timo Isolähteenmäki, Elovainion liikekeskus" aria-describedby="gallery-1-25056" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus-320x213.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/14-Elovainion-liikekeskus.jpg 1308w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25056'>
				Keväällä Elovainiolla alkoivat pöristä rakennuskoneet. Ohikulkijoita ihmetyttänyt työmaa paljastui pian uuden liikekeskuksen rakennusprojektiksi. Ensi huhtikuussa avautuvaa 6 000 neliömetrin ostoskeidasta rakennetaan yhä. (Kuva: Matti Pulkkinen)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_7099.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_7099-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, koodaaminen, peruskoulu, Ylöjärven Yhtenäiskoulu" aria-describedby="gallery-1-25046" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_7099-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_7099-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_7099-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_7099-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_7099-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_7099-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25046'>
				Hei, sehän liikkuu! Ylöjärven Yhtenäiskoulun Saana Sundvall (vas.), Enna Mäkinen ja Kaisa Manninen pääsivät tutustumaan koodaamisen ihmeelliseen maailmaan jo keväällä. Nyt aine on peruskouluissa pakollinen – joten Ylöjärvellä oltiin jälleen kerran muuta Suomea edellä. (Kuva: Petri Karvinen)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-4.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-4-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Länsilinjat, Terhi Penttilä, Finlayson" aria-describedby="gallery-1-25049" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-4-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-4-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-4-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-4-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-4-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-4-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25049'>
				&#8221;Nysse on tyylikäs!&#8221; Näin totesi Länsilinjat Oy:n ylöjärveläislähtöinen toimitusjohtaja Terhi Penttilä, kun hän teetätti bussiensa sisustukset uusiksi. Finlayson-kuosiset uudet linja-autot tulivat kesän joukkoliikenneuudistuksessa puutarhakaupungin katukuvaan. (Kuva: Petri Karvinen)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-2.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-2-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Eija Rantanen" aria-describedby="gallery-1-25047" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-2-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-2-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-2-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-2-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-2-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-2-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25047'>
				Kesä oli hullunrohkeiden tempausten aikaa. Ylöjärveläiset Eija Rantanen (kuvassa) ja Pasi Collander läksivät kumpikin tahoillaan unohtumattomaan matkaan. Rantanen sotki polkupyörällä Vuorentaustasta Pariisiin ja Collander ajoi Ladalla Vaalimaalta Vladivostokiin. Reissaajista ensiksi mainittu keräsi tempauksellaan rahaa hyväntekeväisyyteen. (Kuva: Petri Karvinen)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_5785-raj.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_5785-raj-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Elenia Oy, Vilpeen sähköasema, Harri Salomäki" aria-describedby="gallery-1-25045" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_5785-raj-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_5785-raj-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_5785-raj-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_5785-raj-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_5785-raj-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/IMG_5785-raj-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25045'>
				Viljakkala tarvitsee virtaa, tuumattiin Elenia Oy:ssä. Sähköverkkoyhtiö investoi Vilpeen sähköaseman uudistamiseen noin miljoona euroa. Välillisesti tuhansien ylöjärveläisten arkeen vaikuttava satsaus näytti hankekehityspäällikkö Harri Salomäen silmiin hyvältä. (Kuva: Kirsi Teiskonlahti)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Eppu Normaali, Martti Syrjä, Eput Ratinassa" aria-describedby="gallery-1-25048" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/kuva1-3-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25048'>
				Ei siitä mihinkään pääse: 2016 oli ennen kaikkea Eppu Normaalin vuosi. Takamaalainen rockbändi juhlisti 40-vuotista taivaltaan keikkojen, elokuvan, valokuvanäyttelyn ja kirjan voimin. Bileistä suurin – Ratinan loppuunmyyty stadionkonsertti – nousi elokuussa Suomen ykköspuheenaiheeksi. Ensi vuonna Ylöjärvellä käynnistetään hanke, joka huipentuu yhtyeen kunniaksi rakennettavaan patsaaseen. (Kuva: Petri Karvinen)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/lipunnosto418.jpg'><img width="267" height="400" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/lipunnosto418-267x400.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Mutalan koulu" aria-describedby="gallery-1-25050" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/lipunnosto418-267x400.jpg 267w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/lipunnosto418-768x1152.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/lipunnosto418-453x680.jpg 453w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/lipunnosto418-80x120.jpg 80w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/lipunnosto418-200x300.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/lipunnosto418-213x320.jpg 213w" sizes="(max-width: 267px) 100vw, 267px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25050'>
				Tältä näyttää Ylöjärven virkein 120-vuotias. Suomen suuriruhtinaskunnan aikaan perustettu Mutalan koulu juhli pyöreitä vuosiaan arvokkaasti uuden lukuvuoden alussa. Syntymäpäivän aluksi nostettiin porukalla lippu salkoon. (Kuva: Vilma Kaura)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/LR-5704.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/LR-5704-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Dolores Hoffmann" aria-describedby="gallery-1-25051" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/LR-5704-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/LR-5704-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/LR-5704-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/LR-5704-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/LR-5704-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/LR-5704-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25051'>
				– Kiitokset, ylöjärveläiset! riemuitsi taiteilija Dolores Hoffmann alkusyksystä. Tallinnassa asuva taituri sai täkäläisellä avustuksella vihdoin valmiiksi työn, jonka tekemisen hän aloitti jo 1970-luvulla. Keskiaikaista Pyhän Hengen kirkkoa koristaa nyt 24-osainen lyijylasi-ikkuna. (Kuva: Matti Pulkkinen)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/DSC0703e.jpg'><img width="400" height="267" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/DSC0703e-400x267.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Ylöjärven poliisiasema, Anne-Marja Sillman" aria-describedby="gallery-1-25053" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/DSC0703e-400x267.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/DSC0703e-768x512.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/DSC0703e-680x454.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/DSC0703e-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/DSC0703e-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/DSC0703e-320x214.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25053'>
				Kaikki loppuu aikanaan – myös Ylöjärvellä. Kuntalaisia jo 30 vuotta palvellut poliisiasema laittoi marraskuussa ovensa kiinni ja sulautui hallinnollisesti Nokian poliisilaitokseen. Säästösyistä tehty muutos veti pitkään Ylöjärvellä työskennelleen Anne-Marja Sillmanin mielen haikeaksi. (Kuva: Petri Karvinen)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/50-Jutta-Gustafsberg.jpg'><img width="400" height="266" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/50-Jutta-Gustafsberg-400x266.jpg" class="attachment-medium size-medium" alt="Vuosi 2016, Vuosi kuvina, Ylöjärven vuosi, Jutta Gustafsberg, Iso-Majajärvi, meditaatiokeskus" aria-describedby="gallery-1-25052" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/50-Jutta-Gustafsberg-400x266.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/50-Jutta-Gustafsberg-768x511.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/50-Jutta-Gustafsberg-680x453.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/50-Jutta-Gustafsberg-120x80.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/50-Jutta-Gustafsberg-200x133.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/12/50-Jutta-Gustafsberg-320x213.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-25052'>
				Kurun perämetsästä kuului vuoden lopulla kummia. Hyvinvointiyrittäjä Jutta Gustafsberg yllätti kaikki ja toi julkisuuteen suunnitelman meditaatiokeskuksen perustamisesta Iso-Majajärven maisemiin. Bisnesnainen aloitti jättimäisen hankkeensa ostamalla järven ja 34 hehtaaria sitä ympäröivää metsää. (Kuva: Pasi Liesimaa / Iltalehti)
				</dd></dl><br style="clear: both" />
		</div>

</section></article></div><!-- END ITEM --><div id="squareblocks_22419" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2016/09/23/vasemmalle-oikealle-ja-viela-kerran-vasemmalle/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196-320x243.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/09/23/vasemmalle-oikealle-ja-viela-kerran-vasemmalle/">Vasemmalle, oikealle ja vielä kerran vasemmalle</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/09/23/vasemmalle-oikealle-ja-viela-kerran-vasemmalle/">Vasemmalle, oikealle ja vielä kerran vasemmalle</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2016/09/23/vasemmalle-oikealle-ja-viela-kerran-vasemmalle/">Viime viikolla vietettiin valtakunnallista liikenneturvallisuusviikkoa, jonka kunniaksi liikenneasiat otettiin taas suurennuslasin alle niin varhaiskasvatuksessa kuin kouluissa.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-22419" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Vasemmalle, oikealle ja vielä kerran vasemmalle</h1><p class="byline vcard"><time class="updated" datetime="2016-09-23" pubdate>23.9.2016</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/vilma/" title="Kirjoittanut: Vilma Kaura" rel="author">Vilma Kaura</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/ihmiset-ja-ilmiot/" rel="category tag">Ihmiset ja ilmiöt</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><h5>Viime viikolla vietettiin valtakunnallista liikenneturvallisuusviikkoa, jonka kunniaksi liikenneasiat otettiin taas suurennuslasin alle niin varhaiskasvatuksessa kuin kouluissa. Tällä kertaa viikon teemana oli tarkkaamattomuus, joka on korostunut liikenteessä entisestään Pokémon Go -pelin julkaisun jälkeen.</h5>
<div id="attachment_22426" style="width: 290px" class="wp-caption alignleft"><img class=" wp-image-22426" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxpyöräpojat2402-322x400.jpg" alt="Samuel Kokkonen ja Joonas Lammi (edessä) kulkevat yhdessä kouluun. Kirkonkylällä asustavat pojat kertovat, että 1,5 kilometrin koulumatka sisältää tien ylityksiä, joilloin pyörät on talutettava." width="280" height="348" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxpyöräpojat2402-322x400.jpg 322w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxpyöräpojat2402-768x954.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxpyöräpojat2402-548x680.jpg 548w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxpyöräpojat2402-97x120.jpg 97w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxpyöräpojat2402-200x248.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxpyöräpojat2402-258x320.jpg 258w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxpyöräpojat2402.jpg 857w" sizes="(max-width: 280px) 100vw, 280px" /><p class="wp-caption-text">Samuel Kokkonen ja Joonas Lammi (edessä) kulkevat yhdessä kouluun. Kirkonkylällä asustavat pojat kertovat, että 1,5 kilometrin koulumatka sisältää tien ylityksiä, joilloin pyörät on syytä taluttaa.</p></div>
<p>Yhtenäiskoulun 2A-luokassa on käynnissä liikennemerkkien kertaustunti. Oppilaat istuvat pulpeteissaan edessään liikennemerkkikartat, joiden perusteella opettaja Jaana Latva-Pukkila kuulustelee, miten merkit ovat lapsilla hallussa.</p>
<p>Heti ensimmäisenä taululle ilmestyy liikennemerkin sijaan kevyen liikenteen liikennevalot, joiden eroa autoilijoiden liikennevaloihin lapset selittävät.</p>
<p>– Autoilijoiden liikennevaloissa on kolme ympyrää, jotka ovat väreiltään punainen, keltainen ja vihreä. Vihreällä mennään ja punaisella pysähdytään, takapenkistä viitataan.</p>
<p>Kuulustelun alle päätyvät myös kielletyn ajosuunnan sekä pyöräilykiellon merkki. Etenkin liikenteen nopeusrajoituksista kertovat merkit saavat oppilaat pohdiskeleviksi.</p>
<p>– Voisitko ajaa pyörällä yli viittäkymppiä, jos tällainen merkki tulisi vastaan? opettaja kysyy ja lisää, että taajama-liikennemerkillä rajatulla alueella yleisrajoitus on 50 kilometriä tunnissa.</p>
<p>Joonas Lammi paljastaa, miten kaverin polkupyörässä oleva nopeusmittari mittasi kerran 39 kilometrin tuntinopeuden poikien polkiessa alamäkeä täysillä.</p>
<p>– No se on jo melko hurja vauhti. Jos sinustakin tulee oikein kilpapyöräilijä ja treenaat maantiellä ajamista, koskevat autoilijoiden nopeusrajoitukset myös sinua, opettaja täsmentää.</p>
<h3>Tarkkaavaisuus on ennakointia</h3>
<p>2A-luokan aamuryhmä on aloittanut jo aiemmin päivällä katukuvan rakentamisen suurelle paperialustalle. Paperille on piirretty autotie risteyksineen, joihin oppilaiden tulisi sijoittaa liikennemerkkejä oikeisiin paikkoihin.</p>
<p>Katukuvaan on ilmestynyt jo bussipysäkit molemmille puolille tietä sekä suojatiemerkit. Koko katukuva pyritään rakentamaan todellisuutta heijastavaksi ihmisineen, rakennuksineen ja autoineen. Liikennemerkkejä liimattaessa kerrataan turvallisia liikennesääntöjä, joita oppilaat ovat opetelleet aina esikoulusta asti.</p>
<p>– Meille on sanottu, että liikenteessä tärkeintä on tarkkaavaisuus, iltapäiväryhmässä askartelevat Samuel Kukkonen ja Joonas Lammi sanovat oppineensa.</p>
<p>Pojat osuvat naulan kantaan, sillä liikenneturvallisuusviikon teemana on juuri tarkkaavaisuus liikenteessä. Pojat selittävät, että heille tarkkaavaisuus tarkoittaa ennakoimista liikenteessä.</p>
<p>– Pyörän selästä pitää nousta aina ennen suojatietä. Sitten katsomme monta kertaa vasemmalle ja oikealle ennen kuin talutamme pyörät tien yli, turvalliset liikennesäännöt hallitseva kaksikko kertoo yhteen ääneen.</p>
<h3>Puhelin visusti repussa</h3>
<div id="attachment_22424" style="width: 360px" class="wp-caption alignright"><img class=" wp-image-22424" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196-400x304.jpg" alt="Jaana Latva-Pukkila mietti yhdessä lasten kanssa, mihin paikkoihin kärkikolmioita sijoitettaisiin katunäkymässä." width="350" height="266" srcset="http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196-400x304.jpg 400w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196-768x584.jpg 768w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196-680x517.jpg 680w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196-120x91.jpg 120w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196-200x152.jpg 200w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196-320x243.jpg 320w, http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/xxxxLR-2196.jpg 1308w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">Jaana Latva-Pukkila mietti yhdessä lasten kanssa, mihin paikkoihin kärkikolmioita sijoitettaisiin katunäkymässä.</p></div>
<p>Oppilaat ovat panneet merkille, että Pokémon Go -pelin julkaisun jälkeen katukuvassa on näkynyt entistä enemmän kännykkäänsä tuijottavia ihmisiä.</p>
<p>Samuel Kukkonen ja Joonas Lammi kertovat kuulleensa, että pelaajien ja autojen välillä on sattunut jopa yhteentörmäyksiä tarkkaamattomuuden vuoksi.</p>
<p>– Pelaan Pokémon Gota serkkuni kanssa joskus, mutta silloin emme mene teiden yli. Koulumatkoillakin puhelin pysyy repussa koulun pihaan asti, Lammi sanoo.</p>
<p>Kakkosluokkalaiset huomauttavat, että tarkkaamattomuus liikenteessä on paitsi kevyen liikenteen käyttäjien myös yhtä lailla autoilijoiden ja mopoilijoiden ongelma. Kukkonen ja Lammi sanovat huomanneensa, että osa autoilijoista ajaa suojatien yli piittaamatta pyöräänsä taluttavista koululaisista.</p>
<p>– Valtaosa autoilijoista päästää meidät tien yli. Osa kuitenkin vain kaahaa katsomatta suojatien sivuun. Onkohan heillä sitten niin kiire? kaksikko ihmettelee.</p>
<p>&nbsp;</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Marjatta Kähkönen</span>:  "<a href="http://ylojarvenuutiset.fi/2017/01/19/vaalit-lahestyvat-karkiteemat-kirkastuvat/#comment-3533">KD vaaliohjelma on hyvä! Kerhoja 3 vuotiasta alkaen lapsille, jotta perheissä,  jossa on vauva ikäin...</a>"</li><li class="recentcomments"><span class="commentauthor">S.P.</span>:  "<a href="http://ylojarvenuutiset.fi/2017/01/19/kun-sulttaani-suomen-tunnusti/#comment-3532">Mielenkiintoinen knoppitietoisku. Vaan eipä asiat ole muuttuneet noilta ajoilta. Ruotsiin ei ole kos...</a>"</li><li class="recentcomments"><span class="commentauthor">Max</span>:  "<a href="http://ylojarvenuutiset.fi/2017/01/18/jhl-julkiset-varat-siirtymassa-yksityisyrityksille/#comment-3531">Ei ole olemassakaan sellaista rahaa kuin julkinen raha. Kunnat tai valtio kun eivät tuota mitään. Ni...</a>"</li><li class="recentcomments"><span class="commentauthor">Pekka M</span>:  "<a href="http://ylojarvenuutiset.fi/2017/01/11/ei-teiden-hoitoa-vaan-hoitamattomuutta/#comment-3528">Kannattaa jättää pyörä kotiin odottamaan pyöräilykelejä ja ostaa bussilippu.
Turvallisempaakin....</a>"</li><li class="recentcomments"><span class="commentauthor">Päivi Rytkönen</span>:  "<a href="http://ylojarvenuutiset.fi/2017/01/11/elokaaren-palvelukeskuksen-tulevaisuus-jai-auki/#comment-3526">En ymmärrä miksi näin tehtäis. Lähellä toimii kuitenkin mm. ala- ja yläaste, vanhuksia on paljon ja...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/puutoimi-tarjoaa-tammikuussa/">Puutoimi tarjoaa tammikuussa<div class="product_company rtm_sy_item_details">Puutoimi Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/ala-anna-pakkasen-kuivattaa-hiuksiasi/">Älä anna pakkasen kuivattaa hiuksiasi!<div class="product_company rtm_sy_item_details">Hiusstudio Tia</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/hoidetaan-arki-jarjestykseen/">Hoidetaan arki järjestykseen!<div class="product_company rtm_sy_item_details">Arkiteko</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/autopesua/">Autopesua<div class="product_company rtm_sy_item_details">AMZ pesu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/laitetaanko-seinasi-kuntoon/">Laitetaanko seinäsi kuntoon?<div class="product_company rtm_sy_item_details">SA Maalaus Ky</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/oljypoltinhuollot/">Öljypoltinhuollot<div class="product_company rtm_sy_item_details">Säiliötarkastus Jussi Koskinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/rakennus-ja-kattotoita/">Rakennus- ja kattotöitä<div class="product_company rtm_sy_item_details">Parke Rakenne Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/sukkien-tehtaanmyymala-2/">Sukkien tehtaanmyymälä<div class="product_company rtm_sy_item_details">Sukkamestarit Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/ruokaa-ja-musiikkia-kurussa/">Ruokaa ja musiikkia Kurussa<div class="product_company rtm_sy_item_details">Pub Kuru</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/hammashoitoa/">Hammashoitoa<div class="product_company rtm_sy_item_details">Ylöjärven Hammaspiste Oy</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Myydään</h2><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> koivuklapia , kuivaa , kuljetus , varastoon kanto puh.0405030886</p><h2 class="classified_section">Ostetaan</h2><p class="classified_message" id="a3"><span class="classified_title" style="font-weight: bold;"></span> Varasto tai lämmin autotalli, jonka koko noin 50 m2.Pakettiautolla ajo sisään mahdollisuus.</p><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> VUOKRATAAN  58 m2 yksiö 1.2.2017 alkaen As.Oy Ylöjärven Iltaruskosta.Katso myös vuokraovi.com/asemantie 4. tai soita Veikko Sirén
040-372 8028.
</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-41" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ace4d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace4d46d' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi<br />
<br />
POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi<br />
<br />
AVOINNA<br />
Ma–To klo 8–16<br />
Pe 8–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 010 5844 570, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
 010 5844 570 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]ylojarvenuutiset.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text"><h4>MEDIAT</h4>			<div class="textwidget"><a href="http://www.suurtampere.fi">Suur-Tampere-lehti</a><br />
<a href="http://www.ideaparkuutiset.fi">Ideapark Uutiset</a><br />
<a href="http://www.akaanseutu.fi">Akaan Seutu</a><br />
<a href="http://www.lvs.fi">Lempäälän-Vesilahden Sanomat</a><br />
<a href="http://www.shl.fi">Sydän-Hämeen Lehti</a><br />
<b><font color="#00589b">Ylöjärven Uutiset</font></b><br />
<a href="http://www.radiosun.fi">Radio SUN</a><br />
<a href="http://www.wave100.fi">Wave 100</a><br /></div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8&appId=575945822467433";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA YLÖJÄRVEN UUTISTEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="alignnone wp-image-21021" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/1daP6CPQuUcW"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 97/157 queries in 0.349 seconds using memcache

 Served from: ylojarvenuutiset.fi @ 2017-01-21 17:07:52 by W3 Total Cache -->