<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Arki kuntoon! - Ylöjärven Uutiset</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-icon-114x114.png" />
<link rel="pingback" href="http://ylojarvenuutiset.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; syöte" href="http://ylojarvenuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; kommenttien syöte" href="http://ylojarvenuutiset.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Ylöjärven Uutiset &raquo; Arki kuntoon! kommenttien syöte" href="http://ylojarvenuutiset.fi/2016/09/21/arki-kuntoon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ylojarvenuutiset.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/css_browser_selector.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/menyt-widget.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://connect.facebook.net/fi_FI/all.js?#xfbml=1'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/menyt-kalenteri.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.jscrollpane.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://ylojarvenuutiset.fi/wp-json/' />
<link rel="canonical" href="http://ylojarvenuutiset.fi/2016/09/21/arki-kuntoon/" />
<link rel='shortlink' href='http://ylojarvenuutiset.fi/?p=22514' />
<link rel="alternate" type="application/json+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2016%2F09%2F21%2Farki-kuntoon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ylojarvenuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2016%2F09%2F21%2Farki-kuntoon%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://ylojarvenuutiset.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38998285-1']);
																		_gaq.push(['_setDomainName', '.ylojarvenuutiset.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://ylojarvenuutiset.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php',
   nonce : 'dcb9f048af'
 };
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
var podastplayer;

function podcastplayer_play(widget, source) {
    podcastplayer.pause();
    podcastplayer.setSrc(source);
    podcastplayer.play();
}
</script>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">
function menyt_calendar_init() {
	kalenteri.init();
}
addLoadEvent(menyt_calendar_init);
</script>
<script>
jQuery(window).resize(function(){
    jQuery.each(jQuery('.scroll-pane'), function(){
            var api = jQuery(this).data('jsp');
            api.reinitialise();
    });
});
function init_jscrollpane() {
        jQuery('.scroll-pane').jScrollPane({
                horizontalGutter: 10,
                verticalGutter: 10,
		autoReinitialize: true,
		maintainPosition: true,
        });
}
addLoadEvent(init_jscrollpane);
</script>
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://ylojarvenuutiset.fi/wp-content/uploads/2016/09/tausta_syksy_web.jpg'); background-repeat: no-repeat; background-position: top left; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset.css" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="single single-post postid-22514 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-22" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ad44e617&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad44e617' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Ylöjärven Uutisia: </span><a href="https://twitter.com/yuutiset/" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/ylojarvenuutiset/" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/default-header.png');">
<a href="/">
<img class="logo" src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/ylojarvenuutiset-logo.png"></a>
<span class="today">Keskiviikko<br/>21.09.2016</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-16197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197"><a href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-20100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100"><a href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-18772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772"><a href="http://ylojarvenuutiset.fi/info/">Info</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Keskiviikko 21.09.2016</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-9613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9613"><a href="http://ylojarvenuutiset.fi/tilaukset/">Tilaa lehti</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="/nakoislehdet">Arkisto</a></li>
<li id="menu-item-17277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277"><a href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826"><a href="http://ylojarvenuutiset.fi/yrityksilta/">Yrityksiltä</a></li>
<li id="menu-item-19766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766"><a href="http://ylojarvenuutiset.fi/sovellus/some/">Some</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Ylöjärven Uutiset, <span class="mobitoday">Keskiviikko 21.09.2016</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Ylöjärven Uutiset"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/6861b1c4-883c-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9613" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/tilaukset/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316" role="presentation"><a role="menuitem" class="menu-link" href="/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17277" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18826" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/yrityksilta/">Yrityksiltä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19766" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/sovellus/some/">Some</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16197" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/juttu-tai-tapahtumavinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20100" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/jata-ilmoitus/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25" role="presentation"><a role="menuitem" class="menu-link" href="/mediatiedot">Mediatiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/yhteystiedot/">Yhteystiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18772" role="presentation"><a role="menuitem" class="menu-link" href="http://ylojarvenuutiset.fi/info/">Info</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">
				<div id="inner-content" class="wrap clearfix">
					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-22514" class="clearfix post-22514 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumni tag-katariina-sorvanto" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Arki kuntoon!</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2016%2F09%2F21%2Farki-kuntoon%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2016%2F09%2F21%2Farki-kuntoon%2F&amp;text=Arki+kuntoon%21" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Arki+kuntoon%21+http%3A%2F%2Fylojarvenuutiset.fi%2F2016%2F09%2F21%2Farki-kuntoon%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2016-09-21" pubdate>21.9.2016</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/katariinasorvanto/" title="Kirjoittanut: Katariina Sorvanto" rel="author">Katariina Sorvanto</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/kolumni/" rel="category tag">Kolumni</a></span><meta itemprop="datePublished" content="2016-09-21T09:06:08+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Katriina-Sorvanto-1-200x200.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Arki kuntoon!"/>	
									<p>Miten arki sujuu? Ehdimmekö aherruksen lisäksi myös rentoutua ja harrastaa? Pitäisikö tänä syksynä aloittaa jotain aivan uutta?<br />
Kesän jälkeen moni elämän osa-alue voi tuntua tarvitsevan ryhtiä. Kyse on kuitenkin usein priorisoinneista: kaikkea ei aina voi saada, vaikka kuinka haluaisi.</p>
<h3>Elämäntapaoppaat</h3>
<p>Arkisissa askareissa on pitkälti kyse itsensä johtamisesta: taidosta jota aivan oikeutetusti vaaditaan myös huippujohtajilta heidän työssään. Me itse asetamme tavoitteita ja pyrimme saavuttamaan ne.<br />
Jos ei itse heti keksi, miten omaa arkea voisi kohentaa, voi lukea erilaisia oppaita. Yksi niiden ominaispiirre onkin, että ne sananmukaisesti ovat erilaisia: kaikkia neuvoja ei millään voi toteuttaa yhtä aikaa. Ideoita kuitenkin riittää ja se kai onkin ajattelevalle ihmiselle pääasia.<br />
Silti erään elämäntapavalmentajan kuvaus siitä, kuinka hän (toki ihastuttavan nopeasti ja tehokkaasti) siivosi kotiaan, mutta jätti jo myöhässä olevan laskun edelleen maksamatta, jäi vaivaamaan mieltäni enemmän kuin mikään muu lukemani elämäntapaesimerkki. Mitä järkeä oli tehdä moinen laiminlyönti? Itse olisin toiminut juuri toisin päin.</p>
<h3>Kotityöt vai ei?</h3>
<p>Kesällä keräsin pakastimen täyteen marjoja. Kiertelin sekä metsissä että omalla ja vanhempieni kotipihalla. Istutin myös yhden uuden pensaan: ensi vuodelta toivon niin ikään suurta satoa.<br />
Aloitin myös erilaisia siivousprojekteja. Osan sain suoritetuksi loppuun, osaa en vielä. Sen sijaan tein muita asioita: muun muassa luin, kirjoitin ja liikuin monipuolisesti.<br />
Pidän huomattavasti enemmän keräämisestä kuin pois heittämisestä. Sen huomaa kotonani. Puolisoni taas kritisoi ”roinakasojani”. Mutta helppoahan hänen on minua neuvoa ilman ainoitakaan ihania meikkejä, korkokenkiä tai käsilaukkuja.</p>
<h3>Erimielisyydet</h3>
<p>Leikki sikseen. Tutkimusten mukaan suuri osa pariskuntien riidoista johtuu kotitöiden jakamisesta tai rahankäytöstä. Arkiset asiat siis kiristävät välejä usein paljon enemmän kuin suuremmat kysymykset.<br />
Ei ole yhtä ainoaa oikeaa tai väärää tapaa elää arkea. Siksi toiveista ja erimielisyyksistä keskusteleminen on tärkeää. Toisistaan välittävät perheenjäsenet haluavat joustaa, vaikkei omasta tahdostakaan ole syytä luopua.<br />
Samalla tavoin keskusteleminen ja edes ymmärtämisen yrittäminen on tärkeää myös muun muassa työelämässä ja politiikassa. Jopa lasten urheiluharrastuksissa valmentajat pyrkivät usein perustelemaan valintojaan, jotta ymmärrys ja kehittymismahdollisuudet kasvaisivat.</p>
<h3>Omat valintani</h3>
<p>Voiko arkielämä koskaan olla täysin valmiissa järjestyksessä? Mielestäni tuskin – tai jos on, niin silloin tehtävää on luultavasti kovin vähän. Oman pään sisällä asioita arvottamalla voi kuitenkin jo päästä pitkälle.<br />
Mitä minä priorisoin? Muun muassa näitä:<br />
1. Kotona on oltava ruokaa.<br />
2. Laskut kannattaa maksaa ajoissa.<br />
3. Autossa on oltava bensaa ja kunnolliset renkaat.<br />
4. Kun liikun myös ilman autoa, pysyn hyvässä kunnossa.<br />
5. Lasta ja puolisoa kannattaa kuunnella, vaikka väsyttäisikin.<br />
Sinun listassasi voi olla samoja</p>
<script>rtm_popinc(22514,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://ylojarvenuutiset.fi/hakusanat/katariina-sorvanto/" rel="tag">katariina sorvanto</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fylojarvenuutiset.fi%2F2016%2F09%2F21%2Farki-kuntoon%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fylojarvenuutiset.fi%2F2016%2F09%2F21%2Farki-kuntoon%2F&amp;text=Arki+kuntoon%21" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Arki+kuntoon%21+http%3A%2F%2Fylojarvenuutiset.fi%2F2016%2F09%2F21%2Farki-kuntoon%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/ylojarvenuutiset/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-39" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/07/YU_Klikkaa_ja_lataa.jpg" width="100%" /></a>

</div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e9d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e9d1' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/21/arki-kuntoon/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://ylojarvenuutiset.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p>
		<input name="submit" type="submit" id="submit" class="button" tabindex="5"  value="Lähetä" />
		<input type='hidden' name='comment_post_ID' value='22514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	<!-- AVH First Defense Against Spam - WPMU DEV Version version 2.3.2  --><input type="hidden" id="_avh_first_defense_against_spam" name="_avh_first_defense_against_spam" value="102db0e651" />
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2016/09/21/himmeaa-valoa-tunnelin-paassa/">Himmeää valoa tunnelin päässä <span class="published">21.9. 11:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2016/09/21/aktiivinen-lentoliikenne-voimistaa-seudun-elinvoimaa/">Aktiivinen lentoliikenne voimistaa seudun elinvoimaa <span class="published">21.9. 09:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2016/09/20/someseina-kokoaa-sometukset/">Someseinä kokoaa sometukset <span class="published">20.9. 14:47</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2016/09/20/uutta-vauhtia-idasta/">Uutta vauhtia idästä <span class="published">20.9. 08:52</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2016/09/14/assa-on-nyt-esiteini/">Ässä on nyt esiteini! <span class="published">14.9. 17:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-19" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy19" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Polttopisteenä Ylöjärvi</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy19_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy19-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy19-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-polttopisteena-ylojarvi "><ol class="squareblocks-items7 squareblocks-items-7">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2016/09/20/koko-laaja-maakunta-vai-tiivis-tampereen-kultainen-rinki/">Koko laaja maakunta vai tiivis Tampereen kultainen rinki? <span class="published">20.9. 15:17</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2016/09/13/ylojarvelaisilla-on-menossa-pankinvaihtokuukaudet/">Ylöjärveläisillä on menossa pankinvaihtokuukaudet <span class="published">13.9. 15:21</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2016/09/06/tiitiset-palaavat-elon-intersportiin/">Tiitiset palaavat Elon Intersportiin <span class="published">6.9. 15:25</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2016/08/30/ystavyyden-todelliset-kasvot/">Ystävyyden todelliset kasvot <span class="published">30.8. 14:53</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2016/08/23/ihmekapellimestari-villitsee-pian-ylojarvelaisetkin/">Ihmekapellimestari villitsee pian ylöjärveläisetkin <span class="published">23.8. 15:28</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy19_tabs() {
	jQuery('#rtm_sy19_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy19_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-38" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-3" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy3" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy3_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy3-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy3-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/2016/09/21/himmeaa-valoa-tunnelin-paassa/">Himmeää valoa tunnelin päässä <span class="published">21.9. 11:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/2016/09/21/aktiivinen-lentoliikenne-voimistaa-seudun-elinvoimaa/">Aktiivinen lentoliikenne voimistaa seudun elinvoimaa <span class="published">21.9. 09:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/2016/09/20/someseina-kokoaa-sometukset/">Someseinä kokoaa sometukset <span class="published">20.9. 14:47</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/2016/09/20/uutta-vauhtia-idasta/">Uutta vauhtia idästä <span class="published">20.9. 08:52</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/2016/09/14/assa-on-nyt-esiteini/">Ässä on nyt esiteini! <span class="published">14.9. 17:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy3_tabs() {
	jQuery('#rtm_sy3_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy3_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_22123" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2016/09/07/vastuullinen-talousarvio/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Katriina-Sorvanto-1-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/09/07/vastuullinen-talousarvio/">Vastuullinen talousarvio</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/09/07/vastuullinen-talousarvio/">Vastuullinen talousarvio</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2016/09/07/vastuullinen-talousarvio/">”Ain’ laulain työtäs tee” ja ”raha ei kasva puussa”. Miten nämä liittyvät toisiinsa? Vaikeita asioita voi pyrkiä yksinkertaistamaan, vaikka tiedämme, että maailma on oikeasti monimutkainen.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-22123" style="display: none;">XXXXXXX <header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Vastuullinen talousarvio</h1><p class="byline vcard"><time class="updated" datetime="2016-09-07" pubdate>7.9.2016</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/katariinasorvanto/" title="Kirjoittanut: Katariina Sorvanto" rel="author">Katariina Sorvanto</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/kolumni/" rel="category tag">Kolumni</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>”Ain’ laulain työtäs tee” ja ”raha ei kasva puussa”. Miten nämä liittyvät toisiinsa? Vaikeita asioita voi pyrkiä yksinkertaistamaan, vaikka tiedämme, että maailma on oikeasti monimutkainen.<br />
Valtion- ja pian myös kuntien budjettikeskustelut värittävät tätäkin syksyä. Toivomme varmasti kaikki vastuullisia ratkaisuja. Vastuullisesta rahankäytöstä on kuitenkin eri käsityksiä. Tässä kolumnissa aihetta käsitellään siitä näkökulmasta, voiko yhteiskunta antaa rahaa kenellekään ottamatta sitä pois joltakulta toiselta.</p>
<h3>Esimerkki</h3>
<p>Sosialismiin viittaavan tarinan mukaan eräs taloustieteen opettaja – joka ei koskaan aiemmin ollut joutunut antamaan hylättyä arvosanaa kenellekään – reputti eräältä kurssilta kaikki oppilaansa. Hän halusi saada opiskelijat uskomaan, ettei ylenmääräinen tasaaminen kannusta eikä kannata.<br />
Opettaja ei jakanut rahaa, vaan se korvattiin tässä esimerkissä arvosanoilla. Käytännössä kaikkien arvosanojen keskiarvosta johdettiin jokaiselle sama numero.<br />
Aluksi kukaan ei reputtanut eikä saanut kiitettävää. Seuraavilla kerroilla, kun arvosanat jaettiin tasan, ne laskivat järjestelmällisesti. Ahkerasti opiskelleet menettivät vähitellen motivaationsa, koska heidän arvosanansa tasattiin kaikkien kesken. He, jotka eivät olleet juurikaan panostaneet kursseihin, pääsivät kuitenkin vielä monta kertaa läpi.<br />
Lopulta kukaan ei enää kokenut opiskelua kannattavaksi, muttei myöskään ollut tyytyväinen. Uuden kurssin jaetuksi arvosanaksi tuli hylätty.</p>
<h3>Sovellus</h3>
<p>Tarina on toki äärimmäinen kuvaus äärimmäisen tasaavan politiikan seurauksista. Silti se on mielestäni uskottava. Kun oletettu palkkio on suuri, niin halu nähdä vaivaa oman menestyksen eteen on myöskin suuri. Jos yhteiskunta ottaa palkkion pois onnistujilta, harva pyrkii tosissaan menestymään.<br />
On vaarallista, jos kovin moni työikäinen ja -kykyinen ihminen ajattelee, ettei heidän juurikaan tarvitse tehdä työtä, koska muut huolehtivat heistä. Samalla nimittäin nämä huolehtijat todennäköisesti alkavat ajatella, ettei ole järkevää erityisemmin ponnistella, koska siitä hyötyy itse kovin vähän. Tällaisten ajatusten seurauksena yhteiskunta alkaa rapautua.<br />
On sääli, että maassamme verotetaan lähes kaikkea ja kokonaisveroasteemme on korkea – ja silti väitetään, etteivät resurssit riitä. Ihmiset eivät tunnu olevan tyytyväisiä. Olisiko tavoitteita ja toimintatapoja syytä muuttaa?</p>
<h3>Hyvinvointi</h3>
<p>Saavuin juuri vierailulta ystävyysseurakunnastamme Venäjän Karjalasta. Paluumatkalla vertailin sikäläistä monin osin juuri kunnostettua luterilaista kirkkoa ja samana viikonloppuna käyttöön vihittyä entisen kotiseurakuntani uutta kappelia Espoossa. Elintasoero oli valtava: Suomessa rahaa oli käytetty mittavasti enemmän.<br />
En väitä, että tämä mainitsemani Suomeen rakennettu uusi uljas kappeli olisi ollut huono investointi. Se on huolellisesti suunniteltu ja toteutettu, eikä välttämättä lainkaan kalliimpi kuin mitä vanhan rakennuksen korjaaminen ja ylläpito olisi maksanut. Käyttäjämäärätkin on arvioitu suuriksi.<br />
En myöskään väitä, että elintaso Venäjän Karjalassa olisi optimaalinen, vaan että sitä on hyvä pyrkiä kohentamaan. Väitän silti, että olemme Suomessa totuttaneet itsemme kovin korkeaan yhteisistä varoista kustannettuun elämään ja että vaatimattomammallakin verottamisella ja lainanotolla olisi mahdollista tulla toimeen asenteiden ollessa kohdillaan.<br />
Alkuun palatakseni: työmotivaatio on tärkeää eikä jaettava raha yleensä ole ilmaista.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_21553" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2016/08/24/hillary-ja-mina/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Katriina-Sorvanto-1-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/08/24/hillary-ja-mina/">Hillary ja minä</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/08/24/hillary-ja-mina/">Hillary ja minä</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2016/08/24/hillary-ja-mina/">”Meillä on vain tyttöjä”, kommentti särähti pahasti korvaani. Keskustelin työkaverini kanssa perheenjäsentemme harrastuksista ja minusta hänen kommenttinsa tuntui vähättelevältä.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-21553" style="display: none;">XXXXXXX <header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Hillary ja minä</h1><p class="byline vcard"><time class="updated" datetime="2016-08-24" pubdate>24.8.2016</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/katariinasorvanto/" title="Kirjoittanut: Katariina Sorvanto" rel="author">Katariina Sorvanto</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/kolumni/" rel="category tag">Kolumni</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>”Meillä on vain tyttöjä”, kommentti särähti pahasti korvaani. Keskustelin työkaverini kanssa perheenjäsentemme harrastuksista ja minusta hänen kommenttinsa tuntui vähättelevältä. Eihän sukupuolella nyt enää voi olla väliä, eihän?<br />
Väitetään, etteivät naiset tukisi toisiaan. Tuki onkin usein kovin valikoivaa. Välillä naiseus ja välillä yksilölliset ominaisuudet ratkaisevat. Loogista tietysti olisi, että jokaiseen tehtävään voitaisiin valita parhaiten siihen soveltuva, sukupuolesta riippumatta.<br />
Yhdysvalloissa käydään presidentinvaalikamppailua, jossa on selkeä mies-nais-asetelma. Siksi uskallankin kysyä, olisiko sielläkin nyt aika tehdä sama kuin minkä me suomalaiset jo aiemmin olemme toteuttaneet: valita naispresidentti?</p>
<h3>Kuka on pätevä?</h3>
<p>Republikaanien presidenttiehdokas Donald Trumpilla ei ole merkittävää aiempaa poliittista kokemusta. Demokraattien ehdokas Hillary Clinton puolestaan on toiminut muun muassa ulkoministerinä. Se on arvokas kokemus presidentin tehtävää ajatellen.<br />
Clinton on toiminut myös senaattorina. Lisäksi hän on ollut presidentin puoliso. Pätevöittääkö tämä vaimon rooli? Tuskin. En minäkään olisi pätevä mieheni työhön ainakaan sillä perusteella, että olemme naimisissa. Mutta ei puolisona osallistumisesta haittaakaan saisi olla.<br />
Suomessa moni Trumpin lausuma on uutisoitu pelottavana. Asiat eivät kuitenkaan ole niin yksinkertaisia kuin miltä ne usein saadaan näyttämään. Politiikka on yksinkertaistamista, ja amerikkalaiset poliitikot ovat sen mestareita.</p>
<h3>Erilaiset järjestelmät</h3>
<p>Meidän ei kannata seurata amerikkalaista politiikkaa niin kuin omaamme. Yhdysvaltojen järjestelmä ja kulttuuri eroavat suuresti eurooppalaisesta. Ensinnäkin ehdokaskeskeiset vaalikampanjat ja voimakas vastustajan mustamaalaaminen ovat arkipäivää Yhdysvalloissa. Näin on myös muissa kuin presidentinvaaleissa.<br />
Toinen merkittävä ero on, etteivät sosialistiset puolueet koskaan ole olleet merkittävässä asemassa Yhdysvalloissa, toisin kuin Euroopassa. Suomessa taas ei ole amerikkalaistyyppisiä oikeistopuolueita: Kokoomuskin tekee käytännössä maltillista ja tuloeroja tasaavaa politiikkaa.<br />
Meillä on toki silti monelta osin nähtävissä jako oikeisto- ja vasemmistopuolueisiin. Yhdysvalloissa sen sijaan sekä republikaanit että demokraatit ovat meidän näkövinkkelistämme kovin oikeistolaisia. Erot niiden välillä löytyvät enemmänkin erilaisista lyhyen tähtäimen tavoitteista.<br />
Kolmas merkittävä ero meidän järjestelmäämme verrattuna onkin, että kumpikin näistä puolueista on määritellyt itsensä ja arvonsa sen verran löyhästi, että jompikumpi pystyy yleensä aina keräämään protestiäänet. Meillä taas protestit ovat kanavoituneet uusien puolueiden syntyyn ja menestykseenkin.</p>
<h3>Mikä ratkaisee?</h3>
<p>Tiivistäen ja yksinkertaistaen: Trump alentaisi ja jopa poistaisi kautta linjan veroja, kun taas Clinton nostaisi niitä.<br />
Toisaalta Clintoninkin kaavailemien veronkorotusten on arvioitu koskevan lähinnä vain rikkainta prosenttia kansalaisista: suurimman osan verot nousisivat vain vähän tai eivät lainkaan. Muilla politiikan osa-alueilla muun muassa ulko- ja turvallisuuspolitiikka, minimipalkat sekä opiskelun hinta ovat jakaneet ehdokkaiden mielipiteitä.<br />
Äänestäjät ratkaisevat lopputuloksen, niin meillä kuin Yhdysvalloissakin. Minun suosikkini on Hillary Clinton, koska uskon hänen olevan tehtävään parhaiten soveltuva ehdokas.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_21172" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://ylojarvenuutiset.fi/2016/08/10/koulujen-alkamisen-kynnyksella/"><img class="squareblocks-image" src="http://ylojarvenuutiset.fi/wp-content/uploads/2015/12/54-Katriina-Sorvanto-1-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/08/10/koulujen-alkamisen-kynnyksella/">Koulujen alkamisen kynnyksellä</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://ylojarvenuutiset.fi/2016/08/10/koulujen-alkamisen-kynnyksella/">Koulujen alkamisen kynnyksellä</a></h3><div class="squareblocks-excerpt"><p><a href="http://ylojarvenuutiset.fi/2016/08/10/koulujen-alkamisen-kynnyksella/">Uudet merkkivaatteet piti olla. Ajatuksissani risteilivät hienoinen jännitys ja innostus tulevasta. Näillä eväillä siirryin alakoulusta yläkouluun pääkaupunkiseudulla vuonna 1990. Nyt oma poikani on saman ikäinen tuore seiskaluokkalainen Pirkanmaalla.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-21172" style="display: none;">XXXXXXX <header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Koulujen alkamisen kynnyksellä</h1><p class="byline vcard"><time class="updated" datetime="2016-08-10" pubdate>10.8.2016</time> <span class="author"><span class="fn"><a href="http://ylojarvenuutiset.fi/author/katariinasorvanto/" title="Kirjoittanut: Katariina Sorvanto" rel="author">Katariina Sorvanto</a></span></span> <span class="category"><a href="http://ylojarvenuutiset.fi/aiheet/kolumni/" rel="category tag">Kolumni</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>Uudet merkkivaatteet piti olla. Ajatuksissani risteilivät hienoinen jännitys ja innostus tulevasta. Näillä eväillä siirryin alakoulusta yläkouluun pääkaupunkiseudulla vuonna 1990.<br />
Nyt oma poikani on saman ikäinen tuore seiskaluokkalainen Pirkanmaalla. Onko jokin muuttunut? Kyllä ja ei.<br />
Vaatteet eivät ole lapselleni läheskään yhtä tärkeitä kuin minulle aikoinaan: sopiva koko ja mukavuus ovat pääasioita. Kun ehdotin uuden koulurepun hankintaa, poika totesi, että vanha revennyt laukku voidaan korjata. Näin teemme.<br />
Koulun kokoa tärkeämpi on ilmapiiri.<br />
Kaikki käymäni koulut ovat olleet oppilasmääriltään suuria. Lähtökohtaisesti arastelin itseäni isompia ja vanhempia, mutta perusturvallisuus oli silti pääosin kunnossa. En usko, että olisin ollut yhtään rohkeampi pienemmässä koulussa.<br />
Sekä pienissä että suurissa opetusyksiköissä on omat vahvat puolensa. Yhteistä kaikille hyville kouluille kuitenkin on rehtorin, opettajakunnan, oppilaiden ja kotien välinen rakentava yhteistyö.<br />
Alaluokilla koin jonkin verran sekä itseeni että muihin kohdistuvaa kiusaamista sillä seurauksella, että nykyään jaksan muistuttaa lapsille pientenkin tarkoituksellisten tölväisyjen voivan satuttaa – vaikka kohde ei sitä näyttäisikään.<br />
Yläluokille siirtyessäni koulu ja samalla myös rehtori vaihtuivat. Kiusaamisen nollatoleranssia korostettiin paljon. Seuraukset olivat myönteiset eikä esimerkiksi koulun tarkkailuluokkalaisia tarvinnut pelätä.<br />
Priorisoinnit ovat arkipäivää.<br />
Mitä, miten ja missä nykykoululaisten kannattaisi opiskella? Yksi valinta johtaa yksiin, toinen taas toisiin mahdollisuuksiin. Tärkeintä mielestäni ovat kasvun mukana syntyvä realistinen itsevarmuus ja käsitys sekä omista tavoitteista että kyvyistä.<br />
Nykykoulu tarjoaa paljon. Toki parannettavaakin aina löytyy. Hienoa olisi, jos eri oppilaat voisivat saada kohtuullisin kustannuksin riittävästi omantasoistaan kehittävää ja hyödyllistä opetusta. Näin toki jo käytännössä osittain toimitaankin. Tasapäistäminen on esimerkiksi matematiikassa turhauttavaa sekä heille, jotka eivät millään meinaa ymmärtää että heille, joille läpikäytävät asiat ovat vain vanhan kertausta.<br />
Rahalliset resurssit ovat kuitenkin rajalliset. Sama koskee myös opettajien – kuten minkä tahansa muunkin ammattiryhmän – jaksamista. Siksi priorisointeja on tehtävä. Se, että välillä on eletty yli varojen, ei saa tarkoittaa sitä, että niin olisi toimittava edelleenkin.<br />
Peruskoulun jälkeen valintatilanteet monimutkaistuvat.<br />
Mitä isompi lapsi, sitä isommat huolet? Vaikka peruskoulujen välilläkin jo usein tehdään valintoja, peruskoulun jälkeen koittavat vielä suuremmat valinnat: lukio, ammattikoulu vai jotain muuta? Entä toisen asteen tutkinnon suorittamisen jälkeen? Myös töissä voi ja pitääkin oppia uutta.<br />
Erilaiset pääsykokeet, lähtöpisteet ja kiintiöt saavat aikaan omat haasteensa. Niin kauan kuin karsintaa ei tehdä vasta opiskeluaikana, jolloin osa pakosta joutuisi jättämään opintonsa kesken, sisäänpääsyä opiskelupaikkoihin on syytä rajata.<br />
Olen aikaisemminkin kirjoittanut siitä, että elämä on täynnä mahdollisuuksia – enkä ole muuttanut mieltäni. Itse hain ja pääsin Tampereen yliopiston johtamiskorkeakoulun maisteriohjelmaan, ja opiskeluni alkavat vajaan kuukauden kuluttua. Pitäisiköhän taas lähteä kouluvaateostoksille?</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor"><a href='http://tadalfil6online.com/' rel='external nofollow' class='url'>generic</a></span>:  "<a href="http://ylojarvenuutiset.fi/2014/06/04/yilvekselle-tappio-paikallisvaannossa/#comment-3250">Your style is really unique compared to other folks I've read stuff from.</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='http://sildenafil4v.com/' rel='external nofollow' class='url'>prescription</a></span>:  "<a href="http://ylojarvenuutiset.fi/2014/06/04/yilvekselle-tappio-paikallisvaannossa/#comment-3249">Your style is really unique compared to other folks I've read stuff from.</a>"</li><li class="recentcomments"><span class="commentauthor">Abu Afak</span>:  "<a href="http://ylojarvenuutiset.fi/2016/04/27/mansikka-ali-luottaa-visioonsa/#comment-3226">" Jos kaikki menee hyvin, tuotan koetehtaallani 15 000 kiloa mansikoita syksyyn mennessä. " Missäs n...</a>"</li><li class="recentcomments"><span class="commentauthor">Petri Karvinen</span>:  "<a href="http://ylojarvenuutiset.fi/2016/09/20/uutta-vauhtia-idasta/#comment-3225">Hei!
Kiitos kommentistasi! Tämä juttu käsittelee Keräsen NHL- ja KHL-uraa. Miehen aikaisempia vaihei...</a>"</li><li class="recentcomments"><span class="commentauthor">Pentti Kokkonen</span>:  "<a href="http://ylojarvenuutiset.fi/2016/09/20/uutta-vauhtia-idasta/#comment-3224">Melkoisella varmuudella tapparan miehen kirjoittama juttu, kun ei katkeruudessaan saanut juttuun san...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/loma-ja-kurssikeskus-koivupuisto/">Loma- ja Kurssikeskus Koivupuisto<div class="product_company rtm_sy_item_details">Koivupuisto</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/kalevalainen-jasenkorjaaja/">Kalevalainen jäsenkorjaaja<div class="product_company rtm_sy_item_details">Jäsenkorjaus Böök Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/mintun-syystarjous-sinulle/">Mintun syystarjous Sinulle! <span class="item_price">25,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">HIERONTAPISTE Minttu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/selanhoitoa-40-v-kokemuksella/">Selänhoitoa 40 v. kokemuksella<div class="product_company rtm_sy_item_details">Tmi Veli-Pekka Poikonen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/yrittaja-tee-sina-se-minka-osaat-parhaiten/">Yrittäjä, tee sinä se, minkä osaat parhaiten<div class="product_company rtm_sy_item_details">Päivi Lahtinen Ky</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://ylojarvenuutiset.fi/tuotteet/mintun-syystarjous-sinulle/">Mintun syystarjous Sinulle! <span class="item_price">25,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">HIERONTAPISTE Minttu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://ylojarvenuutiset.fi/tuotteet/selanhoitoa-40-v-kokemuksella/">Selänhoitoa 40 v. kokemuksella<div class="product_company rtm_sy_item_details">Tmi Veli-Pekka Poikonen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://ylojarvenuutiset.fi/tuotteet/kalevalainen-jasenkorjaaja/">Kalevalainen jäsenkorjaaja<div class="product_company rtm_sy_item_details">Jäsenkorjaus Böök Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://ylojarvenuutiset.fi/tuotteet/aikuisten-varityskirja/">Aikuisten värityskirja <span class="item_price">10,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Ylöjärven Uutiset</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://ylojarvenuutiset.fi/tuotteet/kestava-sateenvarjo/">Kestävä sateenvarjo <span class="item_price">15,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Ylöjärven Uutiset</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->

<!-- CLASSIFIEDS_QUERY : SELECT *, `classified_ads`.`title` AS `heading` FROM `classified_ads` JOIN `classified_customers` ON `classified_ads`.`advertiser` = `classified_customers`.`cid` LEFT JOIN `classified_sections` ON `classified_sections`.`id` = `classified_ads`.`section`  WHERE  `classified_ads`.`online_start`<1474456334 AND `classified_ads`.`online_end`>1474456334 ORDER BY `classified_ads`.`section`
-->
<div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Ylötori</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Myydään</h2><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> kuivaa koivuklapia  50e/heittomotti +rahti 0405057320</p><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span>  Hyväkuntoinen omakotitalo 93m2, Ylöjärven Kurusta. 2mh+oh+k+wc+sähkösauna. Sopiva pariskunnalle tai pienelle perheelle. Luottotiedot tarkistetaan. 040-7084980</p><h2 class="classified_section">Sekalaista</h2><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> Etsin ilta - viikonlopputyötä lisäansioiksi. Siivous, myyntityö tms.  käy.   Puh.0503214768 </p><hr class="classifieds_hr" /><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> Opi soittamaan kitaraa koulutetun ja kokeneen opettajan ohjauksessa. Kevyttä tai klassista. 0449541010</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/jata-ilmoitus/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-10" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ace4d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace4d46d' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>YLÖJÄRVEN UUTISET</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Mikkolantie 7, II kerros, Ylöjärvi<br />
<br />
POSTIOSOITE<br />
PL 26, 33471 Ylöjärvi<br />
<br />
AVOINNA<br />
Ma–To klo 8–16<br />
Pe 8–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]ylojarvenuutiset.fi<br />
ilmoitukset[at]ylojarvenuutiset.fi<br />
etunimi.sukunimi[at]ylojarvenuutiset.fi<br />
Puhelinvaihde: 03 347 7200<br />
<br />
TILAAJAPALVELU<br />
 03 347 7200 (arkisin klo 9–15)<br />
tilaukset[at]ylojarvenuutiset.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text"><h4>MEDIAT</h4>			<div class="textwidget"><a href="http://www.suurtampere.fi">Suur-Tampere-lehti</a><br />
<a href="http://www.ideaparkuutiset.fi">Ideapark Uutiset</a><br />
<a href="http://www.akaanseutu.fi">Akaan Seutu</a><br />
<a href="http://www.lvs.fi">Lempäälän-Vesilahden Sanomat</a><br />
<a href="http://www.shl.fi">Sydän-Hämeen Lehti</a><br />
<b><font color="#00589b">Ylöjärven Uutiset</font></b><br />
<a href="http://www.radiosun.fi">Radio SUN</a><br />
<a href="http://www.wave100.fi">Wave 100</a><br /></div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-19" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget">KURKISTA TOIMITUKSEN TILOIHIN<br />
<a href="/360" target="_blank"><img src="/wp-content/uploads/2015/01/thumb_panorama.jpg" /></a></div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-24" class="widget widget_text"><h4>&nbsp;</h4>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ylojarvenuutiset" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ylojarvenuutiset"><a href="https://www.facebook.com/ylojarvenuutiset">Ylöjärven Uutiset</a></blockquote></div></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://ylojarvenuutiset.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA YLÖJÄRVEN UUTISTEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="alignnone wp-image-21021" src="http://ylojarvenuutiset.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<img alt='css.php' src="http://ylojarvenuutiset.fi/wp-content/plugins/cookies-for-comments/css.php?k=b0fcfa2bd8c81e6179dca8f79e54392f&amp;o=i&amp;t=193493764" width='1' height='1' /><style type="text/css"></style><script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 88961;
			_sf_async_config.domain = "ylojarvenuutiset.fi";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
					<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/ylojarvenuutiset.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://ylojarvenuutiset.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: ylojarvenuutiset.fi @ 2016-09-21 14:12:15 by W3 Total Cache -->